
<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://eunited.com.my/xmlrpc.php" />
<title>廣惠肇公會元旦大會 學優獎接受申請 - 联合在线</title>

<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://eunited.com.my/65997" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="廣惠肇公會元旦大會 學優獎接受申請 - 联合在线" />
<meta property="og:description" content="（美里17日讯）美里省广惠肇公会将于2018年1月1日(星期) 上午9时30分，在美里美乐大酒家召开常年会员大会及新届理事就職典礼，同时颁发会员子女学优奖励金及陳梁丽华大学文憑奖励金，敬希会员拨冗出席共策进行。 2017年内有添新生宝宝之会员，可带出生纸及復印一份送至办公室以便在会员大会當天领取红仪。 凡符合会员子女学优奖励金条例者即日起接受申请，截止日期为12月11日(星期一)，逾期恕不受理。 会员子女学优奖励金申请细則如下: （1）幼儿园：2017年学期成绩过半数A等，但其于科目不得为C。 （2）凡2017年度在各源流中小学就读： （A）学期考试成绩中主要科目华文，国文，英文，数学或科学成绩: 第一等: 主要科目包括阅读，理解及书写全部为A 第二等: 为主要科目有一项B，其余为A 第三等为主要科目有两项B，其余为A。 （B）中学学期考试成绩平均75分以上，主要科目国文，英文，数学及 科学4科必须及格。 （3）学校成绩只能申请一项奖励金，以奖金高者为据。 （4）会考： （A）2017年小六评估考试UPSR: 华小: 4A以上，国文必须及格。 国小: 3A以上，国文必须及格。 （B）2016年初中评估考试PT3考获: 4A，其它报考科目必须合格。 （C）2016年大马教育文凭SPM考试获: (1): 3科A及3科C或更佳者（国文科必须优等） (2): 6科B或更佳者（国文科必须及格）。 （D）2016年大马高级学校文凭STPM: 会考及格（4科及格）(供祖籍三属同乡会员子女申请)。 （E）特优奖：小六评估考试，初中评估考试，大马教育文凭及大马高级学校文凭考试,全部报考科目皆考获A等者。 （5） 2016年华文独中统考： 初中组：全部7科及格，其中5科优等者， 高中组：全部5科及格，其中4科优等者。 特优奖：全部报考科目皆考获A。 （6）考获大学文凭（2016年或2017年）以文凭证书为准。(只得申请一次，供祖籍三属同乡会员子女申请) （7）考获学院文凭（2016年或2017年）以文凭证书为准。(只得申请一次，供祖籍三属同乡会员子女申请)。 （8）陈梁丽华大学文凭：考获大学学位文凭或更高学历者（2016年及2017年）以文凭为准。(供祖籍三属同乡会员子女申请) （9）特别表现奖：表扬会员或其子女在学术及体育和社会服务方面有优异表现者（由理事书面推荐）。 (10) 申请者可在办公时间前往广惠肇公会办事处索取表格，每份申请表格只限申请一项奖金。 (11) 所提呈的成绩表或会考文凭副本必须获得有关学校盖章证明，或携带其正本到广惠肇公会办事处核对。 (12) 以上申请经审核批准者，請於元旦会员大会亲临现场领取，所有在籍学生务必穿上整齐校服放得上台领奖。 (13) 会员必须激清年捐，其子女方得依章申请奖励金。 (14) 新会员必须入会批准6个月后，方得依章申请奖励金，以申请截止日期为准。" />
<meta property="og:url" content="http://eunited.com.my/65997" />
<meta property="og:site_name" content="联合在线" />
<meta property="article:publisher" content="https://www.facebook.com/eunited.com.my" />
<meta property="article:section" content="北砂新闻" />
<meta property="article:published_time" content="2017-11-18T09:04:08+00:00" />
<meta property="og:image" content="http://eunited.com.my/wp-content/uploads/2016/07/eunited-default-fb.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="（美里17日讯）美里省广惠肇公会将于2018年1月1日(星期) 上午9时30分，在美里美乐大酒家召开常年会员大会及新届理事就職典礼，同时颁发会员子女学优奖励金及陳梁丽华大学文憑奖励金，敬希会员拨冗出席共策进行。 2017年内有添新生宝宝之会员，可带出生纸及復印一份送至办公室以便在会员大会當天领取红仪。 凡符合会员子女学优奖励金条例者即日起接受申请，截止日期为12月11日(星期一)，逾期恕不受理。 会员子女学优奖励金申请细則如下: （1）幼儿园：2017年学期成绩过半数A等，但其于科目不得为C。 （2）凡2017年度在各源流中小学就读： （A）学期考试成绩中主要科目华文，国文，英文，数学或科学成绩: 第一等: 主要科目包括阅读，理解及书写全部为A 第二等: 为主要科目有一项B，其余为A 第三等为主要科目有两项B，其余为A。 （B）中学学期考试成绩平均75分以上，主要科目国文，英文，数学及 科学4科必须及格。 （3）学校成绩只能申请一项奖励金，以奖金高者为据。 （4）会考： （A）2017年小六评估考试UPSR: 华小: 4A以上，国文必须及格。 国小: 3A以上，国文必须及格。 （B）2016年初中评估考试PT3考获: 4A，其它报考科目必须合格。 （C）2016年大马教育文凭SPM考试获: (1): 3科A及3科C或更佳者（国文科必须优等） (2): 6科B或更佳者（国文科必须及格）。 （D）2016年大马高级学校文凭STPM: 会考及格（4科及格）(供祖籍三属同乡会员子女申请)。 （E）特优奖：小六评估考试，初中评估考试，大马教育文凭及大马高级学校文凭考试,全部报考科目皆考获A等者。 （5） 2016年华文独中统考： 初中组：全部7科及格，其中5科优等者， 高中组：全部5科及格，其中4科优等者。 特优奖：全部报考科目皆考获A。 （6）考获大学文凭（2016年或2017年）以文凭证书为准。(只得申请一次，供祖籍三属同乡会员子女申请) （7）考获学院文凭（2016年或2017年）以文凭证书为准。(只得申请一次，供祖籍三属同乡会员子女申请)。 （8）陈梁丽华大学文凭：考获大学学位文凭或更高学历者（2016年及2017年）以文凭为准。(供祖籍三属同乡会员子女申请) （9）特别表现奖：表扬会员或其子女在学术及体育和社会服务方面有优异表现者（由理事书面推荐）。 (10) 申请者可在办公时间前往广惠肇公会办事处索取表格，每份申请表格只限申请一项奖金。 (11) 所提呈的成绩表或会考文凭副本必须获得有关学校盖章证明，或携带其正本到广惠肇公会办事处核对。 (12) 以上申请经审核批准者，請於元旦会员大会亲临现场领取，所有在籍学生务必穿上整齐校服放得上台领奖。 (13) 会员必须激清年捐，其子女方得依章申请奖励金。 (14) 新会员必须入会批准6个月后，方得依章申请奖励金，以申请截止日期为准。" />
<meta name="twitter:title" content="廣惠肇公會元旦大會 學優獎接受申請 - 联合在线" />
<meta name="twitter:image" content="http://eunited.com.my/wp-content/uploads/2016/07/eunited-default-fb.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="联合在线 &raquo; Feed" href="http://eunited.com.my/feed" />
<link rel="alternate" type="application/rss+xml" title="联合在线 &raquo; Comments Feed" href="http://eunited.com.my/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/eunited.com.my\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bdaia_shorty-style-css'  href='http://eunited.com.my/wp-content/plugins/bdaia-shortcodes/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bdaia_shorty_stylesheet-css'  href='http://eunited.com.my/wp-content/plugins/bdaia-shortcodes/assets/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://eunited.com.my/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='woohoo-default-css'  href='http://eunited.com.my/wp-content/themes/woohoo/style.css' type='text/css' media='all' />
<style id='woohoo-default-inline-css' type='text/css'>
body.category-12 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-6 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-14 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-5 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-7 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-8 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-19 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-9 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-20 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-13 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-15 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-4 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-3 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-11 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-17 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}
</style>
<link rel='stylesheet' id='wooohoo-ilightbox-skin-css'  href='http://eunited.com.my/wp-content/themes/woohoo/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='woohoo-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700%7CLato%3A400%2C300%2C700%2C900%7CWork+Sans%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C800%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%7CRaleway%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A400%2C300%2C100%2C700%7CMontserrat%3A400%2C700&#038;subset=latin%2Cgreek%2Cgreek-ext%2Cvietnamese%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://eunited.com.my/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var bd_w_blocks = {"bdaia_w_ajax_url":"http:\/\/eunited.com.my\/wp-admin\/admin-ajax.php","bdaia_w_ajax_nonce":"7365b92c7c"};
var ajax_var = {"url":"http:\/\/eunited.com.my\/wp-admin\/admin-ajax.php","nonce":"7365b92c7c"};
var bd_blocks = {"bdaia_ajax_url":"http:\/\/eunited.com.my\/wp-admin\/admin-ajax.php","bdaia_ajaxnonce":"7365b92c7c"};
var bd_script = {"post_id":"65997","ajaxurl":"http:\/\/eunited.com.my\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eunited.com.my/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/plugins/bdaia-shortcodes/assets/js/scripts.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/plugins/bdaia-shortcodes/assets/js/shorty-min.js'></script>
<link rel='https://api.w.org/' href='http://eunited.com.my/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://eunited.com.my/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://eunited.com.my/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.8" />
<link rel='shortlink' href='http://eunited.com.my/?p=65997' />
<link rel="alternate" type="application/json+oembed" href="http://eunited.com.my/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feunited.com.my%2F65997" />
<link rel="alternate" type="text/xml+oembed" href="http://eunited.com.my/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feunited.com.my%2F65997&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
			<meta property="fb:pages" content="191545614194782" />
							<meta property="ia:markup_url" content="http://eunited.com.my/65997?ia_markup=1" />
				<script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'http://eunited.com.my/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.52_1;';
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script>        <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">View All Results<\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/eunited.com.my\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/eunited.com.my\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
    <link rel="shortcut icon" href="http://eunited.com.my/wp-content/uploads/2016/07/icon.ico" type="image/x-icon" /><!--New Google Analtyic code-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29780703-1', 'auto');
  ga('send', 'pageview');

</script>
<!--New Google Analtyic code-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-1783068625140195",
enable_page_level_ads: true
});
</script><!--m-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3665695251181445",
    enable_page_level_ads: true
  });
</script>
<!--m-->
<!--New Google DoubleClick code-->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20930229/Anything_here_300x250', [300, 250], 'div-gpt-ad-1462506282360-0').addService(googletag.pubads());
    googletag.defineSlot('/20930229/Anything_here_728x90', [728, 90], 'div-gpt-ad-1462506282360-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!--New Google DoubleClick code-->
<link href='http://fonts.googleapis.com/earlyaccess/notosanstc.css' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/earlyaccess/notosanssc.css' rel='stylesheet' type='text/css'>
<meta property="fb:pages" content="191545614194782" />
<meta property="fb:app_id" content="191545614194782" />	<script type="text/javascript">
		var bdaia_theme_uri = 'http://eunited.com.my/wp-content/themes/woohoo';
	</script>
	<style type="text/css">
a:hover{color: #ea0253;}.bdaia-post-content br {
    display: block !important;
}
body * img {
    opacity: 1 !important;
    filter: alpha(opacity=100) !important;
    -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=100)" !important;
}



</style><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://eunited.com.my/wp-content/themes/woohoo/js/html5.js"></script>
<script src="http://eunited.com.my/wp-content/themes/woohoo/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://eunited.com.my/wp-content/themes/woohoo/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://eunited.com.my/wp-content/themes/woohoo/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://eunited.com.my/wp-content/themes/woohoo/css/ie7.css" />
<![endif]-->
	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://eunited.com.my/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://eunited.com.my/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="single single-post postid-65997 single-format-standard  ct-comments  wpb-js-composer js-comp-ver-4.11.2 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

<div class="page-outer bdaia-header-default sticky-nav-on  bdaia-post-template-default  bdaia-sidebar-right ">
	<div class="bg-cover"></div>
	<aside id="bd-MobileSiderbar">
					<div class="search-mobile">
				<form role="search" method="get" class="search-form" action="http://eunited.com.my/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</div>
				<div id="mobile-menu"></div>
					<div class="widget-social-links bdaia-social-io-colored">
				<div class="sl-widget-inner">
					<div class="bdaia-social-io bdaia-social-io-size-35">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/eunited.com.my" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/euniteddaily" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
</div>				</div>
			</div>
			</aside>
	<div id="page">
		<div class="inner-wrapper">
			<div id="warp" class="clearfix  bdaia-sidebar-right ">
				
<div class="header-wrapper">

	<div class="bdayh-click-open">
		<div class="bd-ClickOpen bd-ClickAOpen">
			<span></span>
		</div>
	</div>

	
	<div class="cfix"></div>
	<div class="topbar" >
		<div class="bd-container">

			
			<div class="top-left-area">
				<span class="bdaia-current-time"> November 18, 2017</span>
							</div>

			
			<div class="top-right-area">
																<ul id="bdaia-top-nav" class="top-nav"><li id="menu-item-1604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1604"><a href="http://eunited.com.my/newscard">如何启动联合日报U电子报阅读卡？</a></li>
<li id="menu-item-1286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1286"><a href="http://eunited.com.my/%e5%85%b3%e4%ba%8e%e6%88%91%e4%bb%ac">关于我们</a></li>
<li id="menu-item-1281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1281"><a href="http://eunited.com.my/%e8%81%94%e7%b3%bb%e6%88%91%e4%bb%ac">联系我们</a></li>
<li id="menu-item-1288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1288"><a href="https://www.facebook.com/eunited.com.my">Facebook</a></li>
<li id="menu-item-1289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1289"><a href="https://twitter.com/euniteddaily">Twitter</a></li>
</ul>														</div>
		</div>
	</div>
	<div class="cfix"></div>

	
			<header class="header-container">
			<div class="bd-container">
				
    <div class="logo">
        <h2 class="site-title">                                <a href="http://eunited.com.my/" rel="home">
                <img src="http://eunited.com.my/wp-content/uploads/2016/07/logonew.jpg" alt="联合在线" />
            </a>
                        </h2>    </div><!-- End Logo -->
				
			<div class="bdaia-header-e3-desktop"><div class="bdaia-e3-container"><!-- /20930229/Anything_here_728x90 --><div id="div-gpt-ad-1462506282360-1" style="height: 90px; width: 728px;"><script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462506282360-1'); });
// ]]></script></div></div></div>
				</div>
		</header>
	
	
<div class="cfix"></div>
<nav id="navigation">
	<div class="navigation-wrapper">
		<div class="bd-container">
			<div class="primary-menu">

													
				
				<ul id="menu-primary">
					<li id="menu-item-394" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth- bd_menu_item " ><a href="http://eunited.com.my/">  <span class="menu-label" style="" >首页</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-100" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item menu-item--parent bd_depth- bd_menu_item " ><a href="http://eunited.com.my/category/news">  <span class="menu-label" style="" >新闻</span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-104" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth-  " ><a href="http://eunited.com.my/category/news/%e5%8c%97%e7%a0%82%e6%96%b0%e9%97%bb">  <span class="menu-label" style="" >北砂新闻</span></a>
<li id="menu-item-101" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/news/%e4%b8%ad%e7%a0%82%e6%96%b0%e9%97%bb">  <span class="menu-label" style="" >中砂新闻</span></a>
<li id="menu-item-106" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/news/%e5%8d%97%e7%a0%82%e6%96%b0%e9%97%bb">  <span class="menu-label" style="" >南砂新闻</span></a>
<li id="menu-item-103" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/news/%e6%b1%b6%e8%8e%b1%e6%96%b0%e9%97%bb">  <span class="menu-label" style="" >汶莱新闻</span></a>
<li id="menu-item-105" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/news/%e5%9b%bd%e5%86%85%e6%96%b0%e9%97%bb">  <span class="menu-label" style="" >国内新闻</span></a>
<li id="menu-item-102" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/news/%e5%9b%bd%e9%99%85%e6%96%b0%e9%97%bb">  <span class="menu-label" style="" >国际新闻</span></a>
<li id="menu-item-706" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/news/breakingnews">  <span class="menu-label" style="" >联合即时</span></a>
</ul>  

<div class="mega-menu-content">
</div><li id="menu-item-576" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item--parent bd_depth- bd_menu_item " ><a href="#">  <span class="menu-label" style="" >财经</span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-577" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/%e5%9b%bd%e5%86%85%e8%b4%a2%e7%bb%8f">  <span class="menu-label" style="" >国内财经</span></a>
<li id="menu-item-578" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/%e5%9b%bd%e9%99%85%e8%b4%a2%e7%bb%8f">  <span class="menu-label" style="" >国际财经</span></a>
</ul>  

<div class="mega-menu-content">
</div><li id="menu-item-565" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://eunited.com.my/category/%e4%bd%93%e8%82%b2%e6%96%b0%e9%97%bb">  <span class="menu-label" style="" >体育</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-566" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="http://eunited.com.my/category/%e5%a8%b1%e4%b9%90%e6%96%b0%e9%97%bb">  <span class="menu-label" style="" >娱乐</span></a>
<div class="sub_cats_posts cats-mega-wrap">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-566-15" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/65955' rel='bookmark' title='阿妹拷貝泰勒絲老梗 自宮IG臉書36小時出輯'><span class='mm-img' title='阿妹拷貝泰勒絲老梗 自宮IG臉書36小時出輯' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/11/d05-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/65955' title='阿妹拷貝泰勒絲老梗 自宮IG臉書36小時出輯'>阿妹拷貝泰勒絲老梗 自宮IG臉書36小時出輯</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/65953' rel='bookmark' title='伊能靜熱褲秀長腿 網友毒舌“為啥騙人？”'><span class='mm-img' title='伊能靜熱褲秀長腿 網友毒舌“為啥騙人？”' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/11/d04-1-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/65953' title='伊能靜熱褲秀長腿 網友毒舌“為啥騙人？”'>伊能靜熱褲秀長腿 網友毒舌“為啥騙人？”</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/65940' rel='bookmark' title='教授忍不住公開表揚！ 王俊凱優質偶像再認證'><span class='mm-img' title='教授忍不住公開表揚！ 王俊凱優質偶像再認證' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/11/ent031811-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/65940' title='教授忍不住公開表揚！ 王俊凱優質偶像再認證'>教授忍不住公開表揚！ 王俊凱優質偶像再認證</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/65931' rel='bookmark' title='楊丞琳紅館開唱 男友沒份“看我就好”'><span class='mm-img' title='楊丞琳紅館開唱 男友沒份“看我就好”' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/11/d03-5-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/65931' title='楊丞琳紅館開唱 男友沒份“看我就好”'>楊丞琳紅館開唱 男友沒份“看我就好”</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/65930' rel='bookmark' title='杏兒餵母乳升Cup 怕嚇壞姐妹'><span class='mm-img' title='杏兒餵母乳升Cup 怕嚇壞姐妹' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/11/d02-5-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/65930' title='杏兒餵母乳升Cup 怕嚇壞姐妹'>杏兒餵母乳升Cup 怕嚇壞姐妹</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-568" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="http://eunited.com.my/category/news/%e5%a4%a7%e8%a7%86%e9%87%8e">  <span class="menu-label" style="" >大视野</span></a>
<div class="sub_cats_posts cats-mega-wrap">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-568-13" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/64812' rel='bookmark' title='瑞士小村莊僅剩13名居民  變身特色酒店求存'><span class='mm-img' title='瑞士小村莊僅剩13名居民  變身特色酒店求存' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/11/gg25-1-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/64812' title='瑞士小村莊僅剩13名居民  變身特色酒店求存'>瑞士小村莊僅剩13名居民  變身特色酒店求存</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/64809' rel='bookmark' title='失蹤5年女兒報夢  媽媽入棕櫚林起回骸骨'><span class='mm-img' title='失蹤5年女兒報夢  媽媽入棕櫚林起回骸骨' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/11/gg24-1-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/64809' title='失蹤5年女兒報夢  媽媽入棕櫚林起回骸骨'>失蹤5年女兒報夢  媽媽入棕櫚林起回骸骨</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/64806' rel='bookmark' title='為愛犬胸前紋身 「沒有男人敢要我」'><span class='mm-img' title='為愛犬胸前紋身 「沒有男人敢要我」' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/11/gg23-1-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/64806' title='為愛犬胸前紋身 「沒有男人敢要我」'>為愛犬胸前紋身 「沒有男人敢要我」</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/62604' rel='bookmark' title='坐路邊滑手機被消防栓	 倒楣男遭狗抬腿尿背上'><span class='mm-img' title='坐路邊滑手機被消防栓	 倒楣男遭狗抬腿尿背上' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/10/gg28-1-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/62604' title='坐路邊滑手機被消防栓	 倒楣男遭狗抬腿尿背上'>坐路邊滑手機被消防栓	 倒楣男遭狗抬腿尿背上</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/62601' rel='bookmark' title='父母請人管教好動女    9歲女童被147公斤女坐壓死'><span class='mm-img' title='父母請人管教好動女    9歲女童被147公斤女坐壓死' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/10/gg27-3-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/62601' title='父母請人管教好動女    9歲女童被147公斤女坐壓死'>父母請人管教好動女    9歲女童被147公斤女坐壓死</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-567" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="http://eunited.com.my/category/news/%e4%b8%a4%e5%b2%b8%e4%b8%89%e5%9c%b0">  <span class="menu-label" style="" >两岸三地</span></a>
<div class="sub_cats_posts cats-mega-wrap">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-567-12" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/62613' rel='bookmark' title='生2胎頂替遮犯行 冷血父母 6年殺害棄屍3子女'><span class='mm-img' title='生2胎頂替遮犯行 冷血父母 6年殺害棄屍3子女' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/10/gg31-5-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/62613' title='生2胎頂替遮犯行 冷血父母 6年殺害棄屍3子女'>生2胎頂替遮犯行 冷血父母 6年殺害棄屍3子女</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/62610' rel='bookmark' title='不滿外甥女離婚回老家 莽男開槍誤殺勸架侄女'><span class='mm-img' title='不滿外甥女離婚回老家 莽男開槍誤殺勸架侄女' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/10/gg30-4-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/62610' title='不滿外甥女離婚回老家 莽男開槍誤殺勸架侄女'>不滿外甥女離婚回老家 莽男開槍誤殺勸架侄女</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/61373' rel='bookmark' title='玻璃棧道碎裂太逼真　導遊被嚇哭'><span class='mm-img' title='玻璃棧道碎裂太逼真　導遊被嚇哭' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/10/gg33-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/61373' title='玻璃棧道碎裂太逼真　導遊被嚇哭'>玻璃棧道碎裂太逼真　導遊被嚇哭</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/61370' rel='bookmark' title='山東童將哥士的當白糖　口腔發黑生殖器灼傷'><span class='mm-img' title='山東童將哥士的當白糖　口腔發黑生殖器灼傷' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/10/gg31-1-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/61370' title='山東童將哥士的當白糖　口腔發黑生殖器灼傷'>山東童將哥士的當白糖　口腔發黑生殖器灼傷</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/59790' rel='bookmark' title='慘！與父同校同科　女兒無得拍拖'><span class='mm-img' title='慘！與父同校同科　女兒無得拍拖' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/09/gg25-8-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/59790' title='慘！與父同校同科　女兒無得拍拖'>慘！與父同校同科　女兒無得拍拖</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-561" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth- bd_menu_item " ><a target="_blank" href="https://itunes.apple.com/my/app/lian-he-ri-bao/id585168113?mt=8"> <i class="fa fa fa-apple"></i> <span class="menu-label" style="" >下载</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-562" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth- bd_menu_item " ><a target="_blank" href="https://play.google.com/store/apps/details?id=team.vc.uniteddailynews"> <i class="fa fa fa-android"></i> <span class="menu-label" style="" >下载</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-564" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth- bd_menu_item " ><a target="_blank" href="http://newsstand.eunited.com.my/uniteddailynews/"> <i class="fa fa fa-desktop"></i> <span class="menu-label" style="" >阅读</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-563" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth- bd_menu_item " ><a target="_blank" href="http://newsstand.eunited.com.my/uniteddailynews/shop"> <i class="fa fa fa-shopping-cart"></i> <span class="menu-label" style="" >订阅</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-25717" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth- bd_menu_item " ><a target="_blank" href="https://www.youtube.com/channel/UCUB3NjxCXKCLnhGUcA6F4ww/videos"> <i class="fa fa fa-youtube-play"></i> <span class="menu-label" style="" >视频</span></a>

<div class="mega-menu-content">
</div>				</ul>
			</div>

			
							<div class="bdaia-nav-search">
					<span class="bdaia-ns-btn bdaia-io bdaia-io-search"></span>
					<div class="bdaia-ns-wrap">
						<div class="bdaia-ns-content">
							<div class="bdaia-ns-inner">
								<form method="get" id="searchform" action="http://eunited.com.my/">
									<input type="text" class="bbd-search-field search-live" id="s" name="s" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
									<button type="submit" class="bbd-search-btn"><span class="bdaia-io bdaia-io-search"></span></button>
								</form>
							</div>
						</div>
					</div>
				</div>
			
			
			
			
			<div class="cfix"></div>
		</div>
	</div>
</nav>
<div class="cfix"></div>

</div>


								
								
																				<div class="bdMain">

<div class="bd-container bdaia-post-template">
	<div class="bd-main bdaia-site-content" id="bdaia-primary">
		<div id="content" role="main">

			<div xmlns:v="http://rdf.data-vocabulary.org/#"  class="bdaia-crumb-container"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://eunited.com.my">首页</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://eunited.com.my/category/news">新闻</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://eunited.com.my/category/news/%e5%8c%97%e7%a0%82%e6%96%b0%e9%97%bb">北砂新闻</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span class="current">廣惠肇公會元旦大會 學優獎接受申請</span></div><div class="bdayh-clearfix"></div><!-- END breadcrumbs. -->
							<article id="post-65997" class="hentry post-65997 post type-post status-publish format-standard category-5"  itemscope itemtype="http://schema.org/Article">

					<header class="bdaia-post-header">

						
						<div class="bdaia-post-title">
							<h1 class="post-title entry-title"><span>廣惠肇公會元旦大會 學優獎接受申請</span></h1>
						</div>
						<!-- END Post Title. -->

						
<div class="bdaia-meta-info">

	
			<div class="bdaia-post-date">发布于&nbsp;<span class="bdayh-date">November 18, 2017</span></div>
	
	
	
	
	
</div>
<!-- END Meta Info. -->
					</header>

					
					<div class="bdaia-post-content">
						
								
							
						
	
						
						<p>（美里17日讯）美里省广惠肇公会将于2018年1月1日(星期) 上午9时30分，在美里美乐大酒家召开常年会员大会及新届理事就職典礼，同时颁发会员子女学优奖励金及陳梁丽华大学文憑奖励金，敬希会员拨冗出席共策进行。<span id="more-65997"></span></p>
<p>2017年内有添新生宝宝之会员，可带出生纸及復印一份送至办公室以便在会员大会當天领取红仪。<br />
凡符合会员子女学优奖励金条例者即日起接受申请，截止日期为12月11日(星期一)，逾期恕不受理。<br />
会员子女学优奖励金申请细則如下:<br />
（1）幼儿园：2017年学期成绩过半数A等，但其于科目不得为C。<br />
（2）凡2017年度在各源流中小学就读：<br />
（A）学期考试成绩中主要科目华文，国文，英文，数学或科学成绩:<br />
第一等: 主要科目包括阅读，理解及书写全部为A<br />
第二等: 为主要科目有一项B，其余为A<br />
第三等为主要科目有两项B，其余为A。<br />
（B）中学学期考试成绩平均75分以上，主要科目国文，英文，数学及 科学4科必须及格。<br />
（3）学校成绩只能申请一项奖励金，以奖金高者为据。<br />
（4）会考：<br />
（A）2017年小六评估考试UPSR:<br />
华小: 4A以上，国文必须及格。<br />
国小: 3A以上，国文必须及格。<br />
（B）2016年初中评估考试PT3考获: 4A，其它报考科目必须合格。<br />
（C）2016年大马教育文凭SPM考试获:<br />
(1): 3科A及3科C或更佳者（国文科必须优等）<br />
(2): 6科B或更佳者（国文科必须及格）。<br />
（D）2016年大马高级学校文凭STPM: 会考及格（4科及格）(供祖籍三属同乡会员子女申请)。<br />
（E）特优奖：小六评估考试，初中评估考试，大马教育文凭及大马高级学校文凭考试,全部报考科目皆考获A等者。<br />
（5） 2016年华文独中统考：<br />
初中组：全部7科及格，其中5科优等者，<br />
高中组：全部5科及格，其中4科优等者。<br />
特优奖：全部报考科目皆考获A。<br />
（6）考获大学文凭（2016年或2017年）以文凭证书为准。(只得申请一次，供祖籍三属同乡会员子女申请)<br />
（7）考获学院文凭（2016年或2017年）以文凭证书为准。(只得申请一次，供祖籍三属同乡会员子女申请)。<br />
（8）陈梁丽华大学文凭：考获大学学位文凭或更高学历者（2016年及2017年）以文凭为准。(供祖籍三属同乡会员子女申请)<br />
（9）特别表现奖：表扬会员或其子女在学术及体育和社会服务方面有优异表现者（由理事书面推荐）。<br />
(10) 申请者可在办公时间前往广惠肇公会办事处索取表格，每份申请表格只限申请一项奖金。<br />
(11) 所提呈的成绩表或会考文凭副本必须获得有关学校盖章证明，或携带其正本到广惠肇公会办事处核对。<br />
(12) 以上申请经审核批准者，請於元旦会员大会亲临现场领取，所有在籍学生务必穿上整齐校服放得上台领奖。<br />
(13) 会员必须激清年捐，其子女方得依章申请奖励金。<br />
(14) 新会员必须入会批准6个月后，方得依章申请奖励金，以申请截止日期为准。
<div class="addtoany_share_save_container addtoany_content_bottom">
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://eunited.com.my/65997" data-a2a-title="廣惠肇公會元旦大會 學優獎接受申請"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Feunited.com.my%2F65997&amp;linkname=%E5%BB%A3%E6%83%A0%E8%82%87%E5%85%AC%E6%9C%83%E5%85%83%E6%97%A6%E5%A4%A7%E6%9C%83%20%E5%AD%B8%E5%84%AA%E7%8D%8E%E6%8E%A5%E5%8F%97%E7%94%B3%E8%AB%8B" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://eunited.com.my/65997"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Feunited.com.my%2F65997&amp;linkname=%E5%BB%A3%E6%83%A0%E8%82%87%E5%85%AC%E6%9C%83%E5%85%83%E6%97%A6%E5%A4%A7%E6%9C%83%20%E5%AD%B8%E5%84%AA%E7%8D%8E%E6%8E%A5%E5%8F%97%E7%94%B3%E8%AB%8B" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Feunited.com.my%2F65997&amp;linkname=%E5%BB%A3%E6%83%A0%E8%82%87%E5%85%AC%E6%9C%83%E5%85%83%E6%97%A6%E5%A4%A7%E6%9C%83%20%E5%AD%B8%E5%84%AA%E7%8D%8E%E6%8E%A5%E5%8F%97%E7%94%B3%E8%AB%8B" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Feunited.com.my%2F65997&amp;linkname=%E5%BB%A3%E6%83%A0%E8%82%87%E5%85%AC%E6%9C%83%E5%85%83%E6%97%A6%E5%A4%A7%E6%9C%83%20%E5%AD%B8%E5%84%AA%E7%8D%8E%E6%8E%A5%E5%8F%97%E7%94%B3%E8%AB%8B" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_line" href="https://www.addtoany.com/add_to/line?linkurl=http%3A%2F%2Feunited.com.my%2F65997&amp;linkname=%E5%BB%A3%E6%83%A0%E8%82%87%E5%85%AC%E6%9C%83%E5%85%83%E6%97%A6%E5%A4%A7%E6%9C%83%20%E5%AD%B8%E5%84%AA%E7%8D%8E%E6%8E%A5%E5%8F%97%E7%94%B3%E8%AB%8B" title="Line" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_wechat" href="https://www.addtoany.com/add_to/wechat?linkurl=http%3A%2F%2Feunited.com.my%2F65997&amp;linkname=%E5%BB%A3%E6%83%A0%E8%82%87%E5%85%AC%E6%9C%83%E5%85%83%E6%97%A6%E5%A4%A7%E6%9C%83%20%E5%AD%B8%E5%84%AA%E7%8D%8E%E6%8E%A5%E5%8F%97%E7%94%B3%E8%AB%8B" title="WeChat" rel="nofollow noopener" target="_blank"></a></div>
</div>

						
						
					</div><!-- END Post Content. -->

					<footer>
						
						
						
						
	
						<div class="bdaia-post-next-prev">
	<div class="bdaia-post-prev-post">
		<a href="http://eunited.com.my/65993" rel="prev"><span><<</span> 《藍色的眼淚》月杪義映 郭建忠籲美里市民支持</a>	</div>
	<div class="bdaia-post-next-post">
		<a href="http://eunited.com.my/65999" rel="next"><span>>></span> 更多特殊學生受惠 安濟國小特殊課程應繼續</a>	</div>
</div>
<!-- END Previous/Next article. -->
											</footer>

					<span style="display: none;" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
	<meta itemprop="name" content="联合在线">
</span>
<meta itemprop="interactionCount" content="UserComments:0">
<meta itemprop="datePublished" content="2017-11-18T09:04:08+00:00">
<meta itemprop="dateModified" content="2017-11-18T09:04:08+00:00">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://eunited.com.my/65997">
<span style="display: none;" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
	<span style="display: none;" itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="http://eunited.com.my/wp-content/uploads/2016/07/logonew.jpg">
	</span>
	<meta itemprop="name" content="联合在线">
</span>
<meta itemprop="headline " content="廣惠肇公會元旦大會 學優獎接受申請">
<span style="display: none;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
	<meta itemprop="url" content="">
	<meta itemprop="width" content="1240">
	<meta itemprop="height" content="540">
</span>
				</article>

				
<div class="bdayh-clearfix"></div>
<section id="bdaia-ralated-posts" class="bdaia-ralated-posts">

    <div class="bdaia-ralated-posts-head">
        <ul>
                            <li id="nav-more-ralated">
                    <a href="#content-more-ralated">相关文章</a>
                </li>
            
            
                            <li id="nav-more-cat">
                    <a href="#content-more-cat">
                        More In&nbsp;北砂新闻                    </a>
                </li>
            
        </ul>
    </div>

    
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-ralated">
    <ul class="bdaia-posts-grid-list">
        <li class="bdaia-posts-grid-post post-item post-id post post-66063 type-post status-publish format-standard hentry category-3">
	<div class="bdaia-posts-grid-post-inner">
				<div class="bdayh-post-header">
			<h3 class="entry-title"><a href="http://eunited.com.my/66063" >恭候校友返母校校慶 汶中校園裝扮一新</a></h3>			<div class="bdaia-post-excerpt">（本报斯市17日讯）汶莱中华中学今日校园装扮一新，恭候海内外校友返回母校，一起庆祝母校95周年校庆。 配合该校95周年校庆庆典活动，汶中诚邀广大校友于明日（18日）返回母校，与母校&#8230;</div>			<div class="bbd-post-cat">
				<div class="bbd-post-cat-content">
					<div class="bdayh-post-meta-date">
						<span class="bdayh-date">November 18, 2017</span>					</div>
					<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 0&nbsp;second read </span>
				</div>
			</div>
		</div>
	</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-66059 type-post status-publish format-standard hentry category-3">
	<div class="bdaia-posts-grid-post-inner">
				<div class="bdayh-post-header">
			<h3 class="entry-title"><a href="http://eunited.com.my/66059" >蔡顏海接待訪華汶媒 鼓勵兩國無私交流</a></h3>			<div class="bdaia-post-excerpt">（本报南京17日讯）南京市对外文化交流中心秘书长蔡颜海指出，在接待到访的汶莱访问中国媒体团时表示，南京市对外文化交流中心积极鼓励两国民间团体之间透过多管道、多层面，进行无私的交流。&#8230;</div>			<div class="bbd-post-cat">
				<div class="bbd-post-cat-content">
					<div class="bdayh-post-meta-date">
						<span class="bdayh-date">November 18, 2017</span>					</div>
					<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 0&nbsp;second read </span>
				</div>
			</div>
		</div>
	</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-66056 type-post status-publish format-standard has-post-thumbnail hentry category-3 tag-16">
	<div class="bdaia-posts-grid-post-inner">
					<div class="post-image">
				
				<a href="http://eunited.com.my/66056">
					<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/11/bru02-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="汶莱传媒访问中国团成员参观浡泥国王麻纳惹加那乃皇陵。" />				</a>
			</div>
				<div class="bdayh-post-header">
			<h3 class="entry-title"><a href="http://eunited.com.my/66056" >南京汶萊古蘇丹皇陵 明年大幅修建美化</a></h3>			<div class="bdaia-post-excerpt">（本报南京17日讯）中方将对位于中国南京的汶莱古时苏丹麻纳惹加那乃皇陵展开石像清理工作，并对所在的陵园展开大程度的修建与美化工作，相关工作完成后，该陵园将呈现全新的面貌。 中国与汶&#8230;</div>			<div class="bbd-post-cat">
				<div class="bbd-post-cat-content">
					<div class="bdayh-post-meta-date">
						<span class="bdayh-date">November 18, 2017</span>					</div>
					<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 0&nbsp;second read </span>
				</div>
			</div>
		</div>
	</div>
</li>    </ul>

    <div class="bdayh-clearfix"></div>

    <div class="bdayh-posts-load-wait">
        <div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
    </div>

    <div class="bdayh-load-more-btn">
        <div class="bdaia-grid-loadmore-btn bd-more-btn">
            载入更多相关文章<span class="bdaia-io bdaia-io-angle-down"></span>
        </div>
    </div>
</div>
<script type="text/javascript">
    jQuery(document).ready(function($) {
        jQuery('#content-more-ralated .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
            woohoo_more_related();
        });
    });
    var _bdPages = 1;
    function woohoo_more_related() {
        _bdPages+=1;

	    var bd_content = jQuery("#content-more-ralated ul.bdaia-posts-grid-list");

        jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","block");
        jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","none");
        jQuery.ajax({
            url : "http://eunited.com.my/wp-admin/admin-ajax.php",
            type : "POST",
            data : "action=woohoo_related_articles_fun&page_no="+_bdPages+"&tag_id=&post_id=65997&numpost=3",
            success: function(data) {
                jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","none");
                if (data.trim()!="") {
                    var content = jQuery(data);
	                bd_content.append(content);
                    jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","block");
	                var bd_re   = bd_content.find( '.post-image' );
	                bd_re.addClass( 'bdaia-img-show' );
	                i_refresh.refresh();
                }
            }
        }, 'html');
        return false;
    }
</script>        
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-cat">
    <ul class="bdaia-posts-grid-list">
        <li class="bdaia-posts-grid-post post-item post-id post post-66011 type-post status-publish format-standard hentry category-5">
	<div class="bdaia-posts-grid-post-inner">
				<div class="bdayh-post-header">
			<h3 class="entry-title"><a href="http://eunited.com.my/66011" >亞航杯羽毛球聯賽 美中校隊榮獲季軍</a></h3>			<div class="bdaia-post-excerpt">（本报美里17日讯）2017年亚航杯少年羽毛球联赛于上个月26日至29日在古晋砂拉越羽毛球协会礼堂圆满举行，美中校队荣获季军。这项比赛是由马来西亚羽毛球协会主催，马来西亚教育部联办&#8230;</div>			<div class="bbd-post-cat">
				<div class="bbd-post-cat-content">
					<div class="bdayh-post-meta-date">
						<span class="bdayh-date">November 18, 2017</span>					</div>
					<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 1&nbsp;second read </span>
				</div>
			</div>
		</div>
	</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-66008 type-post status-publish format-standard hentry category-5">
	<div class="bdaia-posts-grid-post-inner">
				<div class="bdayh-post-header">
			<h3 class="entry-title"><a href="http://eunited.com.my/66008" >李開運：分階段落實 新法令政策有利公司</a></h3>			<div class="bdaia-post-excerpt">（本报美里17日讯）“2016年新公司法令在去年获得国会通过，并分阶段落实，第一阶段已经在今年1月30日起正式生效，这也意味着，沿用了50年的1965年公司法令已正式废除，且新法令&#8230;</div>			<div class="bbd-post-cat">
				<div class="bbd-post-cat-content">
					<div class="bdayh-post-meta-date">
						<span class="bdayh-date">November 18, 2017</span>					</div>
					<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 0&nbsp;second read </span>
				</div>
			</div>
		</div>
	</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-66005 type-post status-publish format-standard has-post-thumbnail hentry category-5 tag-16">
	<div class="bdaia-posts-grid-post-inner">
					<div class="post-image">
				
				<a href="http://eunited.com.my/66005">
					<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/11/myy04-2-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="美里市长俞小珊（左4）颁发2017年廉律中学福盟杯篮球赛挑战杯给成功夺冠，由老师组成的“RRSS Staff”球队合影。" />				</a>
			</div>
				<div class="bdayh-post-header">
			<h3 class="entry-title"><a href="http://eunited.com.my/66005" >藍色的眼淚義映 俞小珊籲民大力支持</a></h3>			<div class="bdaia-post-excerpt">（本报美里17日讯）2017年廉律中学福盟杯男女篮球赛，经过激烈角逐，于今午落下帷幕，其中由老师组成“RRSS Staff”球队最受瞩目，成功夺冠，拿下挑战杯！ 这场篮球赛是配合廉&#8230;</div>			<div class="bbd-post-cat">
				<div class="bbd-post-cat-content">
					<div class="bdayh-post-meta-date">
						<span class="bdayh-date">November 18, 2017</span>					</div>
					<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 15&nbsp;second read </span>
				</div>
			</div>
		</div>
	</div>
</li>    </ul>

    <div class="bdayh-clearfix"></div>

    <div class="bdayh-posts-load-wait">
        <div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
    </div>

    <div class="bdayh-load-more-btn">
        <div class="bdaia-grid-loadmore-btn bd-more-btn">
            Load More In&nbsp;北砂新闻	        <span class="bdaia-io bdaia-io-angle-down"></span>
        </div>
    </div>
</div>
<script type="text/javascript">
    jQuery(document).ready(function($) {
        jQuery('#content-more-cat .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
            woohoo_more_cat();
        });
    });
    var _bdCatPages = 1;
    function woohoo_more_cat() {
        _bdCatPages+=1;

	    var bd_content = jQuery("#content-more-cat ul.bdaia-posts-grid-list");

        jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","block");
        jQuery("#content-more-cat .bdayh-load-more-btn").css("display","none");
        jQuery.ajax({
            url : "http://eunited.com.my/wp-admin/admin-ajax.php",
            type : "POST",
            data : "action=woohoo_related_cat_fun&page_no="+_bdCatPages+"&cat_id=5&post_id=65997&numpost=3",
            success: function(data) {
                jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","none");
                if (data.trim()!="") {
                    var content = jQuery(data);
	                bd_content.append(content);
                    jQuery("#content-more-cat .bdayh-load-more-btn").css("display","block");
	                var bd_re   = bd_content.find( '.post-image' );
	                bd_re.addClass( 'bdaia-img-show' );
	                i_refresh.refresh();
                }
            }
        }, 'html');
        return false;
    }
</script>
    <script>
        jQuery(document).ready(function()
        {
            $ralated_content     = jQuery( "#bdaia-ralated-posts .bdaia-ralated-content" );
            $ralated_li          = jQuery( "#bdaia-ralated-posts .bdaia-ralated-posts-head ul li" );

            $ralated_content.hide();
            jQuery( "#bdaia-ralated-posts .bdaia-ralated-posts-head ul li:first" ).addClass( "active" ).show();
            jQuery( "#bdaia-ralated-posts .bdaia-ralated-content:first" ).show();

            $ralated_li.click(function()
            {
                $ralated_li.removeClass( "active" );
                jQuery(this).addClass("active");
                $ralated_content.hide();

                var activeTab = jQuery(this).find( "a" ).attr( "href" );
                jQuery(activeTab).fadeIn( "fast" );

                return false;
            });
        });
    </script>
</section>
<div class="bdayh-clearfix"></div>
<!--/ .bdaia-ralated-posts /-->

				<div class='woohoo-comments-closed'>评论功能已关闭</div>
				
					</div>

	</div><!-- END Content. -->

	
<div class="bd-sidebar theia_sticky">
	<div class="cfix"></div>
	<div class="theiaStickySidebar">
		<div id="bdaia-widget-e3-8" class="widget bdaia-widget bdaia-widget-e3 "><div class="widget-inner">
<div class="e3-inner"><a href="http://eunited.com.my/2017/06/%e3%80%8c%e6%b5%99%e6%b1%9f%c2%b7%e5%ae%81%e6%b3%a2%e3%80%8d%e7%ac%ac%e4%b8%89%e5%b1%8a%e4%b8%ad%e5%9b%bd-%e4%b8%ad%e4%b8%9c%e6%ac%a7%e5%8d%9a%e8%a7%88%e4%bc%9a%e4%bb%8a%e6%97%a5%e5%90%af/" ><img src="http://eunited.com.my/wp-content/uploads/2017/06/300.jpg" alt="" /></a></div></div>
</div><div id="bdaia-widget-box5-2" class="widget bdaia-widget bdaia-box5"><h4 class="block-title"><span>联合即时</span></h4><div class="widget-inner">
		<div class="bdaia-wb-wrap bdaia-wb5 bdaia-wb-idO47EX bdaia-ajax-pagination-load_more" data-box_nu="wb5" data-box_id="bdaia-wb-idO47EX" data-paged="1" data-sort_order="" data-ajax_pagination="load_more" data-num_posts="3" data-tag_slug="" data-cat_uid="11" data-cat_uids="" data-max_nu="903" data-total_posts_num="2709" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="true" data-review="" >

			<div class="bdaia-wb-content">
				<div class="bdaia-wb-inner">
					
		<div class="bdaia-wb-article bdaia-wba-big bdaiaFadeIn">
			<article class="with-thumb">
									<div class="bwb-article-img-container">
													
							<a href="http://eunited.com.my/65922">
								<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/11/阿邦佐哈里-37-1-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" />							</a>
											</div>
							
				<div class="bwb-article-content-wrapper">
					<header>
						<h3 class="entry-title"><a href="http://eunited.com.my/65922"><span>砂公務員獲1個月底薪特別獎勵金</span></a></h3>
					</header>

					<footer>
						
							
															<div class="bdaia-post-date"><span class="bdayh-date">November 17, 2017</span></div>
							
							
											</footer>
				</div>
			</article>
		</div>
		
		<div class="bdaia-wb-article bdaia-wba-big bdaiaFadeIn">
			<article class="with-thumb">
									<div class="bwb-article-img-container">
											</div>
							
				<div class="bwb-article-content-wrapper">
					<header>
						<h3 class="entry-title"><a href="http://eunited.com.my/65919"><span>子宫有“邪灵”需行法会“驱魔”！假巫师强奸妇女罪名成立，被判监禁12年及鞭笞3下。</span></a></h3>
					</header>

					<footer>
						
							
															<div class="bdaia-post-date"><span class="bdayh-date">November 17, 2017</span></div>
							
							
											</footer>
				</div>
			</article>
		</div>
		
		<div class="bdaia-wb-article bdaia-wba-big bdaiaFadeIn">
			<article class="with-thumb">
									<div class="bwb-article-img-container">
													
							<a href="http://eunited.com.my/65915">
								<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/11/myy04-1-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="myy04" />							</a>
											</div>
							
				<div class="bwb-article-content-wrapper">
					<header>
						<h3 class="entry-title"><a href="http://eunited.com.my/65915"><span>美里将于12月12日迎来往返印尼坤甸市的直飞国际航线</span></a></h3>
					</header>

					<footer>
						
							
															<div class="bdaia-post-date"><span class="bdayh-date">November 17, 2017</span></div>
							
							
											</footer>
				</div>
			</article>
		</div>
						</div>
				<div class="bdayh-posts-load-wait">
					<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
				</div>
			</div>

							<div class="cfix"></div>
				<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('#bdaia-more-O47EX .bdaia-wb-mb-inner').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'O47EX', '' );
						});
																	});
				</script>
							<div class="bdaia-wb-more-btn" id="bdaia-more-O47EX">
					<div class="bdaia-wb-mb-inner">
						Load more<span class="bdaia-io bdaia-io-angle-down"></span>
					</div>
				</div>
											</div>

		<style type="text/css">#bdaia-widget-box5-2 .entry-title a:hover{color:#ff7d02 !important;}#bdaia-widget-box5-2 .sk-circle .sk-child:before{background:#ff7d02 !important;}#bdaia-widget-box5-2 .bdaia-wb-mb-inner{background:#ff7d02 !important;}#bdaia-widget-box5-2 h4.block-title:before{background:#ff7d02 !important;}#bdaia-widget-box5-2 h4.block-title span, #bdaia-widget-box5-2 h4.block-title a{color:#ff7d02 !important;}</style></div></div><div id="bdaia-widget-box5-3" class="widget bdaia-widget bdaia-box5"><h4 class="block-title"><span>联合娱乐</span></h4><div class="widget-inner">
		<div class="bdaia-wb-wrap bdaia-wb5 bdaia-wb-idfLg65 bdaia-ajax-pagination-load_more" data-box_nu="wb5" data-box_id="bdaia-wb-idfLg65" data-paged="1" data-sort_order="" data-ajax_pagination="load_more" data-num_posts="2" data-tag_slug="" data-cat_uid="15" data-cat_uids="" data-max_nu="1959" data-total_posts_num="3918" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="true" data-review="" >

			<div class="bdaia-wb-content">
				<div class="bdaia-wb-inner">
					
		<div class="bdaia-wb-article bdaia-wba-big bdaiaFadeIn">
			<article class="with-thumb">
									<div class="bwb-article-img-container">
													
							<a href="http://eunited.com.my/65955">
								<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/11/d05-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="d05" />							</a>
											</div>
							
				<div class="bwb-article-content-wrapper">
					<header>
						<h3 class="entry-title"><a href="http://eunited.com.my/65955"><span>阿妹拷貝泰勒絲老梗 自宮IG臉書36小時出輯</span></a></h3>
					</header>

					<footer>
						
							
															<div class="bdaia-post-date"><span class="bdayh-date">November 17, 2017</span></div>
							
							
											</footer>
				</div>
			</article>
		</div>
		
		<div class="bdaia-wb-article bdaia-wba-big bdaiaFadeIn">
			<article class="with-thumb">
									<div class="bwb-article-img-container">
													
							<a href="http://eunited.com.my/65953">
								<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/11/d04-1-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="d04" />							</a>
											</div>
							
				<div class="bwb-article-content-wrapper">
					<header>
						<h3 class="entry-title"><a href="http://eunited.com.my/65953"><span>伊能靜熱褲秀長腿 網友毒舌“為啥騙人？”</span></a></h3>
					</header>

					<footer>
						
							
															<div class="bdaia-post-date"><span class="bdayh-date">November 17, 2017</span></div>
							
							
											</footer>
				</div>
			</article>
		</div>
						</div>
				<div class="bdayh-posts-load-wait">
					<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
				</div>
			</div>

							<div class="cfix"></div>
				<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('#bdaia-more-fLg65 .bdaia-wb-mb-inner').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'fLg65', '' );
						});
																	});
				</script>
							<div class="bdaia-wb-more-btn" id="bdaia-more-fLg65">
					<div class="bdaia-wb-mb-inner">
						Load more<span class="bdaia-io bdaia-io-angle-down"></span>
					</div>
				</div>
											</div>

		<style type="text/css">#bdaia-widget-box5-3 .entry-title a:hover{color:#ee3d8a !important;}#bdaia-widget-box5-3 .sk-circle .sk-child:before{background:#ee3d8a !important;}#bdaia-widget-box5-3 .bdaia-wb-mb-inner{background:#ee3d8a !important;}#bdaia-widget-box5-3 h4.block-title:before{background:#ee3d8a !important;}#bdaia-widget-box5-3 h4.block-title span, #bdaia-widget-box5-3 h4.block-title a{color:#ee3d8a !important;}</style></div></div>		<div id="recent-posts-2" class="widget bdaia-widget widget_recent_entries">
		<h4 class="block-title"><span>最新文章</span></h4>
<div class="widget-inner">
		<ul>
					<li>
				<a href="http://eunited.com.my/66063">恭候校友返母校校慶 汶中校園裝扮一新</a>
						</li>
					<li>
				<a href="http://eunited.com.my/66059">蔡顏海接待訪華汶媒 鼓勵兩國無私交流</a>
						</li>
					<li>
				<a href="http://eunited.com.my/66056">南京汶萊古蘇丹皇陵 明年大幅修建美化</a>
						</li>
					<li>
				<a href="http://eunited.com.my/66053">成績斐然令人鼓舞 奕中校慶籌504242.89元</a>
						</li>
					<li>
				<a href="http://eunited.com.my/66051">薛瑞福： 美台軍艦互靠 符合美國“一中政策”</a>
						</li>
				</ul>
		</div>
</div>		<div id="bdaia-widget-box7-2" class="widget bdaia-widget bdaia-box7"><h4 class="block-title"><span>其他人在看的新闻</span></h4><div class="widget-inner">
		<div class="bdaia-wb-wrap bdaia-wb7 bdaia-wb-idh3fnp bdaia-ajax-pagination-" data-box_nu="wb7" data-box_id="bdaia-wb-idh3fnp" data-paged="1" data-sort_order="" data-ajax_pagination="" data-num_posts="" data-tag_slug="%e7%84%a6%e7%82%b9" data-cat_uid="" data-cat_uids="" data-max_nu="630" data-total_posts_num="6295" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="" data-review="" >

			<div class="bdaia-wb-content">
				<div class="bdaia-wb-inner">
					
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/66056" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/11/bru02-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="汶莱传媒访问中国团成员参观浡泥国王麻纳惹加那乃皇陵。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/66056"><span>南京汶萊古蘇丹皇陵 明年大幅修建美化</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/66053" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/11/bru01-1-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="在中国驻汶莱大使馆杨健大使见证下，云端管理系统代表温武平移交网页模型予刘小源董事长时摄。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/66053"><span>成績斐然令人鼓舞 奕中校慶籌504242.89元</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/66046" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/11/int02-1-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="泰国近年重视防务科技的开发，图为上周于曼谷举行的2017年防务与安全博览会上，泰国国防科技局展示了自家研发的海军战斗无人机的原型。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/66046"><span>泰與中國軍工廠合作  設商營軍備製造中心</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/66042" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/11/int01-1-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="柬埔寨明年大选前，传出最高法院解散反对党的判决，让外界担心是否又会发生社会冲突。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/66042"><span>柬最高法院解散最大反對黨  執政黨大選阻力劇減</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/66035" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/11/nat03-1-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="凶徒朝车内死者开枪，车窗上可见明显弹孔。（档案照）" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/66035"><span>拿汀地產經紀被槍殺案 表罪不成立7嫌犯當庭釋放</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/66032" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/11/nat02-2-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="警方雷厉风行打赌，非法赌博中心首当其冲。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/66032"><span>取締行動頻密業者照經營 非法賭博中心“見招拆招”</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/66027" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/11/nat01-2-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="孙德拉（左2）周五在记者会公布3宗肃毒行动的案情。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/66027"><span>警方偵破新興迷幻藥 加料即溶包售價300</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/66018" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/11/sib02-3-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="诗巫与加帛省华教领袖踊跃出席工作坊，针对各项议题做出交流。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/66018"><span>劉利民：培養董事會接班人 讓華教永續經營發展</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/66015" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/11/sib01-4-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="诗巫与加帛省华教领袖们合影于开幕礼后。前左2起分别为全国董总首席执行长孔婉莹、砂华校董事联合会财政兼董总法律顾问蔡文铎律师、诗巫与加帛省华小董联会主席拿督池志平、砂拉越华校董事联合会总会主席拿督包章文、全国董总主席天猛公拿督刘利民、砂独中董联会财政孙忠成，以及砂华校董事联合会总会主席副主席刘天亮等人。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/66015"><span>包章文：保留華小執照董事部 華社須考量多方面</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/66005" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/11/myy04-2-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="美里市长俞小珊（左4）颁发2017年廉律中学福盟杯篮球赛挑战杯给成功夺冠，由老师组成的“RRSS Staff”球队合影。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/66005"><span>藍色的眼淚義映 俞小珊籲民大力支持</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

						</div>
				<div class="bdayh-posts-load-wait">
					<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
				</div>
			</div>

					</div>

		</div></div><div id="bdaia-widget-e3-9" class="widget bdaia-widget bdaia-widget-e3 "><div class="widget-inner">
<div class="e3-inner"><!-- /20930229/Anything_here_300x250 --><div id="div-gpt-ad-1462506282360-0" style="height: 250px; width: 300px;"><script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462506282360-0'); });
// ]]></script></div></div></div>
</div>	</div>
</div>

</div>

						</div>
						                        			                        <div class="bdaia-footer">
	                        
		<div class="bdaia-footer-widgets">
		<div class="bd-container">
			<div class="bdaia-footer-widgets-area footer-col-three">

									<div id="footer-first" class="footer-widget-inner">
						<div id="bdaia-widget-html-2" class="widget bdaia-widget bdaia-widget-html "><div class="widget-inner">
<a href="http://eunited.com.my" ><img src="http://eunited.com.my/wp-content/uploads/2016/08/udn.jpg" alt="udn" width="222" height="55" /></a>

<p style="margin-top:25px;">马来西亚砂拉越《联合日报》的前身是《美里日报》与《中华日报》，是目前东马北砂与汶莱国最大华文报。</p></div>
</div>					</div>
				
									<div id="footer-second" class="footer-widget-inner">
						<div id="bdaia-widget-html-4" class="widget bdaia-widget bdaia-widget-html "><h4 class="block-title"><span>友情链接</span></h4>
<div class="widget-inner">
<a href="http://mandarin.bernama.com/v2" target="_blank">马新社中文网</a>
   
<a href="http://www.fznews.com.cn" target="_blank">福州新闻网</a>
   
<a href="http://www.wenweipo.com" target="_blank">文汇网</a><br />   
<a href="http://www.kwongwah.com.my" target="_blank">光华日报</a>

   

<a href="http://www.hiikingchiong.com/" target="_blank">Majula</a>


</div>
</div><div id="bdaia-social-links-2" class="widget bdaia-widget bdaia-social-links">
<h4 class="block-title"><span>关注我们</span></h4>
<div class="widget-inner">
			<div class="widget-social-links bdaia-social-io-colored">
				<div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/eunited.com.my" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/euniteddaily" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
</div>			</div>
		</div>
</div>					</div>
				
				
				
			</div>
		</div>
	</div><!--Widgets/-->

	                        
	                        
	                        <div class="bdaia-footer-area">
		                        <div class="bd-container">
			                        <div class="bdaia-footer-area-l">
				                        <span class="copyright">© 联合在线2017. 版权所有, 转载必究. </span>			                        </div>
			                        <div class="bdaia-footer-area-r">
				                        			                        </div>
		                        </div>
	                        </div>
                        </div><!--.bdaia-footer/-->
                    </div>
                </div>
            </div><!-- #page/-->
        </div><!-- .page-outer/-->
        <div class="gotop" title="Go Top"><span class="bdaia-io bdaia-io-chevron-up"></span></div><div id="reading-position-indicator"></div>
<script>
    </script><script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/widget-ajax.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/framework/shorty/js/blocks.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/eunited.com.my\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/matchMedia.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/matchMedia.addListener.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/jquery.placeholder.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/theia-sticky.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/enquire.min.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = "{\"is_singular\":true,\"bd_lazyload\":false,\"mobile_topmenu\":false,\"sticky_sidebar\":true,\"all_lightbox\":true,\"click_to_comments\":true,\"post_reading_position_indicator\":\"1\"}";
/* ]]> */
</script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/main.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/search.js'></script>
    </body>
</html>