
<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://eunited.com.my/xmlrpc.php" />
<title>傳不滿名導涉性騷擾 Gal Gadot拒頒獎 - 联合在线</title>

<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://eunited.com.my/63863" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="傳不滿名導涉性騷擾 Gal Gadot拒頒獎 - 联合在线" />
<meta property="og:description" content="“神奇女侠”Gal Gadot临时缺席美国时间周日在美国加州举行的慈善活动，原本她负责颁奖给《火拼时速》（Rush Hour）著名导演兼监制毕特烈纳（Brett Ratner）。主办单位方面表示Gal因为撞期而缺席，有关方面解释因Gal身在中国宣传新片而赶不及回国出席活动。不过28日Gal就在社交网IG留言表示完结了中国宣传活动。 据知Gal这次缺席的原因与近期好莱坞高层性丑闻事件有关！皆因毕特6年前曾被传在拍摄现场对着奥莉花美恩（Olivia Munn）自渎，而奥莉花亦有在自传中谈及此事不过就没有“开名”。" />
<meta property="og:url" content="http://eunited.com.my/63863" />
<meta property="og:site_name" content="联合在线" />
<meta property="article:publisher" content="https://www.facebook.com/eunited.com.my" />
<meta property="article:section" content="娱乐新闻" />
<meta property="article:published_time" content="2017-10-29T17:18:22+00:00" />
<meta property="og:image" content="http://eunited.com.my/wp-content/uploads/2017/10/02-7.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="“神奇女侠”Gal Gadot临时缺席美国时间周日在美国加州举行的慈善活动，原本她负责颁奖给《火拼时速》（Rush Hour）著名导演兼监制毕特烈纳（Brett Ratner）。主办单位方面表示Gal因为撞期而缺席，有关方面解释因Gal身在中国宣传新片而赶不及回国出席活动。不过28日Gal就在社交网IG留言表示完结了中国宣传活动。 据知Gal这次缺席的原因与近期好莱坞高层性丑闻事件有关！皆因毕特6年前曾被传在拍摄现场对着奥莉花美恩（Olivia Munn）自渎，而奥莉花亦有在自传中谈及此事不过就没有“开名”。" />
<meta name="twitter:title" content="傳不滿名導涉性騷擾 Gal Gadot拒頒獎 - 联合在线" />
<meta name="twitter:image" content="http://eunited.com.my/wp-content/uploads/2017/10/02-7.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="联合在线 &raquo; Feed" href="http://eunited.com.my/feed" />
<link rel="alternate" type="application/rss+xml" title="联合在线 &raquo; Comments Feed" href="http://eunited.com.my/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/eunited.com.my\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bdaia_shorty-style-css'  href='http://eunited.com.my/wp-content/plugins/bdaia-shortcodes/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bdaia_shorty_stylesheet-css'  href='http://eunited.com.my/wp-content/plugins/bdaia-shortcodes/assets/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://eunited.com.my/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='woohoo-default-css'  href='http://eunited.com.my/wp-content/themes/woohoo/style.css' type='text/css' media='all' />
<style id='woohoo-default-inline-css' type='text/css'>
body.category-12 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-6 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-14 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-5 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-7 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-8 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-19 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-9 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-20 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-13 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-15 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-4 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-3 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-11 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-17 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}
</style>
<link rel='stylesheet' id='wooohoo-ilightbox-skin-css'  href='http://eunited.com.my/wp-content/themes/woohoo/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='woohoo-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700%7CLato%3A400%2C300%2C700%2C900%7CWork+Sans%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C800%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%7CRaleway%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A400%2C300%2C100%2C700%7CMontserrat%3A400%2C700&#038;subset=latin%2Cgreek%2Cgreek-ext%2Cvietnamese%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://eunited.com.my/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var bd_w_blocks = {"bdaia_w_ajax_url":"http:\/\/eunited.com.my\/wp-admin\/admin-ajax.php","bdaia_w_ajax_nonce":"b318b345ca"};
var ajax_var = {"url":"http:\/\/eunited.com.my\/wp-admin\/admin-ajax.php","nonce":"b318b345ca"};
var bd_blocks = {"bdaia_ajax_url":"http:\/\/eunited.com.my\/wp-admin\/admin-ajax.php","bdaia_ajaxnonce":"b318b345ca"};
var bd_script = {"post_id":"63863","ajaxurl":"http:\/\/eunited.com.my\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eunited.com.my/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/plugins/bdaia-shortcodes/assets/js/scripts.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/plugins/bdaia-shortcodes/assets/js/shorty-min.js'></script>
<link rel='https://api.w.org/' href='http://eunited.com.my/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://eunited.com.my/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://eunited.com.my/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.7" />
<link rel='shortlink' href='http://eunited.com.my/?p=63863' />
<link rel="alternate" type="application/json+oembed" href="http://eunited.com.my/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feunited.com.my%2F63863" />
<link rel="alternate" type="text/xml+oembed" href="http://eunited.com.my/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feunited.com.my%2F63863&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
			<meta property="fb:pages" content="191545614194782" />
							<meta property="ia:markup_url" content="http://eunited.com.my/63863?ia_markup=1" />
				<script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'http://eunited.com.my/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.52_1;';
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script>        <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">View All Results<\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/eunited.com.my\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/eunited.com.my\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
    <link rel="shortcut icon" href="http://eunited.com.my/wp-content/uploads/2016/07/icon.ico" type="image/x-icon" /><!--New Google Analtyic code-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29780703-1', 'auto');
  ga('send', 'pageview');

</script>
<!--New Google Analtyic code-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-1783068625140195",
enable_page_level_ads: true
});
</script><!--m-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3665695251181445",
    enable_page_level_ads: true
  });
</script>
<!--m-->
<!--New Google DoubleClick code-->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20930229/Anything_here_300x250', [300, 250], 'div-gpt-ad-1462506282360-0').addService(googletag.pubads());
    googletag.defineSlot('/20930229/Anything_here_728x90', [728, 90], 'div-gpt-ad-1462506282360-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!--New Google DoubleClick code-->
<link href='http://fonts.googleapis.com/earlyaccess/notosanstc.css' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/earlyaccess/notosanssc.css' rel='stylesheet' type='text/css'>
<meta property="fb:pages" content="191545614194782" />
<meta property="fb:app_id" content="191545614194782" />	<script type="text/javascript">
		var bdaia_theme_uri = 'http://eunited.com.my/wp-content/themes/woohoo';
	</script>
	<style type="text/css">
a:hover{color: #ea0253;}.bdaia-post-content br {
    display: block !important;
}
body * img {
    opacity: 1 !important;
    filter: alpha(opacity=100) !important;
    -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=100)" !important;
}



</style><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://eunited.com.my/wp-content/themes/woohoo/js/html5.js"></script>
<script src="http://eunited.com.my/wp-content/themes/woohoo/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://eunited.com.my/wp-content/themes/woohoo/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://eunited.com.my/wp-content/themes/woohoo/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://eunited.com.my/wp-content/themes/woohoo/css/ie7.css" />
<![endif]-->
	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://eunited.com.my/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://eunited.com.my/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="single single-post postid-63863 single-format-standard  ct-comments  wpb-js-composer js-comp-ver-4.11.2 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

<div class="page-outer bdaia-header-default sticky-nav-on  bdaia-post-template-default  bdaia-sidebar-right ">
	<div class="bg-cover"></div>
	<aside id="bd-MobileSiderbar">
					<div class="search-mobile">
				<form role="search" method="get" class="search-form" action="http://eunited.com.my/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</div>
				<div id="mobile-menu"></div>
					<div class="widget-social-links bdaia-social-io-colored">
				<div class="sl-widget-inner">
					<div class="bdaia-social-io bdaia-social-io-size-35">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/eunited.com.my" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/euniteddaily" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
</div>				</div>
			</div>
			</aside>
	<div id="page">
		<div class="inner-wrapper">
			<div id="warp" class="clearfix  bdaia-sidebar-right ">
				
<div class="header-wrapper">

	<div class="bdayh-click-open">
		<div class="bd-ClickOpen bd-ClickAOpen">
			<span></span>
		</div>
	</div>

	
	<div class="cfix"></div>
	<div class="topbar" >
		<div class="bd-container">

			
			<div class="top-left-area">
				<span class="bdaia-current-time"> October 29, 2017</span>
							</div>

			
			<div class="top-right-area">
																<ul id="bdaia-top-nav" class="top-nav"><li id="menu-item-1604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1604"><a href="http://eunited.com.my/newscard">如何启动联合日报U电子报阅读卡？</a></li>
<li id="menu-item-1286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1286"><a href="http://eunited.com.my/%e5%85%b3%e4%ba%8e%e6%88%91%e4%bb%ac">关于我们</a></li>
<li id="menu-item-1281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1281"><a href="http://eunited.com.my/%e8%81%94%e7%b3%bb%e6%88%91%e4%bb%ac">联系我们</a></li>
<li id="menu-item-1288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1288"><a href="https://www.facebook.com/eunited.com.my">Facebook</a></li>
<li id="menu-item-1289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1289"><a href="https://twitter.com/euniteddaily">Twitter</a></li>
</ul>														</div>
		</div>
	</div>
	<div class="cfix"></div>

	
			<header class="header-container">
			<div class="bd-container">
				
    <div class="logo">
        <h2 class="site-title">                                <a href="http://eunited.com.my/" rel="home">
                <img src="http://eunited.com.my/wp-content/uploads/2016/07/logonew.jpg" alt="联合在线" />
            </a>
                        </h2>    </div><!-- End Logo -->
				
			<div class="bdaia-header-e3-desktop"><div class="bdaia-e3-container"><!-- /20930229/Anything_here_728x90 --><div id="div-gpt-ad-1462506282360-1" style="height: 90px; width: 728px;"><script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462506282360-1'); });
// ]]></script></div></div></div>
				</div>
		</header>
	
	
<div class="cfix"></div>
<nav id="navigation">
	<div class="navigation-wrapper">
		<div class="bd-container">
			<div class="primary-menu">

													
				
				<ul id="menu-primary">
					<li id="menu-item-394" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth- bd_menu_item " ><a href="http://eunited.com.my/">  <span class="menu-label" style="" >首页</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-100" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item--parent bd_depth- bd_menu_item " ><a href="http://eunited.com.my/category/news">  <span class="menu-label" style="" >新闻</span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-104" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/news/%e5%8c%97%e7%a0%82%e6%96%b0%e9%97%bb">  <span class="menu-label" style="" >北砂新闻</span></a>
<li id="menu-item-101" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/news/%e4%b8%ad%e7%a0%82%e6%96%b0%e9%97%bb">  <span class="menu-label" style="" >中砂新闻</span></a>
<li id="menu-item-106" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/news/%e5%8d%97%e7%a0%82%e6%96%b0%e9%97%bb">  <span class="menu-label" style="" >南砂新闻</span></a>
<li id="menu-item-103" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/news/%e6%b1%b6%e8%8e%b1%e6%96%b0%e9%97%bb">  <span class="menu-label" style="" >汶莱新闻</span></a>
<li id="menu-item-105" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/news/%e5%9b%bd%e5%86%85%e6%96%b0%e9%97%bb">  <span class="menu-label" style="" >国内新闻</span></a>
<li id="menu-item-102" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/news/%e5%9b%bd%e9%99%85%e6%96%b0%e9%97%bb">  <span class="menu-label" style="" >国际新闻</span></a>
<li id="menu-item-706" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/news/breakingnews">  <span class="menu-label" style="" >联合即时</span></a>
</ul>  

<div class="mega-menu-content">
</div><li id="menu-item-576" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item--parent bd_depth- bd_menu_item " ><a href="#">  <span class="menu-label" style="" >财经</span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-577" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/%e5%9b%bd%e5%86%85%e8%b4%a2%e7%bb%8f">  <span class="menu-label" style="" >国内财经</span></a>
<li id="menu-item-578" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/%e5%9b%bd%e9%99%85%e8%b4%a2%e7%bb%8f">  <span class="menu-label" style="" >国际财经</span></a>
</ul>  

<div class="mega-menu-content">
</div><li id="menu-item-565" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://eunited.com.my/category/%e4%bd%93%e8%82%b2%e6%96%b0%e9%97%bb">  <span class="menu-label" style="" >体育</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-566" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_cats_menu " ><a href="http://eunited.com.my/category/%e5%a8%b1%e4%b9%90%e6%96%b0%e9%97%bb">  <span class="menu-label" style="" >娱乐</span></a>
<div class="sub_cats_posts cats-mega-wrap">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-566-15" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/63865' rel='bookmark' title='史嘉蕾尋根 發現祖先被納粹害死落淚'><span class='mm-img' title='史嘉蕾尋根 發現祖先被納粹害死落淚' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/10/entB03-6-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/63865' title='史嘉蕾尋根 發現祖先被納粹害死落淚'>史嘉蕾尋根 發現祖先被納粹害死落淚</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/63863' rel='bookmark' title='傳不滿名導涉性騷擾 Gal Gadot拒頒獎'><span class='mm-img' title='傳不滿名導涉性騷擾 Gal Gadot拒頒獎' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/10/entB02-4-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/63863' title='傳不滿名導涉性騷擾 Gal Gadot拒頒獎'>傳不滿名導涉性騷擾 Gal Gadot拒頒獎</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/63862' rel='bookmark' title='Charlie藏毒遭遣返 缺席《怪奇物語2》首映'><span class='mm-img' title='Charlie藏毒遭遣返 缺席《怪奇物語2》首映' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/10/entB01-7-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/63862' title='Charlie藏毒遭遣返 缺席《怪奇物語2》首映'>Charlie藏毒遭遣返 缺席《怪奇物語2》首映</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/63859' rel='bookmark' title='昆凌變裝扮“女版青蜂俠” 網友崩潰喊太閃了！'><span class='mm-img' title='昆凌變裝扮“女版青蜂俠” 網友崩潰喊太閃了！' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/10/d03-5-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/63859' title='昆凌變裝扮“女版青蜂俠” 網友崩潰喊太閃了！'>昆凌變裝扮“女版青蜂俠” 網友崩潰喊太閃了！</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/63851' rel='bookmark' title='7月胎窒息腹中“我女兒死了” 發嫂揭多年無子真相！'><span class='mm-img' title='7月胎窒息腹中“我女兒死了” 發嫂揭多年無子真相！' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/10/d02-5-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/63851' title='7月胎窒息腹中“我女兒死了” 發嫂揭多年無子真相！'>7月胎窒息腹中“我女兒死了” 發嫂揭多年無子真相！</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-568" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="http://eunited.com.my/category/news/%e5%a4%a7%e8%a7%86%e9%87%8e">  <span class="menu-label" style="" >大视野</span></a>
<div class="sub_cats_posts cats-mega-wrap">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-568-13" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/62604' rel='bookmark' title='坐路邊滑手機被消防栓	 倒楣男遭狗抬腿尿背上'><span class='mm-img' title='坐路邊滑手機被消防栓	 倒楣男遭狗抬腿尿背上' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/10/gg28-1-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/62604' title='坐路邊滑手機被消防栓	 倒楣男遭狗抬腿尿背上'>坐路邊滑手機被消防栓	 倒楣男遭狗抬腿尿背上</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/62601' rel='bookmark' title='父母請人管教好動女    9歲女童被147公斤女坐壓死'><span class='mm-img' title='父母請人管教好動女    9歲女童被147公斤女坐壓死' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/10/gg27-3-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/62601' title='父母請人管教好動女    9歲女童被147公斤女坐壓死'>父母請人管教好動女    9歲女童被147公斤女坐壓死</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/62598' rel='bookmark' title='嫌妻嘮叨離家出走    英男隱居叢林10年'><span class='mm-img' title='嫌妻嘮叨離家出走    英男隱居叢林10年' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/10/gg26-3-306x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/62598' title='嫌妻嘮叨離家出走    英男隱居叢林10年'>嫌妻嘮叨離家出走    英男隱居叢林10年</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/61385' rel='bookmark' title='幫忙安撫自閉子　 英婦大贊男子英雄'><span class='mm-img' title='幫忙安撫自閉子　 英婦大贊男子英雄' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/10/gg38-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/61385' title='幫忙安撫自閉子　 英婦大贊男子英雄'>幫忙安撫自閉子　 英婦大贊男子英雄</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/61382' rel='bookmark' title='三胞胎痛失兩子 英婦10天內再失兄長'><span class='mm-img' title='三胞胎痛失兩子 英婦10天內再失兄長' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/10/gg37-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/61382' title='三胞胎痛失兩子 英婦10天內再失兄長'>三胞胎痛失兩子 英婦10天內再失兄長</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-567" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="http://eunited.com.my/category/news/%e4%b8%a4%e5%b2%b8%e4%b8%89%e5%9c%b0">  <span class="menu-label" style="" >两岸三地</span></a>
<div class="sub_cats_posts cats-mega-wrap">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-567-12" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/62613' rel='bookmark' title='生2胎頂替遮犯行 冷血父母 6年殺害棄屍3子女'><span class='mm-img' title='生2胎頂替遮犯行 冷血父母 6年殺害棄屍3子女' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/10/gg31-5-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/62613' title='生2胎頂替遮犯行 冷血父母 6年殺害棄屍3子女'>生2胎頂替遮犯行 冷血父母 6年殺害棄屍3子女</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/62610' rel='bookmark' title='不滿外甥女離婚回老家 莽男開槍誤殺勸架侄女'><span class='mm-img' title='不滿外甥女離婚回老家 莽男開槍誤殺勸架侄女' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/10/gg30-4-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/62610' title='不滿外甥女離婚回老家 莽男開槍誤殺勸架侄女'>不滿外甥女離婚回老家 莽男開槍誤殺勸架侄女</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/61373' rel='bookmark' title='玻璃棧道碎裂太逼真　導遊被嚇哭'><span class='mm-img' title='玻璃棧道碎裂太逼真　導遊被嚇哭' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/10/gg33-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/61373' title='玻璃棧道碎裂太逼真　導遊被嚇哭'>玻璃棧道碎裂太逼真　導遊被嚇哭</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/61370' rel='bookmark' title='山東童將哥士的當白糖　口腔發黑生殖器灼傷'><span class='mm-img' title='山東童將哥士的當白糖　口腔發黑生殖器灼傷' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/10/gg31-1-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/61370' title='山東童將哥士的當白糖　口腔發黑生殖器灼傷'>山東童將哥士的當白糖　口腔發黑生殖器灼傷</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/59790' rel='bookmark' title='慘！與父同校同科　女兒無得拍拖'><span class='mm-img' title='慘！與父同校同科　女兒無得拍拖' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/09/gg25-8-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/59790' title='慘！與父同校同科　女兒無得拍拖'>慘！與父同校同科　女兒無得拍拖</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-561" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth- bd_menu_item " ><a target="_blank" href="https://itunes.apple.com/my/app/lian-he-ri-bao/id585168113?mt=8"> <i class="fa fa fa-apple"></i> <span class="menu-label" style="" >下载</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-562" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth- bd_menu_item " ><a target="_blank" href="https://play.google.com/store/apps/details?id=team.vc.uniteddailynews"> <i class="fa fa fa-android"></i> <span class="menu-label" style="" >下载</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-564" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth- bd_menu_item " ><a target="_blank" href="http://newsstand.eunited.com.my/uniteddailynews/"> <i class="fa fa fa-desktop"></i> <span class="menu-label" style="" >阅读</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-563" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth- bd_menu_item " ><a target="_blank" href="http://newsstand.eunited.com.my/uniteddailynews/shop"> <i class="fa fa fa-shopping-cart"></i> <span class="menu-label" style="" >订阅</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-25717" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth- bd_menu_item " ><a target="_blank" href="https://www.youtube.com/channel/UCUB3NjxCXKCLnhGUcA6F4ww/videos"> <i class="fa fa fa-youtube-play"></i> <span class="menu-label" style="" >视频</span></a>

<div class="mega-menu-content">
</div>				</ul>
			</div>

			
							<div class="bdaia-nav-search">
					<span class="bdaia-ns-btn bdaia-io bdaia-io-search"></span>
					<div class="bdaia-ns-wrap">
						<div class="bdaia-ns-content">
							<div class="bdaia-ns-inner">
								<form method="get" id="searchform" action="http://eunited.com.my/">
									<input type="text" class="bbd-search-field search-live" id="s" name="s" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
									<button type="submit" class="bbd-search-btn"><span class="bdaia-io bdaia-io-search"></span></button>
								</form>
							</div>
						</div>
					</div>
				</div>
			
			
			
			
			<div class="cfix"></div>
		</div>
	</div>
</nav>
<div class="cfix"></div>

</div>


								
								
																				<div class="bdMain">

<div class="bd-container bdaia-post-template">
	<div class="bd-main bdaia-site-content" id="bdaia-primary">
		<div id="content" role="main">

			<div xmlns:v="http://rdf.data-vocabulary.org/#"  class="bdaia-crumb-container"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://eunited.com.my">首页</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://eunited.com.my/category/%e5%a8%b1%e4%b9%90%e6%96%b0%e9%97%bb">娱乐新闻</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span class="current">傳不滿名導涉性騷擾 Gal Gadot拒頒獎</span></div><div class="bdayh-clearfix"></div><!-- END breadcrumbs. -->
							<article id="post-63863" class="hentry post-63863 post type-post status-publish format-standard has-post-thumbnail category-15"  itemscope itemtype="http://schema.org/Article">

					<header class="bdaia-post-header">

						
						<div class="bdaia-post-title">
							<h1 class="post-title entry-title"><span>傳不滿名導涉性騷擾 Gal Gadot拒頒獎</span></h1>
						</div>
						<!-- END Post Title. -->

						
<div class="bdaia-meta-info">

	
			<div class="bdaia-post-date">发布于&nbsp;<span class="bdayh-date">October 29, 2017</span></div>
	
	
	
	
	
</div>
<!-- END Meta Info. -->
					</header>

					
					<div class="bdaia-post-content">
						
																	<a href="http://eunited.com.my/wp-content/uploads/2017/10/entB02-4.jpg" class="lightbox-enabled" data-caption="">
										<div class="bdaia-post-featured-image">
											<img width="686" height="491" src="http://eunited.com.my/wp-content/uploads/2017/10/entB02-4-686x491.jpg" class="attachment-bdaia-large size-bdaia-large wp-post-image" alt="entB02" srcset="http://eunited.com.my/wp-content/uploads/2017/10/entB02-4.jpg 686w, http://eunited.com.my/wp-content/uploads/2017/10/entB02-4-300x215.jpg 300w, http://eunited.com.my/wp-content/uploads/2017/10/entB02-4-104x74.jpg 104w" sizes="(max-width: 686px) 100vw, 686px" />																					</div>
									</a>
									<!-- END Featured Image. -->

								
							
						
	
						
						<p>“神奇女侠”Gal Gadot临时缺席美国时间周日在美国加州举行的慈善活动，原本她负责颁奖给《火拼时速》（Rush Hour）著名导演兼监制毕特烈纳（Brett Ratner）。主办单位方面表示Gal因为撞期而缺席，有关方面解释因Gal身在中国宣传新片而赶不及回国出席活动。不过28日Gal就在社交网IG留言表示完结了中国宣传活动。<span id="more-63863"></span><br />
据知Gal这次缺席的原因与近期好莱坞高层性丑闻事件有关！皆因毕特6年前曾被传在拍摄现场对着奥莉花美恩（Olivia Munn）自渎，而奥莉花亦有在自传中谈及此事不过就没有“开名”。
<div class="addtoany_share_save_container addtoany_content_bottom">
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://eunited.com.my/63863" data-a2a-title="傳不滿名導涉性騷擾 Gal Gadot拒頒獎"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Feunited.com.my%2F63863&amp;linkname=%E5%82%B3%E4%B8%8D%E6%BB%BF%E5%90%8D%E5%B0%8E%E6%B6%89%E6%80%A7%E9%A8%B7%E6%93%BE%20Gal%20Gadot%E6%8B%92%E9%A0%92%E7%8D%8E" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://eunited.com.my/63863"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Feunited.com.my%2F63863&amp;linkname=%E5%82%B3%E4%B8%8D%E6%BB%BF%E5%90%8D%E5%B0%8E%E6%B6%89%E6%80%A7%E9%A8%B7%E6%93%BE%20Gal%20Gadot%E6%8B%92%E9%A0%92%E7%8D%8E" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Feunited.com.my%2F63863&amp;linkname=%E5%82%B3%E4%B8%8D%E6%BB%BF%E5%90%8D%E5%B0%8E%E6%B6%89%E6%80%A7%E9%A8%B7%E6%93%BE%20Gal%20Gadot%E6%8B%92%E9%A0%92%E7%8D%8E" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Feunited.com.my%2F63863&amp;linkname=%E5%82%B3%E4%B8%8D%E6%BB%BF%E5%90%8D%E5%B0%8E%E6%B6%89%E6%80%A7%E9%A8%B7%E6%93%BE%20Gal%20Gadot%E6%8B%92%E9%A0%92%E7%8D%8E" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_line" href="https://www.addtoany.com/add_to/line?linkurl=http%3A%2F%2Feunited.com.my%2F63863&amp;linkname=%E5%82%B3%E4%B8%8D%E6%BB%BF%E5%90%8D%E5%B0%8E%E6%B6%89%E6%80%A7%E9%A8%B7%E6%93%BE%20Gal%20Gadot%E6%8B%92%E9%A0%92%E7%8D%8E" title="Line" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_wechat" href="https://www.addtoany.com/add_to/wechat?linkurl=http%3A%2F%2Feunited.com.my%2F63863&amp;linkname=%E5%82%B3%E4%B8%8D%E6%BB%BF%E5%90%8D%E5%B0%8E%E6%B6%89%E6%80%A7%E9%A8%B7%E6%93%BE%20Gal%20Gadot%E6%8B%92%E9%A0%92%E7%8D%8E" title="WeChat" rel="nofollow noopener" target="_blank"></a></div>
</div>

						
						
					</div><!-- END Post Content. -->

					<footer>
						
						
						
						
	
						<div class="bdaia-post-next-prev">
	<div class="bdaia-post-prev-post">
		<a href="http://eunited.com.my/63862" rel="prev"><span><<</span> Charlie藏毒遭遣返 缺席《怪奇物語2》首映</a>	</div>
	<div class="bdaia-post-next-post">
		<a href="http://eunited.com.my/63865" rel="next"><span>>></span> 史嘉蕾尋根 發現祖先被納粹害死落淚</a>	</div>
</div>
<!-- END Previous/Next article. -->
											</footer>

					<span style="display: none;" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
	<meta itemprop="name" content="联合在线">
</span>
<meta itemprop="interactionCount" content="UserComments:0">
<meta itemprop="datePublished" content="2017-10-29T17:18:22+00:00">
<meta itemprop="dateModified" content="2017-10-29T17:18:22+00:00">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://eunited.com.my/63863">
<span style="display: none;" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
	<span style="display: none;" itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="http://eunited.com.my/wp-content/uploads/2016/07/logonew.jpg">
	</span>
	<meta itemprop="name" content="联合在线">
</span>
<meta itemprop="headline " content="傳不滿名導涉性騷擾 Gal Gadot拒頒獎">
<span style="display: none;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
	<meta itemprop="url" content="http://eunited.com.my/wp-content/uploads/2017/10/entB02-4.jpg">
	<meta itemprop="width" content="1240">
	<meta itemprop="height" content="540">
</span>
				</article>

				
<div class="bdayh-clearfix"></div>
<section id="bdaia-ralated-posts" class="bdaia-ralated-posts">

    <div class="bdaia-ralated-posts-head">
        <ul>
                            <li id="nav-more-ralated">
                    <a href="#content-more-ralated">相关文章</a>
                </li>
            
            
                            <li id="nav-more-cat">
                    <a href="#content-more-cat">
                        More In&nbsp;娱乐新闻                    </a>
                </li>
            
        </ul>
    </div>

    
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-ralated">
    <ul class="bdaia-posts-grid-list">
        <li class="bdaia-posts-grid-post post-item post-id post post-63865 type-post status-publish format-standard has-post-thumbnail hentry category-15">
	<div class="bdaia-posts-grid-post-inner">
					<div class="post-image">
				
				<a href="http://eunited.com.my/63865">
					<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/10/entB03-6-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="entB03" />				</a>
			</div>
				<div class="bdayh-post-header">
			<h3 class="entry-title"><a href="http://eunited.com.my/63865" >史嘉蕾尋根 發現祖先被納粹害死落淚</a></h3>			<div class="bdaia-post-excerpt">拥有犹太血统的史嘉蕾约翰森（Scarlett Johansson）拍摄寻根真人秀《Finding Your Roots》，发现自己的亲人于3次大战纳粹德军入侵波兰时，死于有如监狱的&#8230;</div>			<div class="bbd-post-cat">
				<div class="bbd-post-cat-content">
					<div class="bdayh-post-meta-date">
						<span class="bdayh-date">October 29, 2017</span>					</div>
					<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 3&nbsp;second read </span>
				</div>
			</div>
		</div>
	</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-63862 type-post status-publish format-standard has-post-thumbnail hentry category-15">
	<div class="bdaia-posts-grid-post-inner">
					<div class="post-image">
				
				<a href="http://eunited.com.my/63862">
					<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/10/entB01-7-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="entB01" />				</a>
			</div>
				<div class="bdayh-post-header">
			<h3 class="entry-title"><a href="http://eunited.com.my/63862" >Charlie藏毒遭遣返 缺席《怪奇物語2》首映</a></h3>			<div class="bdaia-post-excerpt">大热美剧《怪奇物语》（Stranger Things）终于播出第3季，Netflix前日在洛杉矶举行大型首映礼，一众主要角色都有现身出席红地毯盛会，唯独未见在剧中饰演云露娜维达（W&#8230;</div>			<div class="bbd-post-cat">
				<div class="bbd-post-cat-content">
					<div class="bdayh-post-meta-date">
						<span class="bdayh-date">October 29, 2017</span>					</div>
					<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 8&nbsp;second read </span>
				</div>
			</div>
		</div>
	</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-63859 type-post status-publish format-standard has-post-thumbnail hentry category-15">
	<div class="bdaia-posts-grid-post-inner">
					<div class="post-image">
				
				<a href="http://eunited.com.my/63859">
					<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/10/d03-5-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="d03" />				</a>
			</div>
				<div class="bdayh-post-header">
			<h3 class="entry-title"><a href="http://eunited.com.my/63859" >昆凌變裝扮“女版青蜂俠” 網友崩潰喊太閃了！</a></h3>			<div class="bdaia-post-excerpt">万圣节将至，昆凌最近和朋友玩起万圣节变装，她身穿皮衣、皮帽并戴上黑眼罩，直接化身周杰伦主演电影《青蜂侠》的角色，并手甩双节棍架式十足，夫妻俩的恩爱指数爆表，就连万圣变装都不忘放闪老&#8230;</div>			<div class="bbd-post-cat">
				<div class="bbd-post-cat-content">
					<div class="bdayh-post-meta-date">
						<span class="bdayh-date">October 29, 2017</span>					</div>
					<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 0&nbsp;second read </span>
				</div>
			</div>
		</div>
	</div>
</li>    </ul>

    <div class="bdayh-clearfix"></div>

    <div class="bdayh-posts-load-wait">
        <div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
    </div>

    <div class="bdayh-load-more-btn">
        <div class="bdaia-grid-loadmore-btn bd-more-btn">
            载入更多相关文章<span class="bdaia-io bdaia-io-angle-down"></span>
        </div>
    </div>
</div>
<script type="text/javascript">
    jQuery(document).ready(function($) {
        jQuery('#content-more-ralated .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
            woohoo_more_related();
        });
    });
    var _bdPages = 1;
    function woohoo_more_related() {
        _bdPages+=1;

	    var bd_content = jQuery("#content-more-ralated ul.bdaia-posts-grid-list");

        jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","block");
        jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","none");
        jQuery.ajax({
            url : "http://eunited.com.my/wp-admin/admin-ajax.php",
            type : "POST",
            data : "action=woohoo_related_articles_fun&page_no="+_bdPages+"&tag_id=&post_id=63863&numpost=3",
            success: function(data) {
                jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","none");
                if (data.trim()!="") {
                    var content = jQuery(data);
	                bd_content.append(content);
                    jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","block");
	                var bd_re   = bd_content.find( '.post-image' );
	                bd_re.addClass( 'bdaia-img-show' );
	                i_refresh.refresh();
                }
            }
        }, 'html');
        return false;
    }
</script>        
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-cat">
    <ul class="bdaia-posts-grid-list">
        <li class="bdaia-posts-grid-post post-item post-id post post-63865 type-post status-publish format-standard has-post-thumbnail hentry category-15">
	<div class="bdaia-posts-grid-post-inner">
					<div class="post-image">
				
				<a href="http://eunited.com.my/63865">
					<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/10/entB03-6-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="entB03" />				</a>
			</div>
				<div class="bdayh-post-header">
			<h3 class="entry-title"><a href="http://eunited.com.my/63865" >史嘉蕾尋根 發現祖先被納粹害死落淚</a></h3>			<div class="bdaia-post-excerpt">拥有犹太血统的史嘉蕾约翰森（Scarlett Johansson）拍摄寻根真人秀《Finding Your Roots》，发现自己的亲人于3次大战纳粹德军入侵波兰时，死于有如监狱的&#8230;</div>			<div class="bbd-post-cat">
				<div class="bbd-post-cat-content">
					<div class="bdayh-post-meta-date">
						<span class="bdayh-date">October 29, 2017</span>					</div>
					<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 3&nbsp;second read </span>
				</div>
			</div>
		</div>
	</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-63862 type-post status-publish format-standard has-post-thumbnail hentry category-15">
	<div class="bdaia-posts-grid-post-inner">
					<div class="post-image">
				
				<a href="http://eunited.com.my/63862">
					<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/10/entB01-7-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="entB01" />				</a>
			</div>
				<div class="bdayh-post-header">
			<h3 class="entry-title"><a href="http://eunited.com.my/63862" >Charlie藏毒遭遣返 缺席《怪奇物語2》首映</a></h3>			<div class="bdaia-post-excerpt">大热美剧《怪奇物语》（Stranger Things）终于播出第3季，Netflix前日在洛杉矶举行大型首映礼，一众主要角色都有现身出席红地毯盛会，唯独未见在剧中饰演云露娜维达（W&#8230;</div>			<div class="bbd-post-cat">
				<div class="bbd-post-cat-content">
					<div class="bdayh-post-meta-date">
						<span class="bdayh-date">October 29, 2017</span>					</div>
					<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 8&nbsp;second read </span>
				</div>
			</div>
		</div>
	</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-63859 type-post status-publish format-standard has-post-thumbnail hentry category-15">
	<div class="bdaia-posts-grid-post-inner">
					<div class="post-image">
				
				<a href="http://eunited.com.my/63859">
					<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/10/d03-5-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="d03" />				</a>
			</div>
				<div class="bdayh-post-header">
			<h3 class="entry-title"><a href="http://eunited.com.my/63859" >昆凌變裝扮“女版青蜂俠” 網友崩潰喊太閃了！</a></h3>			<div class="bdaia-post-excerpt">万圣节将至，昆凌最近和朋友玩起万圣节变装，她身穿皮衣、皮帽并戴上黑眼罩，直接化身周杰伦主演电影《青蜂侠》的角色，并手甩双节棍架式十足，夫妻俩的恩爱指数爆表，就连万圣变装都不忘放闪老&#8230;</div>			<div class="bbd-post-cat">
				<div class="bbd-post-cat-content">
					<div class="bdayh-post-meta-date">
						<span class="bdayh-date">October 29, 2017</span>					</div>
					<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 0&nbsp;second read </span>
				</div>
			</div>
		</div>
	</div>
</li>    </ul>

    <div class="bdayh-clearfix"></div>

    <div class="bdayh-posts-load-wait">
        <div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
    </div>

    <div class="bdayh-load-more-btn">
        <div class="bdaia-grid-loadmore-btn bd-more-btn">
            Load More In&nbsp;娱乐新闻	        <span class="bdaia-io bdaia-io-angle-down"></span>
        </div>
    </div>
</div>
<script type="text/javascript">
    jQuery(document).ready(function($) {
        jQuery('#content-more-cat .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
            woohoo_more_cat();
        });
    });
    var _bdCatPages = 1;
    function woohoo_more_cat() {
        _bdCatPages+=1;

	    var bd_content = jQuery("#content-more-cat ul.bdaia-posts-grid-list");

        jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","block");
        jQuery("#content-more-cat .bdayh-load-more-btn").css("display","none");
        jQuery.ajax({
            url : "http://eunited.com.my/wp-admin/admin-ajax.php",
            type : "POST",
            data : "action=woohoo_related_cat_fun&page_no="+_bdCatPages+"&cat_id=15&post_id=63863&numpost=3",
            success: function(data) {
                jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","none");
                if (data.trim()!="") {
                    var content = jQuery(data);
	                bd_content.append(content);
                    jQuery("#content-more-cat .bdayh-load-more-btn").css("display","block");
	                var bd_re   = bd_content.find( '.post-image' );
	                bd_re.addClass( 'bdaia-img-show' );
	                i_refresh.refresh();
                }
            }
        }, 'html');
        return false;
    }
</script>
    <script>
        jQuery(document).ready(function()
        {
            $ralated_content     = jQuery( "#bdaia-ralated-posts .bdaia-ralated-content" );
            $ralated_li          = jQuery( "#bdaia-ralated-posts .bdaia-ralated-posts-head ul li" );

            $ralated_content.hide();
            jQuery( "#bdaia-ralated-posts .bdaia-ralated-posts-head ul li:first" ).addClass( "active" ).show();
            jQuery( "#bdaia-ralated-posts .bdaia-ralated-content:first" ).show();

            $ralated_li.click(function()
            {
                $ralated_li.removeClass( "active" );
                jQuery(this).addClass("active");
                $ralated_content.hide();

                var activeTab = jQuery(this).find( "a" ).attr( "href" );
                jQuery(activeTab).fadeIn( "fast" );

                return false;
            });
        });
    </script>
</section>
<div class="bdayh-clearfix"></div>
<!--/ .bdaia-ralated-posts /-->

				<div class='woohoo-comments-closed'>评论功能已关闭</div>
				
					</div>

	</div><!-- END Content. -->

	
<div class="bd-sidebar theia_sticky">
	<div class="cfix"></div>
	<div class="theiaStickySidebar">
		<div id="bdaia-widget-e3-8" class="widget bdaia-widget bdaia-widget-e3 "><div class="widget-inner">
<div class="e3-inner"><a href="http://eunited.com.my/2017/06/%e3%80%8c%e6%b5%99%e6%b1%9f%c2%b7%e5%ae%81%e6%b3%a2%e3%80%8d%e7%ac%ac%e4%b8%89%e5%b1%8a%e4%b8%ad%e5%9b%bd-%e4%b8%ad%e4%b8%9c%e6%ac%a7%e5%8d%9a%e8%a7%88%e4%bc%9a%e4%bb%8a%e6%97%a5%e5%90%af/" ><img src="http://eunited.com.my/wp-content/uploads/2017/06/300.jpg" alt="" /></a></div></div>
</div><div id="bdaia-widget-box5-2" class="widget bdaia-widget bdaia-box5"><h4 class="block-title"><span>联合即时</span></h4><div class="widget-inner">
		<div class="bdaia-wb-wrap bdaia-wb5 bdaia-wb-ideLBRc bdaia-ajax-pagination-load_more" data-box_nu="wb5" data-box_id="bdaia-wb-ideLBRc" data-paged="1" data-sort_order="" data-ajax_pagination="load_more" data-num_posts="3" data-tag_slug="" data-cat_uid="11" data-cat_uids="" data-max_nu="889" data-total_posts_num="2666" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="true" data-review="" >

			<div class="bdaia-wb-content">
				<div class="bdaia-wb-inner">
					
		<div class="bdaia-wb-article bdaia-wba-big bdaiaFadeIn">
			<article class="with-thumb">
									<div class="bwb-article-img-container">
													
							<a href="http://eunited.com.my/63813">
								<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/10/gg11-23-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="gg11" />							</a>
											</div>
							
				<div class="bwb-article-content-wrapper">
					<header>
						<h3 class="entry-title"><a href="http://eunited.com.my/63813"><span>婆罗洲四驱车越野赛 今正式展开</span></a></h3>
					</header>

					<footer>
						
							
															<div class="bdaia-post-date"><span class="bdayh-date">October 29, 2017</span></div>
							
							
											</footer>
				</div>
			</article>
		</div>
		
		<div class="bdaia-wb-article bdaia-wba-big bdaiaFadeIn">
			<article class="with-thumb">
									<div class="bwb-article-img-container">
													
							<a href="http://eunited.com.my/63743">
								<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/10/WhatsApp-Image-2017-10-28-02-320x220.jpeg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="WhatsApp Image 2017-10-28-02" />							</a>
											</div>
							
				<div class="bwb-article-content-wrapper">
					<header>
						<h3 class="entry-title"><a href="http://eunited.com.my/63743"><span>【聯合在線】5同事皆指失足跌死  船長斃命船上</span></a></h3>
					</header>

					<footer>
						
							
															<div class="bdaia-post-date"><span class="bdayh-date">October 28, 2017</span></div>
							
							
											</footer>
				</div>
			</article>
		</div>
		
		<div class="bdaia-wb-article bdaia-wba-big bdaiaFadeIn">
			<article class="with-thumb">
									<div class="bwb-article-img-container">
													
							<a href="http://eunited.com.my/63704">
								<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/10/myy05-4-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="myy05" />							</a>
											</div>
							
				<div class="bwb-article-content-wrapper">
					<header>
						<h3 class="entry-title"><a href="http://eunited.com.my/63704"><span>一名伍长因心脏病发，失控撞上停放在右边的车辆</span></a></h3>
					</header>

					<footer>
						
							
															<div class="bdaia-post-date"><span class="bdayh-date">October 28, 2017</span></div>
							
							
											</footer>
				</div>
			</article>
		</div>
						</div>
				<div class="bdayh-posts-load-wait">
					<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
				</div>
			</div>

							<div class="cfix"></div>
				<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('#bdaia-more-eLBRc .bdaia-wb-mb-inner').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'eLBRc', '' );
						});
																	});
				</script>
							<div class="bdaia-wb-more-btn" id="bdaia-more-eLBRc">
					<div class="bdaia-wb-mb-inner">
						Load more<span class="bdaia-io bdaia-io-angle-down"></span>
					</div>
				</div>
											</div>

		<style type="text/css">#bdaia-widget-box5-2 .entry-title a:hover{color:#ff7d02 !important;}#bdaia-widget-box5-2 .sk-circle .sk-child:before{background:#ff7d02 !important;}#bdaia-widget-box5-2 .bdaia-wb-mb-inner{background:#ff7d02 !important;}#bdaia-widget-box5-2 h4.block-title:before{background:#ff7d02 !important;}#bdaia-widget-box5-2 h4.block-title span, #bdaia-widget-box5-2 h4.block-title a{color:#ff7d02 !important;}</style></div></div><div id="bdaia-widget-e3-6" class="widget bdaia-widget bdaia-widget-e3 "><h4 class="block-title"><span>第2届全球木材与木制品大会 2017</span></h4>
<div class="widget-inner">
<div class="e3-inner"><a href="http://eunited.com.my/2017/04/%E7%AC%AC2%E5%B1%8A%E5%85%A8%E7%90%83%E6%9C%A8%E6%9D%90%E4%B8%8E%E6%9C%A8%E5%88%B6%E5%93%81%E5%A4%A7%E4%BC%9A-2017-2ndglobal-timber-conference-2017/" ><img src="http://eunited.com.my/wp-content/uploads/2017/04/GTC-logo.jpg" alt="" /></a></div></div>
</div><div id="bdaia-widget-box5-3" class="widget bdaia-widget bdaia-box5"><h4 class="block-title"><span>联合娱乐</span></h4><div class="widget-inner">
		<div class="bdaia-wb-wrap bdaia-wb5 bdaia-wb-idPDyok bdaia-ajax-pagination-load_more" data-box_nu="wb5" data-box_id="bdaia-wb-idPDyok" data-paged="1" data-sort_order="" data-ajax_pagination="load_more" data-num_posts="2" data-tag_slug="" data-cat_uid="15" data-cat_uids="" data-max_nu="1899" data-total_posts_num="3797" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="true" data-review="" >

			<div class="bdaia-wb-content">
				<div class="bdaia-wb-inner">
					
		<div class="bdaia-wb-article bdaia-wba-big bdaiaFadeIn">
			<article class="with-thumb">
									<div class="bwb-article-img-container">
													
							<a href="http://eunited.com.my/63865">
								<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/10/entB03-6-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="entB03" />							</a>
											</div>
							
				<div class="bwb-article-content-wrapper">
					<header>
						<h3 class="entry-title"><a href="http://eunited.com.my/63865"><span>史嘉蕾尋根 發現祖先被納粹害死落淚</span></a></h3>
					</header>

					<footer>
						
							
															<div class="bdaia-post-date"><span class="bdayh-date">October 29, 2017</span></div>
							
							
											</footer>
				</div>
			</article>
		</div>
		
		<div class="bdaia-wb-article bdaia-wba-big bdaiaFadeIn">
			<article class="with-thumb">
									<div class="bwb-article-img-container">
													
							<a href="http://eunited.com.my/63863">
								<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/10/entB02-4-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="entB02" />							</a>
											</div>
							
				<div class="bwb-article-content-wrapper">
					<header>
						<h3 class="entry-title"><a href="http://eunited.com.my/63863"><span>傳不滿名導涉性騷擾 Gal Gadot拒頒獎</span></a></h3>
					</header>

					<footer>
						
							
															<div class="bdaia-post-date"><span class="bdayh-date">October 29, 2017</span></div>
							
							
											</footer>
				</div>
			</article>
		</div>
						</div>
				<div class="bdayh-posts-load-wait">
					<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
				</div>
			</div>

							<div class="cfix"></div>
				<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('#bdaia-more-PDyok .bdaia-wb-mb-inner').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'PDyok', '' );
						});
																	});
				</script>
							<div class="bdaia-wb-more-btn" id="bdaia-more-PDyok">
					<div class="bdaia-wb-mb-inner">
						Load more<span class="bdaia-io bdaia-io-angle-down"></span>
					</div>
				</div>
											</div>

		<style type="text/css">#bdaia-widget-box5-3 .entry-title a:hover{color:#ee3d8a !important;}#bdaia-widget-box5-3 .sk-circle .sk-child:before{background:#ee3d8a !important;}#bdaia-widget-box5-3 .bdaia-wb-mb-inner{background:#ee3d8a !important;}#bdaia-widget-box5-3 h4.block-title:before{background:#ee3d8a !important;}#bdaia-widget-box5-3 h4.block-title span, #bdaia-widget-box5-3 h4.block-title a{color:#ee3d8a !important;}</style></div></div>		<div id="recent-posts-2" class="widget bdaia-widget widget_recent_entries">
		<h4 class="block-title"><span>最新文章</span></h4>
<div class="widget-inner">
		<ul>
					<li>
				<a href="http://eunited.com.my/63865">史嘉蕾尋根 發現祖先被納粹害死落淚</a>
						</li>
					<li>
				<a href="http://eunited.com.my/63863">傳不滿名導涉性騷擾 Gal Gadot拒頒獎</a>
						</li>
					<li>
				<a href="http://eunited.com.my/63862">Charlie藏毒遭遣返 缺席《怪奇物語2》首映</a>
						</li>
					<li>
				<a href="http://eunited.com.my/63859">昆凌變裝扮“女版青蜂俠” 網友崩潰喊太閃了！</a>
						</li>
					<li>
				<a href="http://eunited.com.my/63851">7月胎窒息腹中“我女兒死了” 發嫂揭多年無子真相！</a>
						</li>
				</ul>
		</div>
</div>		<div id="bdaia-widget-box7-2" class="widget bdaia-widget bdaia-box7"><h4 class="block-title"><span>其他人在看的新闻</span></h4><div class="widget-inner">
		<div class="bdaia-wb-wrap bdaia-wb7 bdaia-wb-idlKXkG bdaia-ajax-pagination-" data-box_nu="wb7" data-box_id="bdaia-wb-idlKXkG" data-paged="1" data-sort_order="" data-ajax_pagination="" data-num_posts="" data-tag_slug="%e7%84%a6%e7%82%b9" data-cat_uid="" data-cat_uids="" data-max_nu="595" data-total_posts_num="5947" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="" data-review="" >

			<div class="bdaia-wb-content">
				<div class="bdaia-wb-inner">
					
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/63847" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/10/gg21-13-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="李兴裕（左起）、盛绣雁、王宏伟、拿督卢成全、张国林和黄隽斌针对2018年财政预算案进行分析和探讨。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/63847"><span>李興裕：親商和惠民 財案具包容有前瞻</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/63844" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/10/gg20-17-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="黄循营（左起）、潘立克、郭隆生、蔡兆源及李国源参与《2018年财政预算案》座谈会。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/63844"><span>財案引領邁向數碼經濟 潘力克勉新穎想法創業</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/63841" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/10/gg19-17-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="客货车与载冰罗里迎面相撞，客货车内9人不幸当场身亡。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/63841"><span>媽媽祖母 摘沙葛花賺外快 與載冰羅厘迎面撞 客貨車9人魂斷公路</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/63838" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/10/gg18-21-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="gg18" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/63838"><span>馬拉維戰役受挫後  杜特蒂：極端分子或發動獨狼式襲擊</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/63835" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/10/gg17-21-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="演习共有10个机构参与，并由民防部队带领和指挥。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/63835"><span>北極星第二階段演習  模擬恐襲後救援行動</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/63832" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/10/gg16-22-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="警方人员将遗体抬走。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/63832"><span>工友察覺異樣揭命案 獨居退休女教師猝死家中</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/63829" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/10/gg15-22-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="gg15" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/63829"><span>震驚竟繞過市議會批准 錢進一譴責私建電訊塔</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/63826" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/10/gg14-23-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="吴氏兄弟集团有限公司董事经理拿督吴文威（左4）及吴氏兄弟集团有限公司董事拿督吴文武（右3）联合移交模拟钥匙予主宾拿督斯里刘久健（左5）及福平机构主席兼董事经理拿督卓昭福之代表谢易澎（右2）。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/63826"><span>重卡新型號劉久健助聲威 吳氏兄弟推展華菱星馬H6</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/63822" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/10/gg13-23-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="《联合日报》诗巫代表朱美芳移交《联合U电子报》订阅表格予砂人联党武吉阿瑟支部主席钱本统（右5）。右3及右4分别为署理主席叶朝昌及青年团团长钱进一市议员。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/63822"><span>配合促銷活動  人聯武吉阿瑟簽50份《聯合U電子報》</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/63817" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/10/gg12-23-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="11间位于摩拉柏隆本路处的政府公务员住屋，昨日在一场大火中被烧毁。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/63817"><span>11公務員住屋付之一炬</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

						</div>
				<div class="bdayh-posts-load-wait">
					<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
				</div>
			</div>

					</div>

		</div></div>	</div>
</div>

</div>

						</div>
						                        			                        <div class="bdaia-footer">
	                        
		<div class="bdaia-footer-widgets">
		<div class="bd-container">
			<div class="bdaia-footer-widgets-area footer-col-three">

									<div id="footer-first" class="footer-widget-inner">
						<div id="bdaia-widget-html-2" class="widget bdaia-widget bdaia-widget-html "><div class="widget-inner">
<a href="http://eunited.com.my" ><img src="http://eunited.com.my/wp-content/uploads/2016/08/udn.jpg" alt="udn" width="222" height="55" /></a>

<p style="margin-top:25px;">马来西亚砂拉越《联合日报》的前身是《美里日报》与《中华日报》，是目前东马北砂与汶莱国最大华文报。</p></div>
</div>					</div>
				
									<div id="footer-second" class="footer-widget-inner">
						<div id="bdaia-widget-html-4" class="widget bdaia-widget bdaia-widget-html "><h4 class="block-title"><span>友情链接</span></h4>
<div class="widget-inner">
<a href="http://mandarin.bernama.com/v2" target="_blank">马新社中文网</a>
   
<a href="http://www.fznews.com.cn" target="_blank">福州新闻网</a>
   
<a href="http://www.wenweipo.com" target="_blank">文汇网</a><br />   
<a href="http://www.kwongwah.com.my" target="_blank">光华日报</a>

   

<a href="http://www.hiikingchiong.com/" target="_blank">Majula</a>


</div>
</div><div id="bdaia-social-links-2" class="widget bdaia-widget bdaia-social-links">
<h4 class="block-title"><span>关注我们</span></h4>
<div class="widget-inner">
			<div class="widget-social-links bdaia-social-io-colored">
				<div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/eunited.com.my" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/euniteddaily" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
</div>			</div>
		</div>
</div>					</div>
				
				
				
			</div>
		</div>
	</div><!--Widgets/-->

	                        
	                        
	                        <div class="bdaia-footer-area">
		                        <div class="bd-container">
			                        <div class="bdaia-footer-area-l">
				                        <span class="copyright">© 联合在线2016. 版权所有, 转载必究. </span>			                        </div>
			                        <div class="bdaia-footer-area-r">
				                        			                        </div>
		                        </div>
	                        </div>
                        </div><!--.bdaia-footer/-->
                    </div>
                </div>
            </div><!-- #page/-->
        </div><!-- .page-outer/-->
        <div class="gotop" title="Go Top"><span class="bdaia-io bdaia-io-chevron-up"></span></div><div id="reading-position-indicator"></div>
<script>
    </script><script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/widget-ajax.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/framework/shorty/js/blocks.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/eunited.com.my\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/matchMedia.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/matchMedia.addListener.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/jquery.placeholder.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/theia-sticky.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/enquire.min.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = "{\"is_singular\":true,\"bd_lazyload\":false,\"mobile_topmenu\":false,\"sticky_sidebar\":true,\"all_lightbox\":true,\"click_to_comments\":true,\"post_reading_position_indicator\":\"1\"}";
/* ]]> */
</script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/main.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/search.js'></script>
    </body>
</html>