
<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://eunited.com.my/xmlrpc.php" />
<title>北大校長：不容許霸凌發生 若涉及直接開除 - 联合在线</title>

<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://eunited.com.my/2017/06/%e5%8c%97%e5%a4%a7%e6%a0%a1%e9%95%b7%ef%bc%9a%e4%b8%8d%e5%ae%b9%e8%a8%b1%e9%9c%b8%e5%87%8c%e7%99%bc%e7%94%9f-%e8%8b%a5%e6%b6%89%e5%8f%8a%e7%9b%b4%e6%8e%a5%e9%96%8b%e9%99%a4/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="北大校長：不容許霸凌發生 若涉及直接開除 - 联合在线" />
<meta property="og:description" content="（亚罗士打3日讯）吉北新笃北方大学校长拿督斯里莫哈末慕斯达化说，北大不曾发生霸凌事件，尤其霸凌致死的严重事件。不过他表示，校方不容许这样的事情发生，一旦证明学生是直接涉及霸凌导致他人死亡，该名学生将会直接被开除。 他表示，任何学生涉及刑事命案，校方都会把涉及的学生全权交给警方调查，一旦罪成，大学校方会视学生涉及案件的程度而给予相对惩罚，最严重的是开除有关学生。 他说，校方不会容忍类似的不良风气在大学校园内发生。如果学生是非直接涉及刑事案件，例如是在被逼情况下参与霸凌，校方会给予警告、辅导、暂时停学、或禁用大学设备等不一的惩罚，视学生涉及案件的程度而定。 他说，如果学生只是犯上一般错误，非涉及刑事案，校方的处理方式是交由大学内部纪律委员会调查，如果确认有错，就会给予警告或暂时停学等惩罚。 不过，他说，一旦涉及刑事案，例如马来西亚国防大学学生祖法汉奥斯曼遭霸凌致死的案件，校方会交由警方处理，待定罪后，校方会对有关学生作出相对惩罚，最严重是把有关学生开除。 他是受询及最近马来西亚国防大学学生祖法汉奥斯曼被指偷窃而遭霸凌致死的案件，倘若北大面对相同问题时的处理方式，发表上述谈话。 询及北大过去是否曾发生类似的霸凌事件，慕斯达化说，北大不曾发生霸凌事件，尤其霸凌致死的严重事件不曾发生在北大校园。 他说，十多年前，北大虽曾有过学长对学弟学妹发出施号令的情况，不过那仅是学长指示学弟学妹帮忙洗衣、洗鞋之类的事情，他们把这种情况诠译成是为了让彼此加深认识和了解，一般上会发生在迎新周之后。 不过，他强调，这些都非北大校方的正式活动，而是一些学生私下进行的活动，而且如果校方接获学生投诉，肯定会纪律对涉及的学长，包括发出警告等。 无论如何，他说，这种学长指示学弟学妹为他们做工的情况，如今已没有再发生在北大校园，而且多年来北大也不曾发生类似的霸凌致死事件。" />
<meta property="og:url" content="http://eunited.com.my/2017/06/%e5%8c%97%e5%a4%a7%e6%a0%a1%e9%95%b7%ef%bc%9a%e4%b8%8d%e5%ae%b9%e8%a8%b1%e9%9c%b8%e5%87%8c%e7%99%bc%e7%94%9f-%e8%8b%a5%e6%b6%89%e5%8f%8a%e7%9b%b4%e6%8e%a5%e9%96%8b%e9%99%a4/" />
<meta property="og:site_name" content="联合在线" />
<meta property="article:section" content="国内新闻" />
<meta property="article:published_time" content="2017-06-04T09:45:59+00:00" />
<meta property="og:image" content="http://eunited.com.my/wp-content/uploads/2016/07/eunited-default-fb.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="（亚罗士打3日讯）吉北新笃北方大学校长拿督斯里莫哈末慕斯达化说，北大不曾发生霸凌事件，尤其霸凌致死的严重事件。不过他表示，校方不容许这样的事情发生，一旦证明学生是直接涉及霸凌导致他人死亡，该名学生将会直接被开除。 他表示，任何学生涉及刑事命案，校方都会把涉及的学生全权交给警方调查，一旦罪成，大学校方会视学生涉及案件的程度而给予相对惩罚，最严重的是开除有关学生。 他说，校方不会容忍类似的不良风气在大学校园内发生。如果学生是非直接涉及刑事案件，例如是在被逼情况下参与霸凌，校方会给予警告、辅导、暂时停学、或禁用大学设备等不一的惩罚，视学生涉及案件的程度而定。 他说，如果学生只是犯上一般错误，非涉及刑事案，校方的处理方式是交由大学内部纪律委员会调查，如果确认有错，就会给予警告或暂时停学等惩罚。 不过，他说，一旦涉及刑事案，例如马来西亚国防大学学生祖法汉奥斯曼遭霸凌致死的案件，校方会交由警方处理，待定罪后，校方会对有关学生作出相对惩罚，最严重是把有关学生开除。 他是受询及最近马来西亚国防大学学生祖法汉奥斯曼被指偷窃而遭霸凌致死的案件，倘若北大面对相同问题时的处理方式，发表上述谈话。 询及北大过去是否曾发生类似的霸凌事件，慕斯达化说，北大不曾发生霸凌事件，尤其霸凌致死的严重事件不曾发生在北大校园。 他说，十多年前，北大虽曾有过学长对学弟学妹发出施号令的情况，不过那仅是学长指示学弟学妹帮忙洗衣、洗鞋之类的事情，他们把这种情况诠译成是为了让彼此加深认识和了解，一般上会发生在迎新周之后。 不过，他强调，这些都非北大校方的正式活动，而是一些学生私下进行的活动，而且如果校方接获学生投诉，肯定会纪律对涉及的学长，包括发出警告等。 无论如何，他说，这种学长指示学弟学妹为他们做工的情况，如今已没有再发生在北大校园，而且多年来北大也不曾发生类似的霸凌致死事件。" />
<meta name="twitter:title" content="北大校長：不容許霸凌發生 若涉及直接開除 - 联合在线" />
<meta name="twitter:image" content="http://eunited.com.my/wp-content/uploads/2016/07/eunited-default-fb.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="联合在线 &raquo; Feed" href="http://eunited.com.my/feed/" />
<link rel="alternate" type="application/rss+xml" title="联合在线 &raquo; Comments Feed" href="http://eunited.com.my/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/eunited.com.my\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bdaia_shorty-style-css'  href='http://eunited.com.my/wp-content/plugins/bdaia-shortcodes/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bdaia_shorty_stylesheet-css'  href='http://eunited.com.my/wp-content/plugins/bdaia-shortcodes/assets/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://eunited.com.my/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='woohoo-default-css'  href='http://eunited.com.my/wp-content/themes/woohoo/style.css' type='text/css' media='all' />
<style id='woohoo-default-inline-css' type='text/css'>
body.category-12 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-6 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-14 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-5 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-7 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-8 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-19 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-9 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-20 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-13 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-15 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-4 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-17 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-3 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-11 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}
</style>
<link rel='stylesheet' id='wooohoo-ilightbox-skin-css'  href='http://eunited.com.my/wp-content/themes/woohoo/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='woohoo-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700%7CLato%3A400%2C300%2C700%2C900%7CWork+Sans%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C800%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%7CRaleway%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A400%2C300%2C100%2C700%7CMontserrat%3A400%2C700&#038;subset=latin%2Cgreek%2Cgreek-ext%2Cvietnamese%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://eunited.com.my/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var bd_w_blocks = {"bdaia_w_ajax_url":"http:\/\/eunited.com.my\/wp-admin\/admin-ajax.php","bdaia_w_ajax_nonce":"afcbc0fb0d"};
var ajax_var = {"url":"http:\/\/eunited.com.my\/wp-admin\/admin-ajax.php","nonce":"afcbc0fb0d"};
var bd_blocks = {"bdaia_ajax_url":"http:\/\/eunited.com.my\/wp-admin\/admin-ajax.php","bdaia_ajaxnonce":"afcbc0fb0d"};
var bd_script = {"post_id":"46729","ajaxurl":"http:\/\/eunited.com.my\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eunited.com.my/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/plugins/bdaia-shortcodes/assets/js/scripts.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/plugins/bdaia-shortcodes/assets/js/shorty-min.js'></script>
<link rel='https://api.w.org/' href='http://eunited.com.my/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://eunited.com.my/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://eunited.com.my/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.6" />
<link rel='shortlink' href='http://eunited.com.my/?p=46729' />
<link rel="alternate" type="application/json+oembed" href="http://eunited.com.my/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feunited.com.my%2F2017%2F06%2F%25e5%258c%2597%25e5%25a4%25a7%25e6%25a0%25a1%25e9%2595%25b7%25ef%25bc%259a%25e4%25b8%258d%25e5%25ae%25b9%25e8%25a8%25b1%25e9%259c%25b8%25e5%2587%258c%25e7%2599%25bc%25e7%2594%259f-%25e8%258b%25a5%25e6%25b6%2589%25e5%258f%258a%25e7%259b%25b4%25e6%258e%25a5%25e9%2596%258b%25e9%2599%25a4%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://eunited.com.my/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feunited.com.my%2F2017%2F06%2F%25e5%258c%2597%25e5%25a4%25a7%25e6%25a0%25a1%25e9%2595%25b7%25ef%25bc%259a%25e4%25b8%258d%25e5%25ae%25b9%25e8%25a8%25b1%25e9%259c%25b8%25e5%2587%258c%25e7%2599%25bc%25e7%2594%259f-%25e8%258b%25a5%25e6%25b6%2589%25e5%258f%258a%25e7%259b%25b4%25e6%258e%25a5%25e9%2596%258b%25e9%2599%25a4%2F&#038;format=xml" />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;a2a_config.linkmedia=target.media;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};
//--></script>
			<meta property="fb:pages" content="191545614194782" />
			<script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'http://eunited.com.my/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.52_1;';
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script>        <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">View All Results<\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/eunited.com.my\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/eunited.com.my\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
    <link rel="shortcut icon" href="http://eunited.com.my/wp-content/uploads/2016/07/icon.ico" type="image/x-icon" /><!--New Google Analtyic code-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29780703-1', 'auto');
  ga('send', 'pageview');

</script>
<!--New Google Analtyic code--><!--New Google DoubleClick code-->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20930229/Anything_here_300x250', [300, 250], 'div-gpt-ad-1462506282360-0').addService(googletag.pubads());
    googletag.defineSlot('/20930229/Anything_here_728x90', [728, 90], 'div-gpt-ad-1462506282360-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!--New Google DoubleClick code-->
<link href='http://fonts.googleapis.com/earlyaccess/notosanstc.css' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/earlyaccess/notosanssc.css' rel='stylesheet' type='text/css'>
<meta property="fb:pages" content="191545614194782" />	<script type="text/javascript">
		var bdaia_theme_uri = 'http://eunited.com.my/wp-content/themes/woohoo';
	</script>
	<style type="text/css">
a:hover{color: #ea0253;}.bdaia-post-content br {
    display: block !important;
}
body * img {
    opacity: 1 !important;
    filter: alpha(opacity=100) !important;
    -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=100)" !important;
}



</style><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://eunited.com.my/wp-content/themes/woohoo/js/html5.js"></script>
<script src="http://eunited.com.my/wp-content/themes/woohoo/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://eunited.com.my/wp-content/themes/woohoo/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://eunited.com.my/wp-content/themes/woohoo/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://eunited.com.my/wp-content/themes/woohoo/css/ie7.css" />
<![endif]-->
	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://eunited.com.my/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://eunited.com.my/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="single single-post postid-46729 single-format-standard  ct-comments  wpb-js-composer js-comp-ver-4.11.2 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

<div class="page-outer bdaia-header-default sticky-nav-on  bdaia-post-template-default  bdaia-sidebar-right ">
	<div class="bg-cover"></div>
	<aside id="bd-MobileSiderbar">
					<div class="search-mobile">
				<form role="search" method="get" class="search-form" action="http://eunited.com.my/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</div>
				<div id="mobile-menu"></div>
					<div class="widget-social-links bdaia-social-io-colored">
				<div class="sl-widget-inner">
					<div class="bdaia-social-io bdaia-social-io-size-35">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/eunited.com.my" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/euniteddaily" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
</div>				</div>
			</div>
			</aside>
	<div id="page">
		<div class="inner-wrapper">
			<div id="warp" class="clearfix  bdaia-sidebar-right ">
				
<div class="header-wrapper">

	<div class="bdayh-click-open">
		<div class="bd-ClickOpen bd-ClickAOpen">
			<span></span>
		</div>
	</div>

	
	<div class="cfix"></div>
	<div class="topbar" >
		<div class="bd-container">

			
			<div class="top-left-area">
				<span class="bdaia-current-time"> June 04, 2017</span>
							</div>

			
			<div class="top-right-area">
																<ul id="bdaia-top-nav" class="top-nav"><li id="menu-item-1604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1604"><a href="http://eunited.com.my/newscard/">如何启动联合日报U电子报阅读卡？</a></li>
<li id="menu-item-1286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1286"><a href="http://eunited.com.my/%e5%85%b3%e4%ba%8e%e6%88%91%e4%bb%ac/">关于我们</a></li>
<li id="menu-item-1281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1281"><a href="http://eunited.com.my/%e8%81%94%e7%b3%bb%e6%88%91%e4%bb%ac/">联系我们</a></li>
<li id="menu-item-1288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1288"><a href="https://www.facebook.com/eunited.com.my">Facebook</a></li>
<li id="menu-item-1289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1289"><a href="https://twitter.com/euniteddaily">Twitter</a></li>
</ul>														</div>
		</div>
	</div>
	<div class="cfix"></div>

	
			<header class="header-container">
			<div class="bd-container">
				
    <div class="logo">
        <h2 class="site-title">                                <a href="http://eunited.com.my/" rel="home">
                <img src="http://eunited.com.my/wp-content/uploads/2016/07/logonew.jpg" alt="联合在线" />
            </a>
                        </h2>    </div><!-- End Logo -->
				
			<div class="bdaia-header-e3-desktop"><div class="bdaia-e3-container"><!-- /20930229/Anything_here_728x90 --><div id="div-gpt-ad-1462506282360-1" style="height: 90px; width: 728px;"><script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462506282360-1'); });
// ]]></script></div></div></div>
				</div>
		</header>
	
	
<div class="cfix"></div>
<nav id="navigation">
	<div class="navigation-wrapper">
		<div class="bd-container">
			<div class="primary-menu">

													
				
				<ul id="menu-primary">
					<li id="menu-item-394" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth- bd_menu_item " ><a href="http://eunited.com.my/">  <span class="menu-label" style="" >首页</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-100" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item menu-item--parent bd_depth- bd_menu_item " ><a href="http://eunited.com.my/category/news/">  <span class="menu-label" style="" >新闻</span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-104" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/news/%e5%8c%97%e7%a0%82%e6%96%b0%e9%97%bb/">  <span class="menu-label" style="" >北砂新闻</span></a>
<li id="menu-item-101" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/news/%e4%b8%ad%e7%a0%82%e6%96%b0%e9%97%bb/">  <span class="menu-label" style="" >中砂新闻</span></a>
<li id="menu-item-106" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/news/%e5%8d%97%e7%a0%82%e6%96%b0%e9%97%bb/">  <span class="menu-label" style="" >南砂新闻</span></a>
<li id="menu-item-103" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/news/%e6%b1%b6%e8%8e%b1%e6%96%b0%e9%97%bb/">  <span class="menu-label" style="" >汶莱新闻</span></a>
<li id="menu-item-105" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth-  " ><a href="http://eunited.com.my/category/news/%e5%9b%bd%e5%86%85%e6%96%b0%e9%97%bb/">  <span class="menu-label" style="" >国内新闻</span></a>
<li id="menu-item-102" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/news/%e5%9b%bd%e9%99%85%e6%96%b0%e9%97%bb/">  <span class="menu-label" style="" >国际新闻</span></a>
<li id="menu-item-706" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/news/%e8%81%94%e5%90%88%e5%9c%a8%e7%ba%bf/">  <span class="menu-label" style="" >联合在线</span></a>
</ul>  

<div class="mega-menu-content">
</div><li id="menu-item-576" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item--parent bd_depth- bd_menu_item " ><a href="#">  <span class="menu-label" style="" >财经</span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-577" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/%e5%9b%bd%e5%86%85%e8%b4%a2%e7%bb%8f/">  <span class="menu-label" style="" >国内财经</span></a>
<li id="menu-item-578" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/%e5%9b%bd%e9%99%85%e8%b4%a2%e7%bb%8f/">  <span class="menu-label" style="" >国际财经</span></a>
</ul>  

<div class="mega-menu-content">
</div><li id="menu-item-565" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://eunited.com.my/category/%e4%bd%93%e8%82%b2%e6%96%b0%e9%97%bb/">  <span class="menu-label" style="" >体育</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-566" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="http://eunited.com.my/category/%e5%a8%b1%e4%b9%90%e6%96%b0%e9%97%bb/">  <span class="menu-label" style="" >娱乐</span></a>
<div class="sub_cats_posts cats-mega-wrap">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-566-15" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/06/%e7%8e%8b%e5%98%89%e7%88%be%e5%be%8c%e6%82%94%e5%8f%83%e5%8a%a0%e7%b6%9c%e8%97%9d%e7%af%80%e7%9b%ae/' rel='bookmark' title='王嘉爾後悔參加綜藝節目'><span class='mm-img' title='王嘉爾後悔參加綜藝節目' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/06/050617d02-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/06/%e7%8e%8b%e5%98%89%e7%88%be%e5%be%8c%e6%82%94%e5%8f%83%e5%8a%a0%e7%b6%9c%e8%97%9d%e7%af%80%e7%9b%ae/' title='王嘉爾後悔參加綜藝節目'>王嘉爾後悔參加綜藝節目</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/06/%e3%80%8a%e5%90%83%e5%90%83%e3%80%8b%e4%b8%ad%e5%9c%8b%e4%b8%8b%e6%aa%94-%e8%94%a1%e5%ba%b7%e6%b0%b8%e8%aa%8d%e8%b3%a0/' rel='bookmark' title='《吃吃》中國下檔 蔡康永認賠'><span class='mm-img' title='《吃吃》中國下檔 蔡康永認賠' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/06/050617d01-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/06/%e3%80%8a%e5%90%83%e5%90%83%e3%80%8b%e4%b8%ad%e5%9c%8b%e4%b8%8b%e6%aa%94-%e8%94%a1%e5%ba%b7%e6%b0%b8%e8%aa%8d%e8%b3%a0/' title='《吃吃》中國下檔 蔡康永認賠'>《吃吃》中國下檔 蔡康永認賠</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/06/%e6%98%9f%e4%ba%8c%e4%bb%a3%e5%8f%88%e5%87%ba%e5%8c%85%ef%bc%81-%e6%a9%8b%e7%88%aa%e9%81%bc%e6%8c%81%e6%af%92%e9%81%ad%e9%80%ae%e5%85%ac%e5%8f%b8%e7%81%ab%e9%80%9f%e9%96%8b%e9%99%a4/' rel='bookmark' title='星二代又出包！ 橋爪遼持毒遭逮公司火速開除'><span class='mm-img' title='星二代又出包！ 橋爪遼持毒遭逮公司火速開除' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/06/entB03-2-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/06/%e6%98%9f%e4%ba%8c%e4%bb%a3%e5%8f%88%e5%87%ba%e5%8c%85%ef%bc%81-%e6%a9%8b%e7%88%aa%e9%81%bc%e6%8c%81%e6%af%92%e9%81%ad%e9%80%ae%e5%85%ac%e5%8f%b8%e7%81%ab%e9%80%9f%e9%96%8b%e9%99%a4/' title='星二代又出包！ 橋爪遼持毒遭逮公司火速開除'>星二代又出包！ 橋爪遼持毒遭逮公司火速開除</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/06/%e4%ba%9e%e8%8e%89%e5%ae%89%e5%a8%9c%e9%87%8d%e8%bf%94%e6%81%90%e8%a5%b2%e5%9c%b0-%e6%9a%96%e5%bf%83%e7%be%a9%e6%bc%94%e6%8e%a2%e5%82%b7%e7%ab%a5/' rel='bookmark' title='亞莉安娜重返恐襲地 暖心義演探傷童'><span class='mm-img' title='亞莉安娜重返恐襲地 暖心義演探傷童' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/06/entB02-2-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/06/%e4%ba%9e%e8%8e%89%e5%ae%89%e5%a8%9c%e9%87%8d%e8%bf%94%e6%81%90%e8%a5%b2%e5%9c%b0-%e6%9a%96%e5%bf%83%e7%be%a9%e6%bc%94%e6%8e%a2%e5%82%b7%e7%ab%a5/' title='亞莉安娜重返恐襲地 暖心義演探傷童'>亞莉安娜重返恐襲地 暖心義演探傷童</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/06/%e8%b2%9d%e5%85%8b%e6%bc%a2%e5%90%bb%e5%89%8d%e4%b8%96%e6%83%85%e4%ba%ba%e5%b0%8f%e5%98%b4%e7%ab%9f%e8%a2%ab%e7%bd%b5%e8%ae%8a%e6%85%8b/' rel='bookmark' title='貝克漢吻前世情人小嘴竟被罵“變態”'><span class='mm-img' title='貝克漢吻前世情人小嘴竟被罵“變態”' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/06/entB01-2-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/06/%e8%b2%9d%e5%85%8b%e6%bc%a2%e5%90%bb%e5%89%8d%e4%b8%96%e6%83%85%e4%ba%ba%e5%b0%8f%e5%98%b4%e7%ab%9f%e8%a2%ab%e7%bd%b5%e8%ae%8a%e6%85%8b/' title='貝克漢吻前世情人小嘴竟被罵“變態”'>貝克漢吻前世情人小嘴竟被罵“變態”</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-568" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="http://eunited.com.my/category/news/%e5%a4%a7%e8%a7%86%e9%87%8e/">  <span class="menu-label" style="" >大视野</span></a>
<div class="sub_cats_posts cats-mega-wrap">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-568-13" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/05/%e5%85%a8%e7%8f%ad%e5%8f%aa%e6%9c%894%e5%80%8b%e5%a5%b3%e7%94%9f-%e6%ba%96%e6%96%b0%e5%a8%98%e6%8b%89%e7%8c%9b%e7%94%b7%e7%95%b6%e4%bc%b4%e5%a8%98/' rel='bookmark' title='全班只有4個女生  準新娘拉猛男當“伴娘”'><span class='mm-img' title='全班只有4個女生  準新娘拉猛男當“伴娘”' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/05/gg23-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/05/%e5%85%a8%e7%8f%ad%e5%8f%aa%e6%9c%894%e5%80%8b%e5%a5%b3%e7%94%9f-%e6%ba%96%e6%96%b0%e5%a8%98%e6%8b%89%e7%8c%9b%e7%94%b7%e7%95%b6%e4%bc%b4%e5%a8%98/' title='全班只有4個女生  準新娘拉猛男當“伴娘”'>全班只有4個女生  準新娘拉猛男當“伴娘”</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/05/%e5%a5%b3%e5%ad%90%e7%94%9f%e6%97%a5%e9%81%8a%e5%85%ac%e5%9c%92-%e6%92%bf%e5%88%b02%e5%85%8b%e6%8b%89%e9%91%bd%e7%9f%b3/' rel='bookmark' title='女子生日遊公園 撿到2克拉鑽石'><span class='mm-img' title='女子生日遊公園 撿到2克拉鑽石' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/05/gg22-2-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/05/%e5%a5%b3%e5%ad%90%e7%94%9f%e6%97%a5%e9%81%8a%e5%85%ac%e5%9c%92-%e6%92%bf%e5%88%b02%e5%85%8b%e6%8b%89%e9%91%bd%e7%9f%b3/' title='女子生日遊公園 撿到2克拉鑽石'>女子生日遊公園 撿到2克拉鑽石</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/05/%e8%b2%bc%e7%9f%ad%e8%a3%99%e7%85%a7%e6%8a%97%e8%ad%b0%e6%94%bf%e5%ba%9c-%e6%b3%b0%e8%ad%b7%e5%a3%ab%e6%8c%a8%e8%bd%9f%e8%a6%81%e8%be%ad%e8%81%b7/' rel='bookmark' title='貼短裙照抗議政府  泰護士挨轟要辭職'><span class='mm-img' title='貼短裙照抗議政府  泰護士挨轟要辭職' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/05/gg21-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/05/%e8%b2%bc%e7%9f%ad%e8%a3%99%e7%85%a7%e6%8a%97%e8%ad%b0%e6%94%bf%e5%ba%9c-%e6%b3%b0%e8%ad%b7%e5%a3%ab%e6%8c%a8%e8%bd%9f%e8%a6%81%e8%be%ad%e8%81%b7/' title='貼短裙照抗議政府  泰護士挨轟要辭職'>貼短裙照抗議政府  泰護士挨轟要辭職</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/05/%e5%ad%95%e5%a9%a6%e5%85%a8%e8%ba%ab%e7%87%92%e5%82%b7-%e7%82%ba%e4%bf%9d%e8%83%8e%e6%8b%92%e7%94%a8%e6%ad%a2%e7%97%9b%e8%97%a5/' rel='bookmark' title='孕婦全身燒傷 為保胎拒用止痛藥'><span class='mm-img' title='孕婦全身燒傷 為保胎拒用止痛藥' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/05/gg14-8-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/05/%e5%ad%95%e5%a9%a6%e5%85%a8%e8%ba%ab%e7%87%92%e5%82%b7-%e7%82%ba%e4%bf%9d%e8%83%8e%e6%8b%92%e7%94%a8%e6%ad%a2%e7%97%9b%e8%97%a5/' title='孕婦全身燒傷 為保胎拒用止痛藥'>孕婦全身燒傷 為保胎拒用止痛藥</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/05/%e6%87%b6%e7%90%86%e5%ad%ab%e5%a5%b3%e6%8d%b2%e8%bb%8a%e5%ba%95-%e7%88%ba%e7%88%ba%e5%8f%aa%e9%a1%a7%e7%b4%a2%e8%b3%a0%e5%84%9f/' rel='bookmark' title='懶理孫女捲車底 爺爺只顧索賠償'><span class='mm-img' title='懶理孫女捲車底 爺爺只顧索賠償' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/05/gg13-6-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/05/%e6%87%b6%e7%90%86%e5%ad%ab%e5%a5%b3%e6%8d%b2%e8%bb%8a%e5%ba%95-%e7%88%ba%e7%88%ba%e5%8f%aa%e9%a1%a7%e7%b4%a2%e8%b3%a0%e5%84%9f/' title='懶理孫女捲車底 爺爺只顧索賠償'>懶理孫女捲車底 爺爺只顧索賠償</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-567" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="http://eunited.com.my/category/news/%e4%b8%a4%e5%b2%b8%e4%b8%89%e5%9c%b0/">  <span class="menu-label" style="" >两岸三地</span></a>
<div class="sub_cats_posts cats-mega-wrap">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-567-12" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/05/%e7%94%98%e8%82%85%e7%94%b7%e5%ad%90%e8%85%a6%e8%86%9c%e7%82%8e%e6%98%8f%e8%bf%b7%e3%80%80-%e5%85%ab%e6%97%ac%e7%88%b6%e5%96%8a%ef%bc%9a%e4%bd%a0%e4%b8%8d%e9%86%92%e6%88%91%e4%b8%8d%e8%b5%b0/' rel='bookmark' title='甘肅男子腦膜炎昏迷　 八旬父喊：你不醒我不走'><span class='mm-img' title='甘肅男子腦膜炎昏迷　 八旬父喊：你不醒我不走' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/05/gg19-2-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/05/%e7%94%98%e8%82%85%e7%94%b7%e5%ad%90%e8%85%a6%e8%86%9c%e7%82%8e%e6%98%8f%e8%bf%b7%e3%80%80-%e5%85%ab%e6%97%ac%e7%88%b6%e5%96%8a%ef%bc%9a%e4%bd%a0%e4%b8%8d%e9%86%92%e6%88%91%e4%b8%8d%e8%b5%b0/' title='甘肅男子腦膜炎昏迷　 八旬父喊：你不醒我不走'>甘肅男子腦膜炎昏迷　 八旬父喊：你不醒我不走</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/05/%e6%88%aa%e8%82%a217%e6%ac%a1%e5%82%b7%e7%97%9b%e7%ba%8f%e8%ba%ab-%e6%b1%b6%e5%b7%9d%e5%9c%b0%e9%9c%87%e5%a5%b3%e5%ad%a9%e6%b4%bb%e5%be%97%e5%a4%aa%e8%8b%a6%ef%bc%81/' rel='bookmark' title='截肢17次傷痛纏身 汶川地震女孩活得太苦！'><span class='mm-img' title='截肢17次傷痛纏身 汶川地震女孩活得太苦！' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/05/gg11-11-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/05/%e6%88%aa%e8%82%a217%e6%ac%a1%e5%82%b7%e7%97%9b%e7%ba%8f%e8%ba%ab-%e6%b1%b6%e5%b7%9d%e5%9c%b0%e9%9c%87%e5%a5%b3%e5%ad%a9%e6%b4%bb%e5%be%97%e5%a4%aa%e8%8b%a6%ef%bc%81/' title='截肢17次傷痛纏身 汶川地震女孩活得太苦！'>截肢17次傷痛纏身 汶川地震女孩活得太苦！</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/05/%e8%88%87%e9%ad%9a%e7%82%ba%e4%bc%8d%e5%a8%9b%e6%a8%82%e8%a7%80%e7%9c%be%e3%80%80-%e7%be%8e%e4%ba%ba%e9%ad%9a%e8%be%9b%e9%85%b8%e6%9c%89%e8%aa%b0%e7%9f%a5%ef%bc%9f/' rel='bookmark' title='與魚為伍娛樂觀眾　 “美人魚”辛酸有誰知？'><span class='mm-img' title='與魚為伍娛樂觀眾　 “美人魚”辛酸有誰知？' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/05/gg10-10-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/05/%e8%88%87%e9%ad%9a%e7%82%ba%e4%bc%8d%e5%a8%9b%e6%a8%82%e8%a7%80%e7%9c%be%e3%80%80-%e7%be%8e%e4%ba%ba%e9%ad%9a%e8%be%9b%e9%85%b8%e6%9c%89%e8%aa%b0%e7%9f%a5%ef%bc%9f/' title='與魚為伍娛樂觀眾　 “美人魚”辛酸有誰知？'>與魚為伍娛樂觀眾　 “美人魚”辛酸有誰知？</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/05/%e7%96%91%e6%b1%a0%e5%ba%95%e7%85%a7%e6%98%8e%e7%87%88%e6%bc%8f%e9%9b%bb-%e5%a5%b3%e7%ab%a5%e6%b0%b4%e6%b1%a0%e6%8d%89%e9%ad%9a%e7%aa%81%e6%98%8f%e5%80%92%e4%b8%8d%e6%b2%bb%e8%ba%ab%e4%ba%a1/' rel='bookmark' title='疑池底照明燈漏電 女童水池捉魚突昏倒不治身亡'><span class='mm-img' title='疑池底照明燈漏電 女童水池捉魚突昏倒不治身亡' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/05/gg9-10-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/05/%e7%96%91%e6%b1%a0%e5%ba%95%e7%85%a7%e6%98%8e%e7%87%88%e6%bc%8f%e9%9b%bb-%e5%a5%b3%e7%ab%a5%e6%b0%b4%e6%b1%a0%e6%8d%89%e9%ad%9a%e7%aa%81%e6%98%8f%e5%80%92%e4%b8%8d%e6%b2%bb%e8%ba%ab%e4%ba%a1/' title='疑池底照明燈漏電 女童水池捉魚突昏倒不治身亡'>疑池底照明燈漏電 女童水池捉魚突昏倒不治身亡</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/05/%e6%b6%88%e5%a4%b120%e5%b9%b4-%e7%82%ba%e7%8d%a8%e7%ab%8b%e9%9f%b3%e6%a8%82%e4%ba%ba%e5%87%ba%e5%94%b1%e7%89%87-%e5%bb%a3%e5%b7%9e%e9%87%8d%e9%96%8b%e9%bb%91%e8%86%a0%e5%94%b1%e7%89%87%e7%94%9f/' rel='bookmark' title='消失20年  為獨立音樂人出唱片 廣州重開黑膠唱片生產線'><span class='mm-img' title='消失20年  為獨立音樂人出唱片 廣州重開黑膠唱片生產線' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/05/gg8-9-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/05/%e6%b6%88%e5%a4%b120%e5%b9%b4-%e7%82%ba%e7%8d%a8%e7%ab%8b%e9%9f%b3%e6%a8%82%e4%ba%ba%e5%87%ba%e5%94%b1%e7%89%87-%e5%bb%a3%e5%b7%9e%e9%87%8d%e9%96%8b%e9%bb%91%e8%86%a0%e5%94%b1%e7%89%87%e7%94%9f/' title='消失20年  為獨立音樂人出唱片 廣州重開黑膠唱片生產線'>消失20年  為獨立音樂人出唱片 廣州重開黑膠唱片生產線</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-561" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth- bd_menu_item " ><a target="_blank" href="https://itunes.apple.com/my/app/lian-he-ri-bao/id585168113?mt=8"> <i class="fa fa fa-apple"></i> <span class="menu-label" style="" >下载</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-562" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth- bd_menu_item " ><a target="_blank" href="https://play.google.com/store/apps/details?id=team.vc.uniteddailynews"> <i class="fa fa fa-android"></i> <span class="menu-label" style="" >下载</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-564" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth- bd_menu_item " ><a target="_blank" href="http://newsstand.eunited.com.my/uniteddailynews/"> <i class="fa fa fa-desktop"></i> <span class="menu-label" style="" >阅读</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-563" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth- bd_menu_item " ><a target="_blank" href="http://newsstand.eunited.com.my/uniteddailynews/shop"> <i class="fa fa fa-shopping-cart"></i> <span class="menu-label" style="" >订阅</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-25717" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth- bd_menu_item " ><a target="_blank" href="https://www.youtube.com/channel/UCUB3NjxCXKCLnhGUcA6F4ww/videos"> <i class="fa fa fa-youtube-play"></i> <span class="menu-label" style="" >视频</span></a>

<div class="mega-menu-content">
</div>				</ul>
			</div>

			
							<div class="bdaia-nav-search">
					<span class="bdaia-ns-btn bdaia-io bdaia-io-search"></span>
					<div class="bdaia-ns-wrap">
						<div class="bdaia-ns-content">
							<div class="bdaia-ns-inner">
								<form method="get" id="searchform" action="http://eunited.com.my/">
									<input type="text" class="bbd-search-field search-live" id="s" name="s" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
									<button type="submit" class="bbd-search-btn"><span class="bdaia-io bdaia-io-search"></span></button>
								</form>
							</div>
						</div>
					</div>
				</div>
			
			
			
			
			<div class="cfix"></div>
		</div>
	</div>
</nav>
<div class="cfix"></div>

</div>


								
								
																				<div class="bdMain">

<div class="bd-container bdaia-post-template">
	<div class="bd-main bdaia-site-content" id="bdaia-primary">
		<div id="content" role="main">

			<div xmlns:v="http://rdf.data-vocabulary.org/#"  class="bdaia-crumb-container"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://eunited.com.my">首页</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://eunited.com.my/category/news/">新闻</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://eunited.com.my/category/news/%e5%9b%bd%e5%86%85%e6%96%b0%e9%97%bb/">国内新闻</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span class="current">北大校長：不容許霸凌發生 若涉及直接開除</span></div><div class="bdayh-clearfix"></div><!-- END breadcrumbs. -->
							<article id="post-46729" class="hentry post-46729 post type-post status-publish format-standard category-8"  itemscope itemtype="http://schema.org/Article">

					<header class="bdaia-post-header">

						
						<div class="bdaia-post-title">
							<h1 class="post-title entry-title"><span>北大校長：不容許霸凌發生 若涉及直接開除</span></h1>
						</div>
						<!-- END Post Title. -->

						
<div class="bdaia-meta-info">

	
			<div class="bdaia-post-date">发布于&nbsp;<span class="bdayh-date">June 4, 2017</span></div>
	
	
	
	
	
</div>
<!-- END Meta Info. -->
					</header>

					
					<div class="bdaia-post-content">
						
								
							
						
	
						
						<p>（亚罗士打3日讯）吉北新笃北方大学校长拿督斯里莫哈末慕斯达化说，北大不曾发生霸凌事件，尤其霸凌致死的严重事件。不过他表示，校方不容许这样的事情发生，一旦证明学生是直接涉及霸凌导致他人死亡，该名学生将会直接被开除。</p>
<p>他表示，任何学生涉及刑事命案，校方都会把涉及的学生全权交给警方调查，一旦罪成，大学校方会视学生涉及案件的程度而给予相对惩罚，最严重的是开除有关学生。<span id="more-46729"></span></p>
<p>他说，校方不会容忍类似的不良风气在大学校园内发生。如果学生是非直接涉及刑事案件，例如是在被逼情况下参与霸凌，校方会给予警告、辅导、暂时停学、或禁用大学设备等不一的惩罚，视学生涉及案件的程度而定。</p>
<p>他说，如果学生只是犯上一般错误，非涉及刑事案，校方的处理方式是交由大学内部纪律委员会调查，如果确认有错，就会给予警告或暂时停学等惩罚。</p>
<p>不过，他说，一旦涉及刑事案，例如马来西亚国防大学学生祖法汉奥斯曼遭霸凌致死的案件，校方会交由警方处理，待定罪后，校方会对有关学生作出相对惩罚，最严重是把有关学生开除。</p>
<p>他是受询及最近马来西亚国防大学学生祖法汉奥斯曼被指偷窃而遭霸凌致死的案件，倘若北大面对相同问题时的处理方式，发表上述谈话。</p>
<p>询及北大过去是否曾发生类似的霸凌事件，慕斯达化说，北大不曾发生霸凌事件，尤其霸凌致死的严重事件不曾发生在北大校园。</p>
<p>他说，十多年前，北大虽曾有过学长对学弟学妹发出施号令的情况，不过那仅是学长指示学弟学妹帮忙洗衣、洗鞋之类的事情，他们把这种情况诠译成是为了让彼此加深认识和了解，一般上会发生在迎新周之后。</p>
<p>不过，他强调，这些都非北大校方的正式活动，而是一些学生私下进行的活动，而且如果校方接获学生投诉，肯定会纪律对涉及的学长，包括发出警告等。</p>
<p>无论如何，他说，这种学长指示学弟学妹为他们做工的情况，如今已没有再发生在北大校园，而且多年来北大也不曾发生类似的霸凌致死事件。
<div class="addtoany_share_save_container addtoany_content_bottom">
<div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Feunited.com.my%2F2017%2F06%2F%25e5%258c%2597%25e5%25a4%25a7%25e6%25a0%25a1%25e9%2595%25b7%25ef%25bc%259a%25e4%25b8%258d%25e5%25ae%25b9%25e8%25a8%25b1%25e9%259c%25b8%25e5%2587%258c%25e7%2599%25bc%25e7%2594%259f-%25e8%258b%25a5%25e6%25b6%2589%25e5%258f%258a%25e7%259b%25b4%25e6%258e%25a5%25e9%2596%258b%25e9%2599%25a4%2F&amp;linkname=%E5%8C%97%E5%A4%A7%E6%A0%A1%E9%95%B7%EF%BC%9A%E4%B8%8D%E5%AE%B9%E8%A8%B1%E9%9C%B8%E5%87%8C%E7%99%BC%E7%94%9F%20%E8%8B%A5%E6%B6%89%E5%8F%8A%E7%9B%B4%E6%8E%A5%E9%96%8B%E9%99%A4" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://eunited.com.my/2017/06/%e5%8c%97%e5%a4%a7%e6%a0%a1%e9%95%b7%ef%bc%9a%e4%b8%8d%e5%ae%b9%e8%a8%b1%e9%9c%b8%e5%87%8c%e7%99%bc%e7%94%9f-%e8%8b%a5%e6%b6%89%e5%8f%8a%e7%9b%b4%e6%8e%a5%e9%96%8b%e9%99%a4/"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Feunited.com.my%2F2017%2F06%2F%25e5%258c%2597%25e5%25a4%25a7%25e6%25a0%25a1%25e9%2595%25b7%25ef%25bc%259a%25e4%25b8%258d%25e5%25ae%25b9%25e8%25a8%25b1%25e9%259c%25b8%25e5%2587%258c%25e7%2599%25bc%25e7%2594%259f-%25e8%258b%25a5%25e6%25b6%2589%25e5%258f%258a%25e7%259b%25b4%25e6%258e%25a5%25e9%2596%258b%25e9%2599%25a4%2F&amp;linkname=%E5%8C%97%E5%A4%A7%E6%A0%A1%E9%95%B7%EF%BC%9A%E4%B8%8D%E5%AE%B9%E8%A8%B1%E9%9C%B8%E5%87%8C%E7%99%BC%E7%94%9F%20%E8%8B%A5%E6%B6%89%E5%8F%8A%E7%9B%B4%E6%8E%A5%E9%96%8B%E9%99%A4" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Feunited.com.my%2F2017%2F06%2F%25e5%258c%2597%25e5%25a4%25a7%25e6%25a0%25a1%25e9%2595%25b7%25ef%25bc%259a%25e4%25b8%258d%25e5%25ae%25b9%25e8%25a8%25b1%25e9%259c%25b8%25e5%2587%258c%25e7%2599%25bc%25e7%2594%259f-%25e8%258b%25a5%25e6%25b6%2589%25e5%258f%258a%25e7%259b%25b4%25e6%258e%25a5%25e9%2596%258b%25e9%2599%25a4%2F&amp;linkname=%E5%8C%97%E5%A4%A7%E6%A0%A1%E9%95%B7%EF%BC%9A%E4%B8%8D%E5%AE%B9%E8%A8%B1%E9%9C%B8%E5%87%8C%E7%99%BC%E7%94%9F%20%E8%8B%A5%E6%B6%89%E5%8F%8A%E7%9B%B4%E6%8E%A5%E9%96%8B%E9%99%A4" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Feunited.com.my%2F2017%2F06%2F%25e5%258c%2597%25e5%25a4%25a7%25e6%25a0%25a1%25e9%2595%25b7%25ef%25bc%259a%25e4%25b8%258d%25e5%25ae%25b9%25e8%25a8%25b1%25e9%259c%25b8%25e5%2587%258c%25e7%2599%25bc%25e7%2594%259f-%25e8%258b%25a5%25e6%25b6%2589%25e5%258f%258a%25e7%259b%25b4%25e6%258e%25a5%25e9%2596%258b%25e9%2599%25a4%2F&amp;linkname=%E5%8C%97%E5%A4%A7%E6%A0%A1%E9%95%B7%EF%BC%9A%E4%B8%8D%E5%AE%B9%E8%A8%B1%E9%9C%B8%E5%87%8C%E7%99%BC%E7%94%9F%20%E8%8B%A5%E6%B6%89%E5%8F%8A%E7%9B%B4%E6%8E%A5%E9%96%8B%E9%99%A4" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_line" href="http://www.addtoany.com/add_to/line?linkurl=http%3A%2F%2Feunited.com.my%2F2017%2F06%2F%25e5%258c%2597%25e5%25a4%25a7%25e6%25a0%25a1%25e9%2595%25b7%25ef%25bc%259a%25e4%25b8%258d%25e5%25ae%25b9%25e8%25a8%25b1%25e9%259c%25b8%25e5%2587%258c%25e7%2599%25bc%25e7%2594%259f-%25e8%258b%25a5%25e6%25b6%2589%25e5%258f%258a%25e7%259b%25b4%25e6%258e%25a5%25e9%2596%258b%25e9%2599%25a4%2F&amp;linkname=%E5%8C%97%E5%A4%A7%E6%A0%A1%E9%95%B7%EF%BC%9A%E4%B8%8D%E5%AE%B9%E8%A8%B1%E9%9C%B8%E5%87%8C%E7%99%BC%E7%94%9F%20%E8%8B%A5%E6%B6%89%E5%8F%8A%E7%9B%B4%E6%8E%A5%E9%96%8B%E9%99%A4" title="Line" rel="nofollow" target="_blank"></a><a class="a2a_button_wechat" href="http://www.addtoany.com/add_to/wechat?linkurl=http%3A%2F%2Feunited.com.my%2F2017%2F06%2F%25e5%258c%2597%25e5%25a4%25a7%25e6%25a0%25a1%25e9%2595%25b7%25ef%25bc%259a%25e4%25b8%258d%25e5%25ae%25b9%25e8%25a8%25b1%25e9%259c%25b8%25e5%2587%258c%25e7%2599%25bc%25e7%2594%259f-%25e8%258b%25a5%25e6%25b6%2589%25e5%258f%258a%25e7%259b%25b4%25e6%258e%25a5%25e9%2596%258b%25e9%2599%25a4%2F&amp;linkname=%E5%8C%97%E5%A4%A7%E6%A0%A1%E9%95%B7%EF%BC%9A%E4%B8%8D%E5%AE%B9%E8%A8%B1%E9%9C%B8%E5%87%8C%E7%99%BC%E7%94%9F%20%E8%8B%A5%E6%B6%89%E5%8F%8A%E7%9B%B4%E6%8E%A5%E9%96%8B%E9%99%A4" title="WeChat" rel="nofollow" target="_blank"></a><br />
<script type="text/javascript"><!--
if(wpa2a)wpa2a.script_load();
//--></script>
</div>
</div>

						
						
					</div><!-- END Post Content. -->

					<footer>
						
						
						
						
	
						<div class="bdaia-post-next-prev">
	<div class="bdaia-post-prev-post">
		<a href="http://eunited.com.my/2017/06/%e7%b4%8d%e5%90%89%ef%bc%9a%e6%b4%be%e9%80%be1%e5%84%84%e4%bd%b3%e7%af%80%e7%a6%ae%e9%87%91-3%e8%90%ac%e5%b0%8f%e5%9c%92%e4%b8%bb%e5%8f%97%e6%83%a0/" rel="prev"><span><<</span> 納吉：派逾1億“佳節禮金” 3萬小園主受惠</a>	</div>
	<div class="bdaia-post-next-post">
		<a href="http://eunited.com.my/2017/06/%e9%a8%8e%e5%a3%ab%e4%b8%bb%e6%95%99%e7%b7%b4%e7%b8%bd%e6%b1%ba%e8%b3%bd%e6%ac%a1%e4%bb%97%e6%8b%92%e8%ae%8a%e9%99%a3/" rel="next"><span>>></span> 騎士主教練總決賽次仗拒變陣</a>	</div>
</div>
<!-- END Previous/Next article. -->
											</footer>

					<span style="display: none;" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
	<meta itemprop="name" content="联合在线">
</span>
<meta itemprop="interactionCount" content="UserComments:0">
<meta itemprop="datePublished" content="2017-06-04T09:45:59+00:00">
<meta itemprop="dateModified" content="2017-06-04T09:45:59+00:00">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://eunited.com.my/2017/06/%e5%8c%97%e5%a4%a7%e6%a0%a1%e9%95%b7%ef%bc%9a%e4%b8%8d%e5%ae%b9%e8%a8%b1%e9%9c%b8%e5%87%8c%e7%99%bc%e7%94%9f-%e8%8b%a5%e6%b6%89%e5%8f%8a%e7%9b%b4%e6%8e%a5%e9%96%8b%e9%99%a4/">
<span style="display: none;" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
	<span style="display: none;" itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="http://eunited.com.my/wp-content/uploads/2016/07/logonew.jpg">
	</span>
	<meta itemprop="name" content="联合在线">
</span>
<meta itemprop="headline " content="北大校長：不容許霸凌發生 若涉及直接開除">
<span style="display: none;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
	<meta itemprop="url" content="">
	<meta itemprop="width" content="1240">
	<meta itemprop="height" content="540">
</span>
				</article>

				
<div class="bdayh-clearfix"></div>
<section id="bdaia-ralated-posts" class="bdaia-ralated-posts">

    <div class="bdaia-ralated-posts-head">
        <ul>
                            <li id="nav-more-ralated">
                    <a href="#content-more-ralated">相关文章</a>
                </li>
            
            
                            <li id="nav-more-cat">
                    <a href="#content-more-cat">
                        More In&nbsp;国内新闻                    </a>
                </li>
            
        </ul>
    </div>

    
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-ralated">
    <ul class="bdaia-posts-grid-list">
        <li class="bdaia-posts-grid-post post-item post-id post post-46758 type-post status-publish format-standard has-post-thumbnail hentry category-15">
	<div class="bdaia-posts-grid-post-inner">
					<div class="post-image">
				
				<a href="http://eunited.com.my/2017/06/%e7%8e%8b%e5%98%89%e7%88%be%e5%be%8c%e6%82%94%e5%8f%83%e5%8a%a0%e7%b6%9c%e8%97%9d%e7%af%80%e7%9b%ae/">
					<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/06/050617d02-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="050617d02" />				</a>
			</div>
				<div class="bdayh-post-header">
			<h3 class="entry-title"><a href="http://eunited.com.my/2017/06/%e7%8e%8b%e5%98%89%e7%88%be%e5%be%8c%e6%82%94%e5%8f%83%e5%8a%a0%e7%b6%9c%e8%97%9d%e7%af%80%e7%9b%ae/" >王嘉爾後悔參加綜藝節目</a></h3>			<div class="bdaia-post-excerpt">韩国团体GOT7的香港成员王嘉尔（JACKSON）总是不吝于在镜头前耍宝，但他在最新发行的GOT7《Fly in Seoul》DVD中访问时坦言，“偶尔会后悔参加综艺节目”，因为别&#8230;</div>			<div class="bbd-post-cat">
				<div class="bbd-post-cat-content">
					<div class="bdayh-post-meta-date">
						<span class="bdayh-date">June 4, 2017</span>					</div>
					<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 4&nbsp;second read </span>
				</div>
			</div>
		</div>
	</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-46754 type-post status-publish format-standard has-post-thumbnail hentry category-15">
	<div class="bdaia-posts-grid-post-inner">
					<div class="post-image">
				
				<a href="http://eunited.com.my/2017/06/%e3%80%8a%e5%90%83%e5%90%83%e3%80%8b%e4%b8%ad%e5%9c%8b%e4%b8%8b%e6%aa%94-%e8%94%a1%e5%ba%b7%e6%b0%b8%e8%aa%8d%e8%b3%a0/">
					<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/06/050617d01-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="050617d01" />				</a>
			</div>
				<div class="bdayh-post-header">
			<h3 class="entry-title"><a href="http://eunited.com.my/2017/06/%e3%80%8a%e5%90%83%e5%90%83%e3%80%8b%e4%b8%ad%e5%9c%8b%e4%b8%8b%e6%aa%94-%e8%94%a1%e5%ba%b7%e6%b0%b8%e8%aa%8d%e8%b3%a0/" >《吃吃》中國下檔 蔡康永認賠</a></h3>			<div class="bdaia-post-excerpt">【台北4日讯】 蔡康永为小S打造的《吃吃的爱》在中国滑铁卢，排片比例从最初仅7%，后挤压至3%，上映至前天仅1周竟已下档。虽然小S对新片在台湾的票房成绩感到满意，但是在中国的票房仅&#8230;</div>			<div class="bbd-post-cat">
				<div class="bbd-post-cat-content">
					<div class="bdayh-post-meta-date">
						<span class="bdayh-date">June 4, 2017</span>					</div>
					<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 1&nbsp;second read </span>
				</div>
			</div>
		</div>
	</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-46747 type-post status-publish format-standard has-post-thumbnail hentry category-15">
	<div class="bdaia-posts-grid-post-inner">
					<div class="post-image">
				
				<a href="http://eunited.com.my/2017/06/%e6%98%9f%e4%ba%8c%e4%bb%a3%e5%8f%88%e5%87%ba%e5%8c%85%ef%bc%81-%e6%a9%8b%e7%88%aa%e9%81%bc%e6%8c%81%e6%af%92%e9%81%ad%e9%80%ae%e5%85%ac%e5%8f%b8%e7%81%ab%e9%80%9f%e9%96%8b%e9%99%a4/">
					<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/06/entB03-2-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="entB03" />				</a>
			</div>
				<div class="bdayh-post-header">
			<h3 class="entry-title"><a href="http://eunited.com.my/2017/06/%e6%98%9f%e4%ba%8c%e4%bb%a3%e5%8f%88%e5%87%ba%e5%8c%85%ef%bc%81-%e6%a9%8b%e7%88%aa%e9%81%bc%e6%8c%81%e6%af%92%e9%81%ad%e9%80%ae%e5%85%ac%e5%8f%b8%e7%81%ab%e9%80%9f%e9%96%8b%e9%99%a4/" >星二代又出包！ 橋爪遼持毒遭逮公司火速開除</a></h3>			<div class="bdaia-post-excerpt">日本演艺圈又有星二代出包！75岁的日本资深男星桥爪功的儿子桥爪辽，惊传因非法持有兴奋剂，于2日晚上遭警方逮捕，桥爪辽的经纪公司发表声明，痛斥桥爪辽持有违法药物的行为“绝对不能原谅”&#8230;</div>			<div class="bbd-post-cat">
				<div class="bbd-post-cat-content">
					<div class="bdayh-post-meta-date">
						<span class="bdayh-date">June 4, 2017</span>					</div>
					<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 0&nbsp;second read </span>
				</div>
			</div>
		</div>
	</div>
</li>    </ul>

    <div class="bdayh-clearfix"></div>

    <div class="bdayh-posts-load-wait">
        <div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
    </div>

    <div class="bdayh-load-more-btn">
        <div class="bdaia-grid-loadmore-btn bd-more-btn">
            载入更多相关文章<span class="bdaia-io bdaia-io-angle-down"></span>
        </div>
    </div>
</div>
<script type="text/javascript">
    jQuery(document).ready(function($) {
        jQuery('#content-more-ralated .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
            woohoo_more_related();
        });
    });
    var _bdPages = 1;
    function woohoo_more_related() {
        _bdPages+=1;

	    var bd_content = jQuery("#content-more-ralated ul.bdaia-posts-grid-list");

        jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","block");
        jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","none");
        jQuery.ajax({
            url : "http://eunited.com.my/wp-admin/admin-ajax.php",
            type : "POST",
            data : "action=woohoo_related_articles_fun&page_no="+_bdPages+"&tag_id=&post_id=46729&numpost=3",
            success: function(data) {
                jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","none");
                if (data.trim()!="") {
                    var content = jQuery(data);
	                bd_content.append(content);
                    jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","block");
	                var bd_re   = bd_content.find( '.post-image' );
	                bd_re.addClass( 'bdaia-img-show' );
	                i_refresh.refresh();
                }
            }
        }, 'html');
        return false;
    }
</script>        
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-cat">
    <ul class="bdaia-posts-grid-list">
        <li class="bdaia-posts-grid-post post-item post-id post post-46726 type-post status-publish format-standard has-post-thumbnail hentry category-8 tag-16">
	<div class="bdaia-posts-grid-post-inner">
					<div class="post-image">
				
				<a href="http://eunited.com.my/2017/06/%e7%b4%8d%e5%90%89%ef%bc%9a%e6%b4%be%e9%80%be1%e5%84%84%e4%bd%b3%e7%af%80%e7%a6%ae%e9%87%91-3%e8%90%ac%e5%b0%8f%e5%9c%92%e4%b8%bb%e5%8f%97%e6%83%a0/">
					<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/06/nat02-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="纳吉出席橡胶业小园主发展局（RISDA）派发分红的仪式上与出席者相谈愉快。" />				</a>
			</div>
				<div class="bdayh-post-header">
			<h3 class="entry-title"><a href="http://eunited.com.my/2017/06/%e7%b4%8d%e5%90%89%ef%bc%9a%e6%b4%be%e9%80%be1%e5%84%84%e4%bd%b3%e7%af%80%e7%a6%ae%e9%87%91-3%e8%90%ac%e5%b0%8f%e5%9c%92%e4%b8%bb%e5%8f%97%e6%83%a0/" >納吉：派逾1億“佳節禮金” 3萬小園主受惠</a></h3>			<div class="bdaia-post-excerpt">（北根3日讯）首相拿督斯里纳吉今日宣布，通过1亿零681万令吉的分红，派发“佳节礼金”（duit raya）给全国的3万3864名小园主。 其中的3816万令吉将分发给1万6080&#8230;</div>			<div class="bbd-post-cat">
				<div class="bbd-post-cat-content">
					<div class="bdayh-post-meta-date">
						<span class="bdayh-date">June 4, 2017</span>					</div>
					<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 4&nbsp;second read </span>
				</div>
			</div>
		</div>
	</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-46723 type-post status-publish format-standard has-post-thumbnail hentry category-8 tag-16">
	<div class="bdaia-posts-grid-post-inner">
					<div class="post-image">
				
				<a href="http://eunited.com.my/2017/06/%e6%a0%a1%e5%9c%92%e9%9c%b8%e5%87%8c-%e8%ad%a6%e4%b8%8d%e7%bd%b7%e4%bc%91/">
					<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/06/nat01-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="死者祖法汉奥斯曼（中）生前与双亲的合照，此景只能成为追忆。" />				</a>
			</div>
				<div class="bdayh-post-header">
			<h3 class="entry-title"><a href="http://eunited.com.my/2017/06/%e6%a0%a1%e5%9c%92%e9%9c%b8%e5%87%8c-%e8%ad%a6%e4%b8%8d%e7%bd%b7%e4%bc%91/" >校園霸凌 警不罷休</a></h3>			<div class="bdaia-post-excerpt">（吉隆坡3日讯）高等教育部严正看待国防大学大学生祖法汉疑遭霸凌丧命事件。高教部和校方将全面配合武装部队及警方，彻查此案。 就读马来西亚国防大学的祖法汉奥斯曼，被指疑偷窃同学的东西而&#8230;</div>			<div class="bbd-post-cat">
				<div class="bbd-post-cat-content">
					<div class="bdayh-post-meta-date">
						<span class="bdayh-date">June 4, 2017</span>					</div>
					<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 0&nbsp;second read </span>
				</div>
			</div>
		</div>
	</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-46597 type-post status-publish format-standard has-post-thumbnail hentry category-8 category-news tag-16">
	<div class="bdaia-posts-grid-post-inner">
					<div class="post-image">
				
				<a href="http://eunited.com.my/2017/05/%e7%ab%af%e5%8d%88%e7%af%80%e6%b0%91%e4%bf%97%e6%b4%bb%e5%8b%95-%e5%a4%a7%e4%ba%ba%e5%b0%8f%e5%ad%a9%e7%8e%a9%e9%9b%9e%e8%9b%8b%e8%b1%8e%e7%ab%8b/">
					<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/05/gg13-17-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="端午节中午，玩鸡蛋竖立，为自己及家人祝愿。" />				</a>
			</div>
				<div class="bdayh-post-header">
			<h3 class="entry-title"><a href="http://eunited.com.my/2017/05/%e7%ab%af%e5%8d%88%e7%af%80%e6%b0%91%e4%bf%97%e6%b4%bb%e5%8b%95-%e5%a4%a7%e4%ba%ba%e5%b0%8f%e5%ad%a9%e7%8e%a9%e9%9b%9e%e8%9b%8b%e8%b1%8e%e7%ab%8b/" >端午節民俗活動  大人小孩玩雞蛋豎立</a></h3>			<div class="bdaia-post-excerpt">（槟城30日讯）吃了粽子，鸡蛋轻轻松松站起来了！ &#8230;</div>			<div class="bbd-post-cat">
				<div class="bbd-post-cat-content">
					<div class="bdayh-post-meta-date">
						<span class="bdayh-date">May 31, 2017</span>					</div>
					<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 0&nbsp;second read </span>
				</div>
			</div>
		</div>
	</div>
</li>    </ul>

    <div class="bdayh-clearfix"></div>

    <div class="bdayh-posts-load-wait">
        <div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
    </div>

    <div class="bdayh-load-more-btn">
        <div class="bdaia-grid-loadmore-btn bd-more-btn">
            Load More In&nbsp;国内新闻	        <span class="bdaia-io bdaia-io-angle-down"></span>
        </div>
    </div>
</div>
<script type="text/javascript">
    jQuery(document).ready(function($) {
        jQuery('#content-more-cat .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
            woohoo_more_cat();
        });
    });
    var _bdCatPages = 1;
    function woohoo_more_cat() {
        _bdCatPages+=1;

	    var bd_content = jQuery("#content-more-cat ul.bdaia-posts-grid-list");

        jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","block");
        jQuery("#content-more-cat .bdayh-load-more-btn").css("display","none");
        jQuery.ajax({
            url : "http://eunited.com.my/wp-admin/admin-ajax.php",
            type : "POST",
            data : "action=woohoo_related_cat_fun&page_no="+_bdCatPages+"&cat_id=8&post_id=46729&numpost=3",
            success: function(data) {
                jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","none");
                if (data.trim()!="") {
                    var content = jQuery(data);
	                bd_content.append(content);
                    jQuery("#content-more-cat .bdayh-load-more-btn").css("display","block");
	                var bd_re   = bd_content.find( '.post-image' );
	                bd_re.addClass( 'bdaia-img-show' );
	                i_refresh.refresh();
                }
            }
        }, 'html');
        return false;
    }
</script>
    <script>
        jQuery(document).ready(function()
        {
            $ralated_content     = jQuery( "#bdaia-ralated-posts .bdaia-ralated-content" );
            $ralated_li          = jQuery( "#bdaia-ralated-posts .bdaia-ralated-posts-head ul li" );

            $ralated_content.hide();
            jQuery( "#bdaia-ralated-posts .bdaia-ralated-posts-head ul li:first" ).addClass( "active" ).show();
            jQuery( "#bdaia-ralated-posts .bdaia-ralated-content:first" ).show();

            $ralated_li.click(function()
            {
                $ralated_li.removeClass( "active" );
                jQuery(this).addClass("active");
                $ralated_content.hide();

                var activeTab = jQuery(this).find( "a" ).attr( "href" );
                jQuery(activeTab).fadeIn( "fast" );

                return false;
            });
        });
    </script>
</section>
<div class="bdayh-clearfix"></div>
<!--/ .bdaia-ralated-posts /-->

				<div class='woohoo-comments-closed'>评论功能已关闭</div>
				
					</div>

	</div><!-- END Content. -->

	
<div class="bd-sidebar theia_sticky">
	<div class="cfix"></div>
	<div class="theiaStickySidebar">
		<div id="bdaia-widget-e3-3" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><h4 class="block-title"><span>广告</span></h4>
<div class="widget-inner">
<div class="e3-inner"><div id="div-gpt-ad-1462506282360-0" style="height: 250px; width: 300px;"><script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462506282360-0'); });
// ]]></script></div></div></div>
</div><div id="bdaia-widget-box5-2" class="widget bdaia-widget bdaia-box5"><h4 class="block-title"><span>联合在线</span></h4><div class="widget-inner">
		<div class="bdaia-wb-wrap bdaia-wb5 bdaia-wb-idl57U0 bdaia-ajax-pagination-load_more" data-box_nu="wb5" data-box_id="bdaia-wb-idl57U0" data-paged="1" data-sort_order="" data-ajax_pagination="load_more" data-num_posts="3" data-tag_slug="" data-cat_uid="11" data-cat_uids="" data-max_nu="740" data-total_posts_num="2220" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="true" data-review="" >

			<div class="bdaia-wb-content">
				<div class="bdaia-wb-inner">
					
		<div class="bdaia-wb-article bdaia-wba-big bdaiaFadeIn">
			<article class="with-thumb">
									<div class="bwb-article-img-container">
											</div>
							
				<div class="bwb-article-content-wrapper">
					<header>
						<h3 class="entry-title"><a href="http://eunited.com.my/2017/06/%e3%80%90%e8%81%94%e5%90%88%e5%9c%a8%e7%ba%bf%e3%80%91%e9%85%8d%e5%90%88%e5%88%9b%e5%85%9a58%e5%91%a8%e5%b9%b4%ef%bc%8c%e7%a0%82%e4%ba%ba%e8%81%94%e5%85%9a%e7%be%8e%e9%87%8c%e5%ae%9e%e5%8a%a1%e7%9a%84/"><span>【联合在线】配合创党58周年，砂人联党美里实务的国会联委会属下5个支部百余名领袖、党员今早云聚美里支部出席升旗礼。升旗仪式是由党中央副主席兼史纳汀支部主席拿督李景胜主持，埔奕支部主席俞小珊及兰卑尔支部主席李进兴也都出席了这项既简单却意义深重的升旗礼。党中央秘书长兼美里支部主席拿督陈超耀律师因必须出席在古晋总部举行的升旗仪式，因此缺席今早在美里举行的升旗仪式。在完成升旗仪式后，各支部领袖也向党员发表简单的勉励词。</span></a></h3>
					</header>

					<footer>
						
							
															<div class="bdaia-post-date"><span class="bdayh-date">June 4, 2017</span></div>
							
							
											</footer>
				</div>
			</article>
		</div>
		
		<div class="bdaia-wb-article bdaia-wba-big bdaiaFadeIn">
			<article class="with-thumb">
									<div class="bwb-article-img-container">
											</div>
							
				<div class="bwb-article-content-wrapper">
					<header>
						<h3 class="entry-title"><a href="http://eunited.com.my/2017/06/%e3%80%90%e8%81%94%e5%90%88%e5%9c%a8%e7%ba%bf%e3%80%91%e6%88%91%e8%a6%81%e9%bb%84%e9%a1%ba%e8%88%b8%e8%bf%98%e6%88%91%e6%b8%85%e7%99%bd%ef%bc%81%e9%92%88%e5%af%b9%e7%a0%82%e7%ac%ac%e4%ba%8c%e8%b4%a2/"><span>【联合在线】&#8221;我要黄顺舸还我清白！&#8221;针对砂第二财政部长黄顺舸对陈长锋作出破产言论，陈氏今早10时46分已向美里中央警局报案指他毁谤！</span></a></h3>
					</header>

					<footer>
						
							
															<div class="bdaia-post-date"><span class="bdayh-date">June 3, 2017</span></div>
							
							
											</footer>
				</div>
			</article>
		</div>
		
		<div class="bdaia-wb-article bdaia-wba-big bdaiaFadeIn">
			<article class="with-thumb">
									<div class="bwb-article-img-container">
													
							<a href="http://eunited.com.my/2017/05/%e5%b0%bd%e7%ae%a1%e5%9b%bd%e9%98%b5%e8%bf%98%e6%9c%aa%e5%85%ac%e5%b8%83%e5%9f%94%e5%a5%95%e5%8c%ba%e5%80%99%e9%80%89%e4%ba%ba%ef%bc%8c%e4%bd%86%e6%98%af%e4%ba%ba%e8%81%af%e5%85%9a%e5%b7%b2%e7%bb%8f/">
								<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/05/gg22-3-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="gg22" />							</a>
											</div>
							
				<div class="bwb-article-content-wrapper">
					<header>
						<h3 class="entry-title"><a href="http://eunited.com.my/2017/05/%e5%b0%bd%e7%ae%a1%e5%9b%bd%e9%98%b5%e8%bf%98%e6%9c%aa%e5%85%ac%e5%b8%83%e5%9f%94%e5%a5%95%e5%8c%ba%e5%80%99%e9%80%89%e4%ba%ba%ef%bc%8c%e4%bd%86%e6%98%af%e4%ba%ba%e8%81%af%e5%85%9a%e5%b7%b2%e7%bb%8f/"><span>尽管国阵还未公布埔奕区候选人，但是人聯党已经为这场補選展開備戰工作，包括启动竞选行动室以及购买提名表格。</span></a></h3>
					</header>

					<footer>
						
							
															<div class="bdaia-post-date"><span class="bdayh-date">May 30, 2017</span></div>
							
							
											</footer>
				</div>
			</article>
		</div>
						</div>
				<div class="bdayh-posts-load-wait">
					<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
				</div>
			</div>

							<div class="cfix"></div>
				<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('#bdaia-more-l57U0 .bdaia-wb-mb-inner').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'l57U0', '' );
						});
																	});
				</script>
							<div class="bdaia-wb-more-btn" id="bdaia-more-l57U0">
					<div class="bdaia-wb-mb-inner">
						Load more<span class="bdaia-io bdaia-io-angle-down"></span>
					</div>
				</div>
											</div>

		<style type="text/css">#bdaia-widget-box5-2 .entry-title a:hover{color:#ff7d02 !important;}#bdaia-widget-box5-2 .sk-circle .sk-child:before{background:#ff7d02 !important;}#bdaia-widget-box5-2 .bdaia-wb-mb-inner{background:#ff7d02 !important;}#bdaia-widget-box5-2 h4.block-title:before{background:#ff7d02 !important;}#bdaia-widget-box5-2 h4.block-title span, #bdaia-widget-box5-2 h4.block-title a{color:#ff7d02 !important;}</style></div></div><div id="bdaia-widget-e3-6" class="widget bdaia-widget bdaia-widget-e3 "><h4 class="block-title"><span>第2届全球木材与木制品大会 2017</span></h4>
<div class="widget-inner">
<div class="e3-inner"><a href="http://eunited.com.my/2017/04/%E7%AC%AC2%E5%B1%8A%E5%85%A8%E7%90%83%E6%9C%A8%E6%9D%90%E4%B8%8E%E6%9C%A8%E5%88%B6%E5%93%81%E5%A4%A7%E4%BC%9A-2017-2ndglobal-timber-conference-2017/" ><img src="http://eunited.com.my/wp-content/uploads/2017/04/GTC-logo.jpg" alt="" /></a></div></div>
</div><div id="bdaia-widget-e3-2" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><div class="widget-inner">
<div class="e3-inner"><a href="http://www.everlyhotel.com/"  target="_blank" ><img src="http://eunited.com.my/wp-content/uploads/2016/07/ParkCityAds.jpg" alt="" /></a></div></div>
</div><div id="bdaia-widget-box5-3" class="widget bdaia-widget bdaia-box5"><h4 class="block-title"><span>联合娱乐</span></h4><div class="widget-inner">
		<div class="bdaia-wb-wrap bdaia-wb5 bdaia-wb-idV625m bdaia-ajax-pagination-load_more" data-box_nu="wb5" data-box_id="bdaia-wb-idV625m" data-paged="1" data-sort_order="" data-ajax_pagination="load_more" data-num_posts="2" data-tag_slug="" data-cat_uid="15" data-cat_uids="" data-max_nu="1404" data-total_posts_num="2808" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="true" data-review="" >

			<div class="bdaia-wb-content">
				<div class="bdaia-wb-inner">
					
		<div class="bdaia-wb-article bdaia-wba-big bdaiaFadeIn">
			<article class="with-thumb">
									<div class="bwb-article-img-container">
													
							<a href="http://eunited.com.my/2017/06/%e7%8e%8b%e5%98%89%e7%88%be%e5%be%8c%e6%82%94%e5%8f%83%e5%8a%a0%e7%b6%9c%e8%97%9d%e7%af%80%e7%9b%ae/">
								<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/06/050617d02-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="050617d02" />							</a>
											</div>
							
				<div class="bwb-article-content-wrapper">
					<header>
						<h3 class="entry-title"><a href="http://eunited.com.my/2017/06/%e7%8e%8b%e5%98%89%e7%88%be%e5%be%8c%e6%82%94%e5%8f%83%e5%8a%a0%e7%b6%9c%e8%97%9d%e7%af%80%e7%9b%ae/"><span>王嘉爾後悔參加綜藝節目</span></a></h3>
					</header>

					<footer>
						
							
															<div class="bdaia-post-date"><span class="bdayh-date">June 4, 2017</span></div>
							
							
											</footer>
				</div>
			</article>
		</div>
		
		<div class="bdaia-wb-article bdaia-wba-big bdaiaFadeIn">
			<article class="with-thumb">
									<div class="bwb-article-img-container">
													
							<a href="http://eunited.com.my/2017/06/%e3%80%8a%e5%90%83%e5%90%83%e3%80%8b%e4%b8%ad%e5%9c%8b%e4%b8%8b%e6%aa%94-%e8%94%a1%e5%ba%b7%e6%b0%b8%e8%aa%8d%e8%b3%a0/">
								<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/06/050617d01-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="050617d01" />							</a>
											</div>
							
				<div class="bwb-article-content-wrapper">
					<header>
						<h3 class="entry-title"><a href="http://eunited.com.my/2017/06/%e3%80%8a%e5%90%83%e5%90%83%e3%80%8b%e4%b8%ad%e5%9c%8b%e4%b8%8b%e6%aa%94-%e8%94%a1%e5%ba%b7%e6%b0%b8%e8%aa%8d%e8%b3%a0/"><span>《吃吃》中國下檔 蔡康永認賠</span></a></h3>
					</header>

					<footer>
						
							
															<div class="bdaia-post-date"><span class="bdayh-date">June 4, 2017</span></div>
							
							
											</footer>
				</div>
			</article>
		</div>
						</div>
				<div class="bdayh-posts-load-wait">
					<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
				</div>
			</div>

							<div class="cfix"></div>
				<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('#bdaia-more-V625m .bdaia-wb-mb-inner').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'V625m', '' );
						});
																	});
				</script>
							<div class="bdaia-wb-more-btn" id="bdaia-more-V625m">
					<div class="bdaia-wb-mb-inner">
						Load more<span class="bdaia-io bdaia-io-angle-down"></span>
					</div>
				</div>
											</div>

		<style type="text/css">#bdaia-widget-box5-3 .entry-title a:hover{color:#ee3d8a !important;}#bdaia-widget-box5-3 .sk-circle .sk-child:before{background:#ee3d8a !important;}#bdaia-widget-box5-3 .bdaia-wb-mb-inner{background:#ee3d8a !important;}#bdaia-widget-box5-3 h4.block-title:before{background:#ee3d8a !important;}#bdaia-widget-box5-3 h4.block-title span, #bdaia-widget-box5-3 h4.block-title a{color:#ee3d8a !important;}</style></div></div>		<div id="recent-posts-2" class="widget bdaia-widget widget_recent_entries">
		<h4 class="block-title"><span>最新文章</span></h4>
<div class="widget-inner">
		<ul>
					<li>
				<a href="http://eunited.com.my/2017/06/%e7%8e%8b%e5%98%89%e7%88%be%e5%be%8c%e6%82%94%e5%8f%83%e5%8a%a0%e7%b6%9c%e8%97%9d%e7%af%80%e7%9b%ae/">王嘉爾後悔參加綜藝節目</a>
						</li>
					<li>
				<a href="http://eunited.com.my/2017/06/%e3%80%8a%e5%90%83%e5%90%83%e3%80%8b%e4%b8%ad%e5%9c%8b%e4%b8%8b%e6%aa%94-%e8%94%a1%e5%ba%b7%e6%b0%b8%e8%aa%8d%e8%b3%a0/">《吃吃》中國下檔 蔡康永認賠</a>
						</li>
					<li>
				<a href="http://eunited.com.my/2017/06/%e6%98%9f%e4%ba%8c%e4%bb%a3%e5%8f%88%e5%87%ba%e5%8c%85%ef%bc%81-%e6%a9%8b%e7%88%aa%e9%81%bc%e6%8c%81%e6%af%92%e9%81%ad%e9%80%ae%e5%85%ac%e5%8f%b8%e7%81%ab%e9%80%9f%e9%96%8b%e9%99%a4/">星二代又出包！ 橋爪遼持毒遭逮公司火速開除</a>
						</li>
					<li>
				<a href="http://eunited.com.my/2017/06/%e4%ba%9e%e8%8e%89%e5%ae%89%e5%a8%9c%e9%87%8d%e8%bf%94%e6%81%90%e8%a5%b2%e5%9c%b0-%e6%9a%96%e5%bf%83%e7%be%a9%e6%bc%94%e6%8e%a2%e5%82%b7%e7%ab%a5/">亞莉安娜重返恐襲地 暖心義演探傷童</a>
						</li>
					<li>
				<a href="http://eunited.com.my/2017/06/%e8%b2%9d%e5%85%8b%e6%bc%a2%e5%90%bb%e5%89%8d%e4%b8%96%e6%83%85%e4%ba%ba%e5%b0%8f%e5%98%b4%e7%ab%9f%e8%a2%ab%e7%bd%b5%e8%ae%8a%e6%85%8b/">貝克漢吻前世情人小嘴竟被罵“變態”</a>
						</li>
				</ul>
		</div>
</div>		<div id="bdaia-widget-box7-2" class="widget bdaia-widget bdaia-box7"><h4 class="block-title"><span>其他人在看的新闻</span></h4><div class="widget-inner">
		<div class="bdaia-wb-wrap bdaia-wb7 bdaia-wb-idpyQxZ bdaia-ajax-pagination-" data-box_nu="wb7" data-box_id="bdaia-wb-idpyQxZ" data-paged="1" data-sort_order="" data-ajax_pagination="" data-num_posts="" data-tag_slug="%e7%84%a6%e7%82%b9" data-cat_uid="" data-cat_uids="" data-max_nu="372" data-total_posts_num="3718" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="" data-review="" >

			<div class="bdaia-wb-content">
				<div class="bdaia-wb-inner">
					
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/2017/06/%e7%84%a1%e6%b3%95%e5%bb%b6%e7%ba%8c%e4%b8%8a%e4%bd%b3%e7%8b%80%e6%85%8b-%e5%ae%8b%e6%b5%9a%e6%b4%8b%e6%ad%a2%e6%ad%a5%e6%b3%b0%e7%be%bd%e5%9b%9b%e5%bc%b7/" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/06/spt01-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="宋浚洋直落两局输给印尼帅哥。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/2017/06/%e7%84%a1%e6%b3%95%e5%bb%b6%e7%ba%8c%e4%b8%8a%e4%bd%b3%e7%8b%80%e6%85%8b-%e5%ae%8b%e6%b5%9a%e6%b4%8b%e6%ad%a2%e6%ad%a5%e6%b3%b0%e7%be%bd%e5%9b%9b%e5%bc%b7/"><span>無法延續上佳狀態 宋浚洋止步泰羽四強</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/2017/06/%e7%b4%8d%e5%90%89%ef%bc%9a%e6%b4%be%e9%80%be1%e5%84%84%e4%bd%b3%e7%af%80%e7%a6%ae%e9%87%91-3%e8%90%ac%e5%b0%8f%e5%9c%92%e4%b8%bb%e5%8f%97%e6%83%a0/" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/06/nat02-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="纳吉出席橡胶业小园主发展局（RISDA）派发分红的仪式上与出席者相谈愉快。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/2017/06/%e7%b4%8d%e5%90%89%ef%bc%9a%e6%b4%be%e9%80%be1%e5%84%84%e4%bd%b3%e7%af%80%e7%a6%ae%e9%87%91-3%e8%90%ac%e5%b0%8f%e5%9c%92%e4%b8%bb%e5%8f%97%e6%83%a0/"><span>納吉：派逾1億“佳節禮金” 3萬小園主受惠</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/2017/06/%e6%a0%a1%e5%9c%92%e9%9c%b8%e5%87%8c-%e8%ad%a6%e4%b8%8d%e7%bd%b7%e4%bc%91/" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/06/nat01-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="死者祖法汉奥斯曼（中）生前与双亲的合照，此景只能成为追忆。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/2017/06/%e6%a0%a1%e5%9c%92%e9%9c%b8%e5%87%8c-%e8%ad%a6%e4%b8%8d%e7%bd%b7%e4%bc%91/"><span>校園霸凌 警不罷休</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/2017/06/%e4%bf%9e%e5%b0%8f%e7%8f%8a%ef%bc%9a%e5%8e%bb%e5%b9%b4%e5%8f%97%e9%81%8e%e6%95%99%e8%a8%93-%e5%9f%94%e5%a5%95%e5%80%99%e9%81%b8%e4%ba%ba%e8%a8%80%e4%b9%8b%e9%81%8e%e6%97%a9/" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/06/myy05-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="拿督李景胜与俞小珊到斋戒月摊拜访人民时合摄。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/2017/06/%e4%bf%9e%e5%b0%8f%e7%8f%8a%ef%bc%9a%e5%8e%bb%e5%b9%b4%e5%8f%97%e9%81%8e%e6%95%99%e8%a8%93-%e5%9f%94%e5%a5%95%e5%80%99%e9%81%b8%e4%ba%ba%e8%a8%80%e4%b9%8b%e9%81%8e%e6%97%a9/"><span>俞小珊：去年受過教訓 埔奕候選人言之過早</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/2017/06/%e5%a4%a7%e4%bc%af%e5%85%ac%e5%bb%9f%e5%af%a6%e6%96%bd%e5%b0%87%e8%bf%913%e5%b9%b4-%e5%81%9c%e8%bb%8a%e6%94%b6%e8%b2%bb%e5%88%b6%e9%80%a0%e7%a6%8f%e9%a6%99%e5%ae%a2/" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/06/myy02-1-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="美里大伯公庙的停车场实施收费后，有许多空车位供善信泊车。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/2017/06/%e5%a4%a7%e4%bc%af%e5%85%ac%e5%bb%9f%e5%af%a6%e6%96%bd%e5%b0%87%e8%bf%913%e5%b9%b4-%e5%81%9c%e8%bb%8a%e6%94%b6%e8%b2%bb%e5%88%b6%e9%80%a0%e7%a6%8f%e9%a6%99%e5%ae%a2/"><span>大伯公廟實施將近3年 停車收費制造福香客</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/2017/06/%e6%9e%97%e6%80%9d%e5%81%a5%ef%bc%9a%e6%87%89%e6%9c%80%e7%9f%ad%e6%99%82%e9%96%93%e5%85%a7%e9%8c%84%e5%8f%a3%e4%be%9b-%e5%86%80%e8%aa%bf%e6%9f%a5%e8%ad%a6%e5%ae%98%e7%a7%89%e5%85%ac%e8%99%95%e7%90%86/" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/06/myy01-1-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="针对砂第二财政部长黄顺舸公开指陈长锋两次破产言论，陈氏昨早10时46分正式向警方报案指黄部长毁谤。左起为行动党卑尔骚支部执委郑方仁、前埔奕州议员陈长峰、代表律师之一的林思健，以及陈长峰助理许溧根。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/2017/06/%e6%9e%97%e6%80%9d%e5%81%a5%ef%bc%9a%e6%87%89%e6%9c%80%e7%9f%ad%e6%99%82%e9%96%93%e5%85%a7%e9%8c%84%e5%8f%a3%e4%be%9b-%e5%86%80%e8%aa%bf%e6%9f%a5%e8%ad%a6%e5%ae%98%e7%a7%89%e5%85%ac%e8%99%95%e7%90%86/"><span>林思健：應最短時間內錄口供 冀調查警官秉公處理</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/2017/06/%e5%9b%9e%e9%84%89%e4%ba%ba%e6%bd%ae%e6%9c%aa%e8%bf%94%e5%b4%97%e4%bd%8d-%e5%95%86%e5%ae%b6%e4%b9%9f%e6%94%be%e5%81%87%e5%b8%82%e5%8d%80%e9%a1%af%e5%86%b7%e6%b8%85/" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/06/sib01-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="由于假期的关系，街道上的车辆并不多。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/2017/06/%e5%9b%9e%e9%84%89%e4%ba%ba%e6%bd%ae%e6%9c%aa%e8%bf%94%e5%b4%97%e4%bd%8d-%e5%95%86%e5%ae%b6%e4%b9%9f%e6%94%be%e5%81%87%e5%b8%82%e5%8d%80%e9%a1%af%e5%86%b7%e6%b8%85/"><span>回鄉人潮未返崗位 商家也放假市區顯冷清</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/2017/06/%e5%8d%97%e7%94%b2%e4%ba%ba%e8%81%af%e9%bb%a8%e9%81%8a%e5%b7%a5%e6%a5%ad%e5%9f%8e-%e7%a8%b1%e6%88%96%e7%b5%84%e5%9c%98%e8%b5%b4%e7%be%8e%e9%87%8c%e5%8a%a9%e9%81%b8/" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/06/btu01-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="三玛拉鲁港口前合摄。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/2017/06/%e5%8d%97%e7%94%b2%e4%ba%ba%e8%81%af%e9%bb%a8%e9%81%8a%e5%b7%a5%e6%a5%ad%e5%9f%8e-%e7%a8%b1%e6%88%96%e7%b5%84%e5%9c%98%e8%b5%b4%e7%be%8e%e9%87%8c%e5%8a%a9%e9%81%b8/"><span>南甲人聯黨遊工業城 稱或組團赴美里助選</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/2017/06/%e4%bf%9e%e5%b0%8f%e7%8f%8a%ef%bc%9a%e5%85%b6%e4%bb%96%e9%bb%a8%e4%b8%8d%e5%8f%af%e5%b9%b2%e6%b6%89-%e4%ba%ba%e8%81%af%e5%b0%87%e5%8d%af%e8%b6%b3%e5%8a%9b%e7%88%ad%e5%9f%94%e5%a5%95%e8%ad%b0%e5%b8%ad/" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/06/myy03-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="俞小珊和党员及人民合影。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/2017/06/%e4%bf%9e%e5%b0%8f%e7%8f%8a%ef%bc%9a%e5%85%b6%e4%bb%96%e9%bb%a8%e4%b8%8d%e5%8f%af%e5%b9%b2%e6%b6%89-%e4%ba%ba%e8%81%af%e5%b0%87%e5%8d%af%e8%b6%b3%e5%8a%9b%e7%88%ad%e5%9f%94%e5%a5%95%e8%ad%b0%e5%b8%ad/"><span>俞小珊：其他黨不可干涉 人聯將卯足力爭埔奕議席</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/2017/06/%e9%98%bf%e8%b3%a2%ef%bc%9a%e4%ba%ba%e8%81%af%e6%95%b2%e5%ae%9a%e8%a5%bf%e9%80%a3%e6%88%b0%e5%b0%87-%e9%87%8c%e5%af%9f%e7%83%88%e6%98%af%e6%9c%80%e7%90%86%e6%83%b3%e5%80%99%e9%81%b8%e4%ba%ba/" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/06/kch01-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="党主席沈桂贤率领各支部党员代表向该党署理主席拿督斯里里察烈贺节后合影留念。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/2017/06/%e9%98%bf%e8%b3%a2%ef%bc%9a%e4%ba%ba%e8%81%af%e6%95%b2%e5%ae%9a%e8%a5%bf%e9%80%a3%e6%88%b0%e5%b0%87-%e9%87%8c%e5%af%9f%e7%83%88%e6%98%af%e6%9c%80%e7%90%86%e6%83%b3%e5%80%99%e9%81%b8%e4%ba%ba/"><span>阿賢：人聯敲定西連戰將 里察烈是最理想候選人</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

						</div>
				<div class="bdayh-posts-load-wait">
					<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
				</div>
			</div>

					</div>

		</div></div><div id="bdaia-widget-e3-5" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><div class="widget-inner">
<div class="e3-inner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2017banner -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1783068625140195"
     data-ad-slot="9768801486"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div><div id="bdaia-widget-e3-4" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><div class="widget-inner">
<div class="e3-inner"><script type="text/javascript">
    google_ad_client = "ca-pub-1783068625140195";
    google_ad_slot = "9993781084";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- New new banner -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div>
</div>	</div>
</div>

</div>

						</div>
						                        			                        <div class="bdaia-footer">
	                        
		<div class="bdaia-footer-widgets">
		<div class="bd-container">
			<div class="bdaia-footer-widgets-area footer-col-three">

									<div id="footer-first" class="footer-widget-inner">
						<div id="bdaia-widget-html-2" class="widget bdaia-widget bdaia-widget-html "><div class="widget-inner">
<a href="http://eunited.com.my" ><img src="http://eunited.com.my/wp-content/uploads/2016/08/udn.jpg" alt="udn" width="222" height="55" /></a>

<p style="margin-top:25px;">马来西亚砂拉越《联合日报》的前身是《美里日报》与《中华日报》，是目前东马北砂与汶莱国最大华文报。</p>

<p style="margin-top:20px;">创刊于1945年10月1日的《中华日报》是马来西亚砂拉越州历史最悠久的中文报；而《美里日报》则是由已故黄克芳先生于1957年6月8日所创办。《美里日报》与《中华日报》过去一直发行马来西亚最大州属--砂拉越州及邻国汶莱，半个世纪以来，以稳重形象深入民间，成为华裔生活中不可或缺的精神粮食。</p></div>
</div>					</div>
				
									<div id="footer-second" class="footer-widget-inner">
						<div id="bdaia-social-links-2" class="widget bdaia-widget bdaia-social-links">
<h4 class="block-title"><span>关注我们</span></h4>
<div class="widget-inner">
			<div class="widget-social-links bdaia-social-io-colored">
				<div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/eunited.com.my" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/euniteddaily" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
</div>			</div>
		</div>
</div>					</div>
				
									<div id="footer-third" class="footer-widget-inner">
						<div id="bdaia-widget-html-3" class="widget bdaia-widget bdaia-widget-html "><h4 class="block-title"><span>友情链接</span></h4>
<div class="widget-inner">
<a href="http://mandarin.bernama.com/v2" target="_blank"><img src="http://eunited.com.my/wp-content/uploads/2016/06/mfooter_maxim.png" alt="maxim" style="margin-top: 25px;" height="40" width="168"></a>

<br />

<a href="http://www.fznews.com.cn" target="_blank"><img src="http://eunited.com.my/wp-content/uploads/2016/06/mfooter_fozhou.png" alt="fozhou"  height="40" width="142"></a>

<br />

<a href="http://www.wenweipo.com" target="_blank"><img src="http://eunited.com.my/wp-content/uploads/2016/06/mfooter_wenhui.png" alt="wenhui"  height="40" width="94"></a>

<br />

<a href="http://www.kwongwah.com.my" target="_blank"><img src="http://eunited.com.my/wp-content/uploads/2016/06/mfooter_guanghua.png" alt="guanghua"  height="40" width="109"></a>

<br />

<a href="http://www.hiikingchiong.com/" target="_blank"><img src="http://eunited.com.my/wp-content/uploads/2016/06/mmajulahmiri.png" alt="cari" height="40" width="73"></a>


</div>
</div>					</div>
				
				
			</div>
		</div>
	</div><!--Widgets/-->

	                        
	                        
	                        <div class="bdaia-footer-area">
		                        <div class="bd-container">
			                        <div class="bdaia-footer-area-l">
				                        <span class="copyright">© 联合在线2016. 版权所有, 转载必究. </span>			                        </div>
			                        <div class="bdaia-footer-area-r">
				                        			                        </div>
		                        </div>
	                        </div>
                        </div><!--.bdaia-footer/-->
                    </div>
                </div>
            </div><!-- #page/-->
        </div><!-- .page-outer/-->
        
<script type="text/javascript"><!--
wpa2a.targets=[
{title:"\u5317\u5927\u6821\u9577\uff1a\u4e0d\u5bb9\u8a31\u9738\u51cc\u767c\u751f \u82e5\u6d89\u53ca\u76f4\u63a5\u958b\u9664",url:"http://eunited.com.my/2017/06/%e5%8c%97%e5%a4%a7%e6%a0%a1%e9%95%b7%ef%bc%9a%e4%b8%8d%e5%ae%b9%e8%a8%b1%e9%9c%b8%e5%87%8c%e7%99%bc%e7%94%9f-%e8%8b%a5%e6%b6%89%e5%8f%8a%e7%9b%b4%e6%8e%a5%e9%96%8b%e9%99%a4/"},
{title:"\u738b\u5609\u723e\u5f8c\u6094\u53c3\u52a0\u7d9c\u85dd\u7bc0\u76ee",url:"http://eunited.com.my/2017/06/%e7%8e%8b%e5%98%89%e7%88%be%e5%be%8c%e6%82%94%e5%8f%83%e5%8a%a0%e7%b6%9c%e8%97%9d%e7%af%80%e7%9b%ae/"},
{title:"\u300a\u5403\u5403\u300b\u4e2d\u570b\u4e0b\u6a94 \u8521\u5eb7\u6c38\u8a8d\u8ce0",url:"http://eunited.com.my/2017/06/%e3%80%8a%e5%90%83%e5%90%83%e3%80%8b%e4%b8%ad%e5%9c%8b%e4%b8%8b%e6%aa%94-%e8%94%a1%e5%ba%b7%e6%b0%b8%e8%aa%8d%e8%b3%a0/"},
{title:"\u661f\u4e8c\u4ee3\u53c8\u51fa\u5305\uff01 \u6a4b\u722a\u907c\u6301\u6bd2\u906d\u902e\u516c\u53f8\u706b\u901f\u958b\u9664",url:"http://eunited.com.my/2017/06/%e6%98%9f%e4%ba%8c%e4%bb%a3%e5%8f%88%e5%87%ba%e5%8c%85%ef%bc%81-%e6%a9%8b%e7%88%aa%e9%81%bc%e6%8c%81%e6%af%92%e9%81%ad%e9%80%ae%e5%85%ac%e5%8f%b8%e7%81%ab%e9%80%9f%e9%96%8b%e9%99%a4/"},
{title:"\u7d0d\u5409\uff1a\u6d3e\u903e1\u5104\u201c\u4f73\u7bc0\u79ae\u91d1\u201d 3\u842c\u5c0f\u5712\u4e3b\u53d7\u60e0",url:"http://eunited.com.my/2017/06/%e7%b4%8d%e5%90%89%ef%bc%9a%e6%b4%be%e9%80%be1%e5%84%84%e4%bd%b3%e7%af%80%e7%a6%ae%e9%87%91-3%e8%90%ac%e5%b0%8f%e5%9c%92%e4%b8%bb%e5%8f%97%e6%83%a0/"},
{title:"\u6821\u5712\u9738\u51cc \u8b66\u4e0d\u7f77\u4f11",url:"http://eunited.com.my/2017/06/%e6%a0%a1%e5%9c%92%e9%9c%b8%e5%87%8c-%e8%ad%a6%e4%b8%8d%e7%bd%b7%e4%bc%91/"},
{title:"\u7aef\u5348\u7bc0\u6c11\u4fd7\u6d3b\u52d5  \u5927\u4eba\u5c0f\u5b69\u73a9\u96de\u86cb\u8c4e\u7acb",url:"http://eunited.com.my/2017/05/%e7%ab%af%e5%8d%88%e7%af%80%e6%b0%91%e4%bf%97%e6%b4%bb%e5%8b%95-%e5%a4%a7%e4%ba%ba%e5%b0%8f%e5%ad%a9%e7%8e%a9%e9%9b%9e%e8%9b%8b%e8%b1%8e%e7%ab%8b/"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<div class="gotop" title="Go Top"><span class="bdaia-io bdaia-io-chevron-up"></span></div><div id="reading-position-indicator"></div>
<script>
    </script><script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/widget-ajax.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/framework/shorty/js/blocks.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/eunited.com.my\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/matchMedia.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/matchMedia.addListener.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/jquery.placeholder.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/theia-sticky.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/enquire.min.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = "{\"is_singular\":true,\"bd_lazyload\":false,\"mobile_topmenu\":false,\"sticky_sidebar\":true,\"all_lightbox\":true,\"click_to_comments\":true,\"post_reading_position_indicator\":\"1\"}";
/* ]]> */
</script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/main.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/search.js'></script>
    </body>
</html>