
<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://eunited.com.my/xmlrpc.php" />
<title>週四德育班家長說明會 紫星閣歡迎家教出席 - 联合在线</title>

<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://eunited.com.my/2017/05/%e9%80%b1%e5%9b%9b%e5%be%b7%e8%82%b2%e7%8f%ad%e5%ae%b6%e9%95%b7%e8%aa%aa%e6%98%8e%e6%9c%83-%e7%b4%ab%e6%98%9f%e9%96%a3%e6%ad%a1%e8%bf%8e%e5%ae%b6%e6%95%99%e5%87%ba%e5%b8%ad/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="週四德育班家長說明會 紫星閣歡迎家教出席 - 联合在线" />
<meta property="og:description" content="（本报美里28日讯）为了推广经典教育，传承中华文化，美里德教会紫星阁将于6月1日（星期四）上午9时至10时30分，在该阁举办《德育班》家长说明会，欢迎家长及师长出席聆听。 当天，居銮德教会紫銮阁《德育班》老师将在紫星阁与美里区家长及师长们交流分享经验。 分享会目的是号召更多志工，尤其是身为父母家长者，一起加入发展经典教育的阵容，同心协力弘扬中华传统文化，好好引导教育下一代勤习孝悌敬长。 另一方面，为了加强《德育班》志工老师推广经典教育的信心，积极发扬经典教育，同天也将进行德育班老师与志工培训课程，希望透过此课程，能够培养出有爱心且有兴趣者加入并成为德育班团队成员，以教育儿童学习中华传统道德教育。 紫星阁财政许为隆接受记者询问时表示，中华经典教育是教导孩子长善、养性及品德的培养，培育具中华儒家思想的孝仁子弟。 “幼儿养性，童蒙养正，少年养志，成人养德，《德育班》是教品格、长善根，学的是中华老祖宗的智慧，并不涉及任何宗教意识，只要是学道德模范，做有德之人都可学习中华经典教育。” 他称，要管好別人，先管好自己。家长做好榜样，孩子自然会参与。因此，他希望家长们陪同孩子一同参加《德育班》，让儿童快乐学习，也让父母家长跟孩子一同成长，成为有智慧的快乐父母。 许为隆说，德育班已在5月21日正式开课，目前还是开放招生，欢迎年龄介于4岁至12岁的小朋友踊跃报名参与，并且也希望号召更多志工老师，尤其是父母家长者一起加入发展经典教育的阵容，同心协力弘扬中华传统文化，引导教育下一代。 有关德育班的课程是专为12岁以下的儿童所设的，所谓“童蒙养正”，让中华传统美德融贯入星星幼苗的心灵，从而建设有道德修养的美好社会。 德育班教育课程内容将以弟子规为纲要，并将在8至9月时间内完成弟子规伦理道德教导，以“学道德模范，诵中华经典，做有德之人”为教案来开展活动，在基础上，积极灌输中华传统美德。 学生们除了诵读弟子规、论语、三字经等经典，志工们也通过故事、影片、歌曲、角色扮演、节庆、游戏、手工等教导孩子们在生活上的种种行为、礼仪等等的优秀中华文化。 美里紫星阁德育班在每周日进行，上课时间分为早及午班，为时1小时30分钟，早上班是从10时至11时30分，下午班是从1时至2时30分。有兴趣者可向紫星阁办事处(电话：085-430428）、杨贤曾（电话：012-8778131）或贝康寕（电话：012-8830332）报名。" />
<meta property="og:url" content="http://eunited.com.my/2017/05/%e9%80%b1%e5%9b%9b%e5%be%b7%e8%82%b2%e7%8f%ad%e5%ae%b6%e9%95%b7%e8%aa%aa%e6%98%8e%e6%9c%83-%e7%b4%ab%e6%98%9f%e9%96%a3%e6%ad%a1%e8%bf%8e%e5%ae%b6%e6%95%99%e5%87%ba%e5%b8%ad/" />
<meta property="og:site_name" content="联合在线" />
<meta property="article:tag" content="焦点" />
<meta property="article:section" content="新闻" />
<meta property="article:published_time" content="2017-05-29T08:39:34+00:00" />
<meta property="og:image" content="http://eunited.com.my/wp-content/uploads/2017/05/gg4-19.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="491" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="（本报美里28日讯）为了推广经典教育，传承中华文化，美里德教会紫星阁将于6月1日（星期四）上午9时至10时30分，在该阁举办《德育班》家长说明会，欢迎家长及师长出席聆听。 当天，居銮德教会紫銮阁《德育班》老师将在紫星阁与美里区家长及师长们交流分享经验。 分享会目的是号召更多志工，尤其是身为父母家长者，一起加入发展经典教育的阵容，同心协力弘扬中华传统文化，好好引导教育下一代勤习孝悌敬长。 另一方面，为了加强《德育班》志工老师推广经典教育的信心，积极发扬经典教育，同天也将进行德育班老师与志工培训课程，希望透过此课程，能够培养出有爱心且有兴趣者加入并成为德育班团队成员，以教育儿童学习中华传统道德教育。 紫星阁财政许为隆接受记者询问时表示，中华经典教育是教导孩子长善、养性及品德的培养，培育具中华儒家思想的孝仁子弟。 “幼儿养性，童蒙养正，少年养志，成人养德，《德育班》是教品格、长善根，学的是中华老祖宗的智慧，并不涉及任何宗教意识，只要是学道德模范，做有德之人都可学习中华经典教育。” 他称，要管好別人，先管好自己。家长做好榜样，孩子自然会参与。因此，他希望家长们陪同孩子一同参加《德育班》，让儿童快乐学习，也让父母家长跟孩子一同成长，成为有智慧的快乐父母。 许为隆说，德育班已在5月21日正式开课，目前还是开放招生，欢迎年龄介于4岁至12岁的小朋友踊跃报名参与，并且也希望号召更多志工老师，尤其是父母家长者一起加入发展经典教育的阵容，同心协力弘扬中华传统文化，引导教育下一代。 有关德育班的课程是专为12岁以下的儿童所设的，所谓“童蒙养正”，让中华传统美德融贯入星星幼苗的心灵，从而建设有道德修养的美好社会。 德育班教育课程内容将以弟子规为纲要，并将在8至9月时间内完成弟子规伦理道德教导，以“学道德模范，诵中华经典，做有德之人”为教案来开展活动，在基础上，积极灌输中华传统美德。 学生们除了诵读弟子规、论语、三字经等经典，志工们也通过故事、影片、歌曲、角色扮演、节庆、游戏、手工等教导孩子们在生活上的种种行为、礼仪等等的优秀中华文化。 美里紫星阁德育班在每周日进行，上课时间分为早及午班，为时1小时30分钟，早上班是从10时至11时30分，下午班是从1时至2时30分。有兴趣者可向紫星阁办事处(电话：085-430428）、杨贤曾（电话：012-8778131）或贝康寕（电话：012-8830332）报名。" />
<meta name="twitter:title" content="週四德育班家長說明會 紫星閣歡迎家教出席 - 联合在线" />
<meta name="twitter:image" content="http://eunited.com.my/wp-content/uploads/2017/05/gg4-19.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="联合在线 &raquo; Feed" href="http://eunited.com.my/feed/" />
<link rel="alternate" type="application/rss+xml" title="联合在线 &raquo; Comments Feed" href="http://eunited.com.my/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/eunited.com.my\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bdaia_shorty-style-css'  href='http://eunited.com.my/wp-content/plugins/bdaia-shortcodes/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bdaia_shorty_stylesheet-css'  href='http://eunited.com.my/wp-content/plugins/bdaia-shortcodes/assets/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://eunited.com.my/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='woohoo-default-css'  href='http://eunited.com.my/wp-content/themes/woohoo/style.css' type='text/css' media='all' />
<style id='woohoo-default-inline-css' type='text/css'>
body.category-12 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-6 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-14 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-5 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-7 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-8 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-19 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-9 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-20 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-13 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-15 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-4 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-17 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-3 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-11 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}
</style>
<link rel='stylesheet' id='wooohoo-ilightbox-skin-css'  href='http://eunited.com.my/wp-content/themes/woohoo/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='woohoo-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700%7CLato%3A400%2C300%2C700%2C900%7CWork+Sans%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C800%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%7CRaleway%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A400%2C300%2C100%2C700%7CMontserrat%3A400%2C700&#038;subset=latin%2Cgreek%2Cgreek-ext%2Cvietnamese%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://eunited.com.my/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var bd_w_blocks = {"bdaia_w_ajax_url":"http:\/\/eunited.com.my\/wp-admin\/admin-ajax.php","bdaia_w_ajax_nonce":"e20a9eae9b"};
var ajax_var = {"url":"http:\/\/eunited.com.my\/wp-admin\/admin-ajax.php","nonce":"e20a9eae9b"};
var bd_blocks = {"bdaia_ajax_url":"http:\/\/eunited.com.my\/wp-admin\/admin-ajax.php","bdaia_ajaxnonce":"e20a9eae9b"};
var bd_script = {"post_id":"46360","ajaxurl":"http:\/\/eunited.com.my\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eunited.com.my/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/plugins/bdaia-shortcodes/assets/js/scripts.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/plugins/bdaia-shortcodes/assets/js/shorty-min.js'></script>
<link rel='https://api.w.org/' href='http://eunited.com.my/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://eunited.com.my/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://eunited.com.my/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.6" />
<link rel='shortlink' href='http://eunited.com.my/?p=46360' />
<link rel="alternate" type="application/json+oembed" href="http://eunited.com.my/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feunited.com.my%2F2017%2F05%2F%25e9%2580%25b1%25e5%259b%259b%25e5%25be%25b7%25e8%2582%25b2%25e7%258f%25ad%25e5%25ae%25b6%25e9%2595%25b7%25e8%25aa%25aa%25e6%2598%258e%25e6%259c%2583-%25e7%25b4%25ab%25e6%2598%259f%25e9%2596%25a3%25e6%25ad%25a1%25e8%25bf%258e%25e5%25ae%25b6%25e6%2595%2599%25e5%2587%25ba%25e5%25b8%25ad%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://eunited.com.my/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feunited.com.my%2F2017%2F05%2F%25e9%2580%25b1%25e5%259b%259b%25e5%25be%25b7%25e8%2582%25b2%25e7%258f%25ad%25e5%25ae%25b6%25e9%2595%25b7%25e8%25aa%25aa%25e6%2598%258e%25e6%259c%2583-%25e7%25b4%25ab%25e6%2598%259f%25e9%2596%25a3%25e6%25ad%25a1%25e8%25bf%258e%25e5%25ae%25b6%25e6%2595%2599%25e5%2587%25ba%25e5%25b8%25ad%2F&#038;format=xml" />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;a2a_config.linkmedia=target.media;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};
//--></script>
			<meta property="fb:pages" content="191545614194782" />
			<script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'http://eunited.com.my/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.52_1;';
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script>        <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">View All Results<\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/eunited.com.my\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/eunited.com.my\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
    <link rel="shortcut icon" href="http://eunited.com.my/wp-content/uploads/2016/07/icon.ico" type="image/x-icon" /><!--New Google Analtyic code-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29780703-1', 'auto');
  ga('send', 'pageview');

</script>
<!--New Google Analtyic code--><!--New Google DoubleClick code-->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20930229/Anything_here_300x250', [300, 250], 'div-gpt-ad-1462506282360-0').addService(googletag.pubads());
    googletag.defineSlot('/20930229/Anything_here_728x90', [728, 90], 'div-gpt-ad-1462506282360-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!--New Google DoubleClick code-->
<link href='http://fonts.googleapis.com/earlyaccess/notosanstc.css' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/earlyaccess/notosanssc.css' rel='stylesheet' type='text/css'>
<meta property="fb:pages" content="191545614194782" />	<script type="text/javascript">
		var bdaia_theme_uri = 'http://eunited.com.my/wp-content/themes/woohoo';
	</script>
	<style type="text/css">
a:hover{color: #ea0253;}.bdaia-post-content br {
    display: block !important;
}
body * img {
    opacity: 1 !important;
    filter: alpha(opacity=100) !important;
    -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=100)" !important;
}



</style><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://eunited.com.my/wp-content/themes/woohoo/js/html5.js"></script>
<script src="http://eunited.com.my/wp-content/themes/woohoo/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://eunited.com.my/wp-content/themes/woohoo/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://eunited.com.my/wp-content/themes/woohoo/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://eunited.com.my/wp-content/themes/woohoo/css/ie7.css" />
<![endif]-->
	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://eunited.com.my/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://eunited.com.my/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="single single-post postid-46360 single-format-standard  ct-comments  wpb-js-composer js-comp-ver-4.11.2 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

<div class="page-outer bdaia-header-default sticky-nav-on  bdaia-post-template-default  bdaia-sidebar-right ">
	<div class="bg-cover"></div>
	<aside id="bd-MobileSiderbar">
					<div class="search-mobile">
				<form role="search" method="get" class="search-form" action="http://eunited.com.my/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</div>
				<div id="mobile-menu"></div>
					<div class="widget-social-links bdaia-social-io-colored">
				<div class="sl-widget-inner">
					<div class="bdaia-social-io bdaia-social-io-size-35">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/eunited.com.my" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/euniteddaily" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
</div>				</div>
			</div>
			</aside>
	<div id="page">
		<div class="inner-wrapper">
			<div id="warp" class="clearfix  bdaia-sidebar-right ">
				
<div class="header-wrapper">

	<div class="bdayh-click-open">
		<div class="bd-ClickOpen bd-ClickAOpen">
			<span></span>
		</div>
	</div>

	
	<div class="cfix"></div>
	<div class="topbar" >
		<div class="bd-container">

			
			<div class="top-left-area">
				<span class="bdaia-current-time"> May 29, 2017</span>
							</div>

			
			<div class="top-right-area">
																<ul id="bdaia-top-nav" class="top-nav"><li id="menu-item-1604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1604"><a href="http://eunited.com.my/newscard/">如何启动联合日报U电子报阅读卡？</a></li>
<li id="menu-item-1286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1286"><a href="http://eunited.com.my/%e5%85%b3%e4%ba%8e%e6%88%91%e4%bb%ac/">关于我们</a></li>
<li id="menu-item-1281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1281"><a href="http://eunited.com.my/%e8%81%94%e7%b3%bb%e6%88%91%e4%bb%ac/">联系我们</a></li>
<li id="menu-item-1288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1288"><a href="https://www.facebook.com/eunited.com.my">Facebook</a></li>
<li id="menu-item-1289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1289"><a href="https://twitter.com/euniteddaily">Twitter</a></li>
</ul>														</div>
		</div>
	</div>
	<div class="cfix"></div>

	
			<header class="header-container">
			<div class="bd-container">
				
    <div class="logo">
        <h2 class="site-title">                                <a href="http://eunited.com.my/" rel="home">
                <img src="http://eunited.com.my/wp-content/uploads/2016/07/logonew.jpg" alt="联合在线" />
            </a>
                        </h2>    </div><!-- End Logo -->
				
			<div class="bdaia-header-e3-desktop"><div class="bdaia-e3-container"><!-- /20930229/Anything_here_728x90 --><div id="div-gpt-ad-1462506282360-1" style="height: 90px; width: 728px;"><script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462506282360-1'); });
// ]]></script></div></div></div>
				</div>
		</header>
	
	
<div class="cfix"></div>
<nav id="navigation">
	<div class="navigation-wrapper">
		<div class="bd-container">
			<div class="primary-menu">

													
				
				<ul id="menu-primary">
					<li id="menu-item-394" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth- bd_menu_item " ><a href="http://eunited.com.my/">  <span class="menu-label" style="" >首页</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-100" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item--parent bd_depth- bd_menu_item " ><a href="http://eunited.com.my/category/news/">  <span class="menu-label" style="" >新闻</span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-104" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/news/%e5%8c%97%e7%a0%82%e6%96%b0%e9%97%bb/">  <span class="menu-label" style="" >北砂新闻</span></a>
<li id="menu-item-101" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/news/%e4%b8%ad%e7%a0%82%e6%96%b0%e9%97%bb/">  <span class="menu-label" style="" >中砂新闻</span></a>
<li id="menu-item-106" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/news/%e5%8d%97%e7%a0%82%e6%96%b0%e9%97%bb/">  <span class="menu-label" style="" >南砂新闻</span></a>
<li id="menu-item-103" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/news/%e6%b1%b6%e8%8e%b1%e6%96%b0%e9%97%bb/">  <span class="menu-label" style="" >汶莱新闻</span></a>
<li id="menu-item-105" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/news/%e5%9b%bd%e5%86%85%e6%96%b0%e9%97%bb/">  <span class="menu-label" style="" >国内新闻</span></a>
<li id="menu-item-102" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/news/%e5%9b%bd%e9%99%85%e6%96%b0%e9%97%bb/">  <span class="menu-label" style="" >国际新闻</span></a>
<li id="menu-item-706" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/news/%e8%81%94%e5%90%88%e5%9c%a8%e7%ba%bf/">  <span class="menu-label" style="" >联合在线</span></a>
</ul>  

<div class="mega-menu-content">
</div><li id="menu-item-576" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item--parent bd_depth- bd_menu_item " ><a href="#">  <span class="menu-label" style="" >财经</span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-577" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/%e5%9b%bd%e5%86%85%e8%b4%a2%e7%bb%8f/">  <span class="menu-label" style="" >国内财经</span></a>
<li id="menu-item-578" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/%e5%9b%bd%e9%99%85%e8%b4%a2%e7%bb%8f/">  <span class="menu-label" style="" >国际财经</span></a>
</ul>  

<div class="mega-menu-content">
</div><li id="menu-item-565" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://eunited.com.my/category/%e4%bd%93%e8%82%b2%e6%96%b0%e9%97%bb/">  <span class="menu-label" style="" >体育</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-566" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="http://eunited.com.my/category/%e5%a8%b1%e4%b9%90%e6%96%b0%e9%97%bb/">  <span class="menu-label" style="" >娱乐</span></a>
<div class="sub_cats_posts cats-mega-wrap">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-566-15" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/05/%e3%80%8a%e5%a4%b1%e7%9c%a0%e3%80%8b%e6%9e%97%e5%ae%b6%e6%a3%9f%e6%96%bd%e6%9a%b4%e5%ad%98%e9%99%b0%e5%bd%b1-%e8%a1%9b%e8%a9%a9%e9%9b%85%e4%b8%8d%e6%95%a2%e6%ad%a3%e7%9c%bc%e7%9c%8b%e4%ba%ba/' rel='bookmark' title='《失眠》林家棟施暴存陰影 衛詩雅不敢正眼看人'><span class='mm-img' title='《失眠》林家棟施暴存陰影 衛詩雅不敢正眼看人' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/05/300517d03-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/05/%e3%80%8a%e5%a4%b1%e7%9c%a0%e3%80%8b%e6%9e%97%e5%ae%b6%e6%a3%9f%e6%96%bd%e6%9a%b4%e5%ad%98%e9%99%b0%e5%bd%b1-%e8%a1%9b%e8%a9%a9%e9%9b%85%e4%b8%8d%e6%95%a2%e6%ad%a3%e7%9c%bc%e7%9c%8b%e4%ba%ba/' title='《失眠》林家棟施暴存陰影 衛詩雅不敢正眼看人'>《失眠》林家棟施暴存陰影 衛詩雅不敢正眼看人</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/05/%e4%bd%98%e8%a9%a9%e6%9b%bc42%e6%ad%b2%e7%94%9f%e6%97%a5-%e9%81%ad%e6%8f%92%e7%9c%bc%e8%ae%8a%e7%8d%a8%e7%9c%bc%e9%be%8d/' rel='bookmark' title='佘詩曼42歲生日 遭插眼變獨眼龍'><span class='mm-img' title='佘詩曼42歲生日 遭插眼變獨眼龍' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/05/300517d02-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/05/%e4%bd%98%e8%a9%a9%e6%9b%bc42%e6%ad%b2%e7%94%9f%e6%97%a5-%e9%81%ad%e6%8f%92%e7%9c%bc%e8%ae%8a%e7%8d%a8%e7%9c%bc%e9%be%8d/' title='佘詩曼42歲生日 遭插眼變獨眼龍'>佘詩曼42歲生日 遭插眼變獨眼龍</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/05/%e9%84%a7%e8%90%83%e9%9b%af%e3%80%8a%e8%b7%a8%e7%95%8c%e6%ad%8c%e7%8e%8b%e3%80%8b%e9%81%ad%e6%b7%98%e6%b1%b0-%e7%b6%b2%e6%b0%91%e8%ae%9a%e6%ad%8c%e8%97%9d%e4%bd%b3%e7%9b%bc%e5%be%a9%e6%b4%bb/' rel='bookmark' title='鄧萃雯《跨界歌王》遭淘汰 網民讚歌藝佳盼“復活”'><span class='mm-img' title='鄧萃雯《跨界歌王》遭淘汰 網民讚歌藝佳盼“復活”' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/05/300517d01-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/05/%e9%84%a7%e8%90%83%e9%9b%af%e3%80%8a%e8%b7%a8%e7%95%8c%e6%ad%8c%e7%8e%8b%e3%80%8b%e9%81%ad%e6%b7%98%e6%b1%b0-%e7%b6%b2%e6%b0%91%e8%ae%9a%e6%ad%8c%e8%97%9d%e4%bd%b3%e7%9b%bc%e5%be%a9%e6%b4%bb/' title='鄧萃雯《跨界歌王》遭淘汰 網民讚歌藝佳盼“復活”'>鄧萃雯《跨界歌王》遭淘汰 網民讚歌藝佳盼“復活”</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/05/%e5%8a%89%e5%98%89%e7%8e%b2%e6%96%b0%e9%ab%ae%e5%9e%8b%e5%a4%b1%e6%89%8b-%e7%b6%b2%e6%b0%91%e5%98%b2%ef%bc%9a%e8%a3%98%e5%8d%83%e5%b0%ba%e9%80%a0%e5%9e%8b/' rel='bookmark' title='劉嘉玲新髮型失手 網民嘲：裘千尺造型'><span class='mm-img' title='劉嘉玲新髮型失手 網民嘲：裘千尺造型' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/05/entB03-19-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/05/%e5%8a%89%e5%98%89%e7%8e%b2%e6%96%b0%e9%ab%ae%e5%9e%8b%e5%a4%b1%e6%89%8b-%e7%b6%b2%e6%b0%91%e5%98%b2%ef%bc%9a%e8%a3%98%e5%8d%83%e5%b0%ba%e9%80%a0%e5%9e%8b/' title='劉嘉玲新髮型失手 網民嘲：裘千尺造型'>劉嘉玲新髮型失手 網民嘲：裘千尺造型</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/05/%e3%80%8a%e6%98%9f%e6%88%b0%e3%80%8b%e7%b4%84%e7%bf%b0%e5%80%ab%e6%95%a6%e6%bc%94%e5%87%ba%e9%81%87%e8%a9%90%e5%bd%88/' rel='bookmark' title='《星戰》約翰倫敦演出遇“詐彈”'><span class='mm-img' title='《星戰》約翰倫敦演出遇“詐彈”' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/05/entB02-19-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/05/%e3%80%8a%e6%98%9f%e6%88%b0%e3%80%8b%e7%b4%84%e7%bf%b0%e5%80%ab%e6%95%a6%e6%bc%94%e5%87%ba%e9%81%87%e8%a9%90%e5%bd%88/' title='《星戰》約翰倫敦演出遇“詐彈”'>《星戰》約翰倫敦演出遇“詐彈”</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-568" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="http://eunited.com.my/category/news/%e5%a4%a7%e8%a7%86%e9%87%8e/">  <span class="menu-label" style="" >大视野</span></a>
<div class="sub_cats_posts cats-mega-wrap">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-568-13" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/05/%e5%85%a8%e7%8f%ad%e5%8f%aa%e6%9c%894%e5%80%8b%e5%a5%b3%e7%94%9f-%e6%ba%96%e6%96%b0%e5%a8%98%e6%8b%89%e7%8c%9b%e7%94%b7%e7%95%b6%e4%bc%b4%e5%a8%98/' rel='bookmark' title='全班只有4個女生  準新娘拉猛男當“伴娘”'><span class='mm-img' title='全班只有4個女生  準新娘拉猛男當“伴娘”' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/05/gg23-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/05/%e5%85%a8%e7%8f%ad%e5%8f%aa%e6%9c%894%e5%80%8b%e5%a5%b3%e7%94%9f-%e6%ba%96%e6%96%b0%e5%a8%98%e6%8b%89%e7%8c%9b%e7%94%b7%e7%95%b6%e4%bc%b4%e5%a8%98/' title='全班只有4個女生  準新娘拉猛男當“伴娘”'>全班只有4個女生  準新娘拉猛男當“伴娘”</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/05/%e5%a5%b3%e5%ad%90%e7%94%9f%e6%97%a5%e9%81%8a%e5%85%ac%e5%9c%92-%e6%92%bf%e5%88%b02%e5%85%8b%e6%8b%89%e9%91%bd%e7%9f%b3/' rel='bookmark' title='女子生日遊公園 撿到2克拉鑽石'><span class='mm-img' title='女子生日遊公園 撿到2克拉鑽石' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/05/gg22-2-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/05/%e5%a5%b3%e5%ad%90%e7%94%9f%e6%97%a5%e9%81%8a%e5%85%ac%e5%9c%92-%e6%92%bf%e5%88%b02%e5%85%8b%e6%8b%89%e9%91%bd%e7%9f%b3/' title='女子生日遊公園 撿到2克拉鑽石'>女子生日遊公園 撿到2克拉鑽石</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/05/%e8%b2%bc%e7%9f%ad%e8%a3%99%e7%85%a7%e6%8a%97%e8%ad%b0%e6%94%bf%e5%ba%9c-%e6%b3%b0%e8%ad%b7%e5%a3%ab%e6%8c%a8%e8%bd%9f%e8%a6%81%e8%be%ad%e8%81%b7/' rel='bookmark' title='貼短裙照抗議政府  泰護士挨轟要辭職'><span class='mm-img' title='貼短裙照抗議政府  泰護士挨轟要辭職' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/05/gg21-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/05/%e8%b2%bc%e7%9f%ad%e8%a3%99%e7%85%a7%e6%8a%97%e8%ad%b0%e6%94%bf%e5%ba%9c-%e6%b3%b0%e8%ad%b7%e5%a3%ab%e6%8c%a8%e8%bd%9f%e8%a6%81%e8%be%ad%e8%81%b7/' title='貼短裙照抗議政府  泰護士挨轟要辭職'>貼短裙照抗議政府  泰護士挨轟要辭職</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/05/%e5%ad%95%e5%a9%a6%e5%85%a8%e8%ba%ab%e7%87%92%e5%82%b7-%e7%82%ba%e4%bf%9d%e8%83%8e%e6%8b%92%e7%94%a8%e6%ad%a2%e7%97%9b%e8%97%a5/' rel='bookmark' title='孕婦全身燒傷 為保胎拒用止痛藥'><span class='mm-img' title='孕婦全身燒傷 為保胎拒用止痛藥' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/05/gg14-8-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/05/%e5%ad%95%e5%a9%a6%e5%85%a8%e8%ba%ab%e7%87%92%e5%82%b7-%e7%82%ba%e4%bf%9d%e8%83%8e%e6%8b%92%e7%94%a8%e6%ad%a2%e7%97%9b%e8%97%a5/' title='孕婦全身燒傷 為保胎拒用止痛藥'>孕婦全身燒傷 為保胎拒用止痛藥</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/05/%e6%87%b6%e7%90%86%e5%ad%ab%e5%a5%b3%e6%8d%b2%e8%bb%8a%e5%ba%95-%e7%88%ba%e7%88%ba%e5%8f%aa%e9%a1%a7%e7%b4%a2%e8%b3%a0%e5%84%9f/' rel='bookmark' title='懶理孫女捲車底 爺爺只顧索賠償'><span class='mm-img' title='懶理孫女捲車底 爺爺只顧索賠償' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/05/gg13-6-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/05/%e6%87%b6%e7%90%86%e5%ad%ab%e5%a5%b3%e6%8d%b2%e8%bb%8a%e5%ba%95-%e7%88%ba%e7%88%ba%e5%8f%aa%e9%a1%a7%e7%b4%a2%e8%b3%a0%e5%84%9f/' title='懶理孫女捲車底 爺爺只顧索賠償'>懶理孫女捲車底 爺爺只顧索賠償</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-567" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="http://eunited.com.my/category/news/%e4%b8%a4%e5%b2%b8%e4%b8%89%e5%9c%b0/">  <span class="menu-label" style="" >两岸三地</span></a>
<div class="sub_cats_posts cats-mega-wrap">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-567-12" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/05/%e7%94%98%e8%82%85%e7%94%b7%e5%ad%90%e8%85%a6%e8%86%9c%e7%82%8e%e6%98%8f%e8%bf%b7%e3%80%80-%e5%85%ab%e6%97%ac%e7%88%b6%e5%96%8a%ef%bc%9a%e4%bd%a0%e4%b8%8d%e9%86%92%e6%88%91%e4%b8%8d%e8%b5%b0/' rel='bookmark' title='甘肅男子腦膜炎昏迷　 八旬父喊：你不醒我不走'><span class='mm-img' title='甘肅男子腦膜炎昏迷　 八旬父喊：你不醒我不走' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/05/gg19-2-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/05/%e7%94%98%e8%82%85%e7%94%b7%e5%ad%90%e8%85%a6%e8%86%9c%e7%82%8e%e6%98%8f%e8%bf%b7%e3%80%80-%e5%85%ab%e6%97%ac%e7%88%b6%e5%96%8a%ef%bc%9a%e4%bd%a0%e4%b8%8d%e9%86%92%e6%88%91%e4%b8%8d%e8%b5%b0/' title='甘肅男子腦膜炎昏迷　 八旬父喊：你不醒我不走'>甘肅男子腦膜炎昏迷　 八旬父喊：你不醒我不走</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/05/%e6%88%aa%e8%82%a217%e6%ac%a1%e5%82%b7%e7%97%9b%e7%ba%8f%e8%ba%ab-%e6%b1%b6%e5%b7%9d%e5%9c%b0%e9%9c%87%e5%a5%b3%e5%ad%a9%e6%b4%bb%e5%be%97%e5%a4%aa%e8%8b%a6%ef%bc%81/' rel='bookmark' title='截肢17次傷痛纏身 汶川地震女孩活得太苦！'><span class='mm-img' title='截肢17次傷痛纏身 汶川地震女孩活得太苦！' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/05/gg11-11-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/05/%e6%88%aa%e8%82%a217%e6%ac%a1%e5%82%b7%e7%97%9b%e7%ba%8f%e8%ba%ab-%e6%b1%b6%e5%b7%9d%e5%9c%b0%e9%9c%87%e5%a5%b3%e5%ad%a9%e6%b4%bb%e5%be%97%e5%a4%aa%e8%8b%a6%ef%bc%81/' title='截肢17次傷痛纏身 汶川地震女孩活得太苦！'>截肢17次傷痛纏身 汶川地震女孩活得太苦！</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/05/%e8%88%87%e9%ad%9a%e7%82%ba%e4%bc%8d%e5%a8%9b%e6%a8%82%e8%a7%80%e7%9c%be%e3%80%80-%e7%be%8e%e4%ba%ba%e9%ad%9a%e8%be%9b%e9%85%b8%e6%9c%89%e8%aa%b0%e7%9f%a5%ef%bc%9f/' rel='bookmark' title='與魚為伍娛樂觀眾　 “美人魚”辛酸有誰知？'><span class='mm-img' title='與魚為伍娛樂觀眾　 “美人魚”辛酸有誰知？' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/05/gg10-10-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/05/%e8%88%87%e9%ad%9a%e7%82%ba%e4%bc%8d%e5%a8%9b%e6%a8%82%e8%a7%80%e7%9c%be%e3%80%80-%e7%be%8e%e4%ba%ba%e9%ad%9a%e8%be%9b%e9%85%b8%e6%9c%89%e8%aa%b0%e7%9f%a5%ef%bc%9f/' title='與魚為伍娛樂觀眾　 “美人魚”辛酸有誰知？'>與魚為伍娛樂觀眾　 “美人魚”辛酸有誰知？</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/05/%e7%96%91%e6%b1%a0%e5%ba%95%e7%85%a7%e6%98%8e%e7%87%88%e6%bc%8f%e9%9b%bb-%e5%a5%b3%e7%ab%a5%e6%b0%b4%e6%b1%a0%e6%8d%89%e9%ad%9a%e7%aa%81%e6%98%8f%e5%80%92%e4%b8%8d%e6%b2%bb%e8%ba%ab%e4%ba%a1/' rel='bookmark' title='疑池底照明燈漏電 女童水池捉魚突昏倒不治身亡'><span class='mm-img' title='疑池底照明燈漏電 女童水池捉魚突昏倒不治身亡' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/05/gg9-10-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/05/%e7%96%91%e6%b1%a0%e5%ba%95%e7%85%a7%e6%98%8e%e7%87%88%e6%bc%8f%e9%9b%bb-%e5%a5%b3%e7%ab%a5%e6%b0%b4%e6%b1%a0%e6%8d%89%e9%ad%9a%e7%aa%81%e6%98%8f%e5%80%92%e4%b8%8d%e6%b2%bb%e8%ba%ab%e4%ba%a1/' title='疑池底照明燈漏電 女童水池捉魚突昏倒不治身亡'>疑池底照明燈漏電 女童水池捉魚突昏倒不治身亡</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/05/%e6%b6%88%e5%a4%b120%e5%b9%b4-%e7%82%ba%e7%8d%a8%e7%ab%8b%e9%9f%b3%e6%a8%82%e4%ba%ba%e5%87%ba%e5%94%b1%e7%89%87-%e5%bb%a3%e5%b7%9e%e9%87%8d%e9%96%8b%e9%bb%91%e8%86%a0%e5%94%b1%e7%89%87%e7%94%9f/' rel='bookmark' title='消失20年  為獨立音樂人出唱片 廣州重開黑膠唱片生產線'><span class='mm-img' title='消失20年  為獨立音樂人出唱片 廣州重開黑膠唱片生產線' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/05/gg8-9-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/05/%e6%b6%88%e5%a4%b120%e5%b9%b4-%e7%82%ba%e7%8d%a8%e7%ab%8b%e9%9f%b3%e6%a8%82%e4%ba%ba%e5%87%ba%e5%94%b1%e7%89%87-%e5%bb%a3%e5%b7%9e%e9%87%8d%e9%96%8b%e9%bb%91%e8%86%a0%e5%94%b1%e7%89%87%e7%94%9f/' title='消失20年  為獨立音樂人出唱片 廣州重開黑膠唱片生產線'>消失20年  為獨立音樂人出唱片 廣州重開黑膠唱片生產線</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-561" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth- bd_menu_item " ><a target="_blank" href="https://itunes.apple.com/my/app/lian-he-ri-bao/id585168113?mt=8"> <i class="fa fa fa-apple"></i> <span class="menu-label" style="" >下载</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-562" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth- bd_menu_item " ><a target="_blank" href="https://play.google.com/store/apps/details?id=team.vc.uniteddailynews"> <i class="fa fa fa-android"></i> <span class="menu-label" style="" >下载</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-564" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth- bd_menu_item " ><a target="_blank" href="http://newsstand.eunited.com.my/uniteddailynews/"> <i class="fa fa fa-desktop"></i> <span class="menu-label" style="" >阅读</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-563" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth- bd_menu_item " ><a target="_blank" href="http://newsstand.eunited.com.my/uniteddailynews/shop"> <i class="fa fa fa-shopping-cart"></i> <span class="menu-label" style="" >订阅</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-25717" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth- bd_menu_item " ><a target="_blank" href="https://www.youtube.com/channel/UCUB3NjxCXKCLnhGUcA6F4ww/videos"> <i class="fa fa fa-youtube-play"></i> <span class="menu-label" style="" >视频</span></a>

<div class="mega-menu-content">
</div>				</ul>
			</div>

			
							<div class="bdaia-nav-search">
					<span class="bdaia-ns-btn bdaia-io bdaia-io-search"></span>
					<div class="bdaia-ns-wrap">
						<div class="bdaia-ns-content">
							<div class="bdaia-ns-inner">
								<form method="get" id="searchform" action="http://eunited.com.my/">
									<input type="text" class="bbd-search-field search-live" id="s" name="s" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
									<button type="submit" class="bbd-search-btn"><span class="bdaia-io bdaia-io-search"></span></button>
								</form>
							</div>
						</div>
					</div>
				</div>
			
			
			
			
			<div class="cfix"></div>
		</div>
	</div>
</nav>
<div class="cfix"></div>

</div>


								
								
																				<div class="bdMain">

<div class="bd-container bdaia-post-template">
	<div class="bd-main bdaia-site-content" id="bdaia-primary">
		<div id="content" role="main">

			<div xmlns:v="http://rdf.data-vocabulary.org/#"  class="bdaia-crumb-container"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://eunited.com.my">首页</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://eunited.com.my/category/news/">新闻</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span class="current">週四德育班家長說明會 紫星閣歡迎家教出席</span></div><div class="bdayh-clearfix"></div><!-- END breadcrumbs. -->
							<article id="post-46360" class="hentry post-46360 post type-post status-publish format-standard has-post-thumbnail category-news tag-16"  itemscope itemtype="http://schema.org/Article">

					<header class="bdaia-post-header">

						
						<div class="bdaia-post-title">
							<h1 class="post-title entry-title"><span>週四德育班家長說明會 紫星閣歡迎家教出席</span></h1>
						</div>
						<!-- END Post Title. -->

						
<div class="bdaia-meta-info">

	
			<div class="bdaia-post-date">发布于&nbsp;<span class="bdayh-date">May 29, 2017</span></div>
	
	
	
	
	
</div>
<!-- END Meta Info. -->
					</header>

					
					<div class="bdaia-post-content">
						
																	<a href="http://eunited.com.my/wp-content/uploads/2017/05/gg4-19.jpg" class="lightbox-enabled" data-caption="紫星阁德育班已在5月21日正式开课。图为志工老师合影。">
										<div class="bdaia-post-featured-image">
											<img width="800" height="491" src="http://eunited.com.my/wp-content/uploads/2017/05/gg4-19-800x491.jpg" class="attachment-bdaia-large size-bdaia-large wp-post-image" alt="紫星阁德育班已在5月21日正式开课。图为志工老师合影。" srcset="http://eunited.com.my/wp-content/uploads/2017/05/gg4-19.jpg 800w, http://eunited.com.my/wp-content/uploads/2017/05/gg4-19-300x184.jpg 300w, http://eunited.com.my/wp-content/uploads/2017/05/gg4-19-768x471.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />																							<div class="bdaia-featured-text">
													
																											<div class="bdaia-post-description">紫星阁德育班已在5月21日正式开课。图为志工老师合影。</div>
																									</div>
																					</div>
									</a>
									<!-- END Featured Image. -->

								
							
						
	
						
						<p>（本报美里28日讯）为了推广经典教育，传承中华文化，美里德教会紫星阁将于6月1日（星期四）上午9时至10时30分，在该阁举办《德育班》家长说明会，欢迎家长及师长出席聆听。<span id="more-46360"></span><br />
当天，居銮德教会紫銮阁《德育班》老师将在紫星阁与美里区家长及师长们交流分享经验。<br />
分享会目的是号召更多志工，尤其是身为父母家长者，一起加入发展经典教育的阵容，同心协力弘扬中华传统文化，好好引导教育下一代勤习孝悌敬长。<br />
另一方面，为了加强《德育班》志工老师推广经典教育的信心，积极发扬经典教育，同天也将进行德育班老师与志工培训课程，希望透过此课程，能够培养出有爱心且有兴趣者加入并成为德育班团队成员，以教育儿童学习中华传统道德教育。<br />
紫星阁财政许为隆接受记者询问时表示，中华经典教育是教导孩子长善、养性及品德的培养，培育具中华儒家思想的孝仁子弟。<br />
“幼儿养性，童蒙养正，少年养志，成人养德，《德育班》是教品格、长善根，学的是中华老祖宗的智慧，并不涉及任何宗教意识，只要是学道德模范，做有德之人都可学习中华经典教育。”<br />
他称，要管好別人，先管好自己。家长做好榜样，孩子自然会参与。因此，他希望家长们陪同孩子一同参加《德育班》，让儿童快乐学习，也让父母家长跟孩子一同成长，成为有智慧的快乐父母。<br />
许为隆说，德育班已在5月21日正式开课，目前还是开放招生，欢迎年龄介于4岁至12岁的小朋友踊跃报名参与，并且也希望号召更多志工老师，尤其是父母家长者一起加入发展经典教育的阵容，同心协力弘扬中华传统文化，引导教育下一代。<br />
有关德育班的课程是专为12岁以下的儿童所设的，所谓“童蒙养正”，让中华传统美德融贯入星星幼苗的心灵，从而建设有道德修养的美好社会。<br />
德育班教育课程内容将以弟子规为纲要，并将在8至9月时间内完成弟子规伦理道德教导，以“学道德模范，诵中华经典，做有德之人”为教案来开展活动，在基础上，积极灌输中华传统美德。<br />
学生们除了诵读弟子规、论语、三字经等经典，志工们也通过故事、影片、歌曲、角色扮演、节庆、游戏、手工等教导孩子们在生活上的种种行为、礼仪等等的优秀中华文化。<br />
美里紫星阁德育班在每周日进行，上课时间分为早及午班，为时1小时30分钟，早上班是从10时至11时30分，下午班是从1时至2时30分。有兴趣者可向紫星阁办事处(电话：085-430428）、杨贤曾（电话：012-8778131）或贝康寕（电话：012-8830332）报名。
<div class="addtoany_share_save_container addtoany_content_bottom">
<div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Feunited.com.my%2F2017%2F05%2F%25e9%2580%25b1%25e5%259b%259b%25e5%25be%25b7%25e8%2582%25b2%25e7%258f%25ad%25e5%25ae%25b6%25e9%2595%25b7%25e8%25aa%25aa%25e6%2598%258e%25e6%259c%2583-%25e7%25b4%25ab%25e6%2598%259f%25e9%2596%25a3%25e6%25ad%25a1%25e8%25bf%258e%25e5%25ae%25b6%25e6%2595%2599%25e5%2587%25ba%25e5%25b8%25ad%2F&amp;linkname=%E9%80%B1%E5%9B%9B%E5%BE%B7%E8%82%B2%E7%8F%AD%E5%AE%B6%E9%95%B7%E8%AA%AA%E6%98%8E%E6%9C%83%20%E7%B4%AB%E6%98%9F%E9%96%A3%E6%AD%A1%E8%BF%8E%E5%AE%B6%E6%95%99%E5%87%BA%E5%B8%AD" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://eunited.com.my/2017/05/%e9%80%b1%e5%9b%9b%e5%be%b7%e8%82%b2%e7%8f%ad%e5%ae%b6%e9%95%b7%e8%aa%aa%e6%98%8e%e6%9c%83-%e7%b4%ab%e6%98%9f%e9%96%a3%e6%ad%a1%e8%bf%8e%e5%ae%b6%e6%95%99%e5%87%ba%e5%b8%ad/"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Feunited.com.my%2F2017%2F05%2F%25e9%2580%25b1%25e5%259b%259b%25e5%25be%25b7%25e8%2582%25b2%25e7%258f%25ad%25e5%25ae%25b6%25e9%2595%25b7%25e8%25aa%25aa%25e6%2598%258e%25e6%259c%2583-%25e7%25b4%25ab%25e6%2598%259f%25e9%2596%25a3%25e6%25ad%25a1%25e8%25bf%258e%25e5%25ae%25b6%25e6%2595%2599%25e5%2587%25ba%25e5%25b8%25ad%2F&amp;linkname=%E9%80%B1%E5%9B%9B%E5%BE%B7%E8%82%B2%E7%8F%AD%E5%AE%B6%E9%95%B7%E8%AA%AA%E6%98%8E%E6%9C%83%20%E7%B4%AB%E6%98%9F%E9%96%A3%E6%AD%A1%E8%BF%8E%E5%AE%B6%E6%95%99%E5%87%BA%E5%B8%AD" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Feunited.com.my%2F2017%2F05%2F%25e9%2580%25b1%25e5%259b%259b%25e5%25be%25b7%25e8%2582%25b2%25e7%258f%25ad%25e5%25ae%25b6%25e9%2595%25b7%25e8%25aa%25aa%25e6%2598%258e%25e6%259c%2583-%25e7%25b4%25ab%25e6%2598%259f%25e9%2596%25a3%25e6%25ad%25a1%25e8%25bf%258e%25e5%25ae%25b6%25e6%2595%2599%25e5%2587%25ba%25e5%25b8%25ad%2F&amp;linkname=%E9%80%B1%E5%9B%9B%E5%BE%B7%E8%82%B2%E7%8F%AD%E5%AE%B6%E9%95%B7%E8%AA%AA%E6%98%8E%E6%9C%83%20%E7%B4%AB%E6%98%9F%E9%96%A3%E6%AD%A1%E8%BF%8E%E5%AE%B6%E6%95%99%E5%87%BA%E5%B8%AD" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Feunited.com.my%2F2017%2F05%2F%25e9%2580%25b1%25e5%259b%259b%25e5%25be%25b7%25e8%2582%25b2%25e7%258f%25ad%25e5%25ae%25b6%25e9%2595%25b7%25e8%25aa%25aa%25e6%2598%258e%25e6%259c%2583-%25e7%25b4%25ab%25e6%2598%259f%25e9%2596%25a3%25e6%25ad%25a1%25e8%25bf%258e%25e5%25ae%25b6%25e6%2595%2599%25e5%2587%25ba%25e5%25b8%25ad%2F&amp;linkname=%E9%80%B1%E5%9B%9B%E5%BE%B7%E8%82%B2%E7%8F%AD%E5%AE%B6%E9%95%B7%E8%AA%AA%E6%98%8E%E6%9C%83%20%E7%B4%AB%E6%98%9F%E9%96%A3%E6%AD%A1%E8%BF%8E%E5%AE%B6%E6%95%99%E5%87%BA%E5%B8%AD" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_line" href="http://www.addtoany.com/add_to/line?linkurl=http%3A%2F%2Feunited.com.my%2F2017%2F05%2F%25e9%2580%25b1%25e5%259b%259b%25e5%25be%25b7%25e8%2582%25b2%25e7%258f%25ad%25e5%25ae%25b6%25e9%2595%25b7%25e8%25aa%25aa%25e6%2598%258e%25e6%259c%2583-%25e7%25b4%25ab%25e6%2598%259f%25e9%2596%25a3%25e6%25ad%25a1%25e8%25bf%258e%25e5%25ae%25b6%25e6%2595%2599%25e5%2587%25ba%25e5%25b8%25ad%2F&amp;linkname=%E9%80%B1%E5%9B%9B%E5%BE%B7%E8%82%B2%E7%8F%AD%E5%AE%B6%E9%95%B7%E8%AA%AA%E6%98%8E%E6%9C%83%20%E7%B4%AB%E6%98%9F%E9%96%A3%E6%AD%A1%E8%BF%8E%E5%AE%B6%E6%95%99%E5%87%BA%E5%B8%AD" title="Line" rel="nofollow" target="_blank"></a><a class="a2a_button_wechat" href="http://www.addtoany.com/add_to/wechat?linkurl=http%3A%2F%2Feunited.com.my%2F2017%2F05%2F%25e9%2580%25b1%25e5%259b%259b%25e5%25be%25b7%25e8%2582%25b2%25e7%258f%25ad%25e5%25ae%25b6%25e9%2595%25b7%25e8%25aa%25aa%25e6%2598%258e%25e6%259c%2583-%25e7%25b4%25ab%25e6%2598%259f%25e9%2596%25a3%25e6%25ad%25a1%25e8%25bf%258e%25e5%25ae%25b6%25e6%2595%2599%25e5%2587%25ba%25e5%25b8%25ad%2F&amp;linkname=%E9%80%B1%E5%9B%9B%E5%BE%B7%E8%82%B2%E7%8F%AD%E5%AE%B6%E9%95%B7%E8%AA%AA%E6%98%8E%E6%9C%83%20%E7%B4%AB%E6%98%9F%E9%96%A3%E6%AD%A1%E8%BF%8E%E5%AE%B6%E6%95%99%E5%87%BA%E5%B8%AD" title="WeChat" rel="nofollow" target="_blank"></a><br />
<script type="text/javascript"><!--
if(wpa2a)wpa2a.script_load();
//--></script>
</div>
</div>

						
						
					</div><!-- END Post Content. -->

					<footer>
						
						
						
						
	
						<div class="bdaia-post-next-prev">
	<div class="bdaia-post-prev-post">
		<a href="http://eunited.com.my/2017/05/308%e8%a4%87%e5%90%88%e5%8d%80%e5%b9%bc%e7%8d%85%e8%ab%96%e5%a3%87%e9%96%8b%e5%b9%95%e7%a6%ae-%e9%a6%96%e9%95%b7%e8%b4%8a%e5%b9%bc%e7%8d%85%e6%9c%83%e6%88%90%e5%93%a1%e5%8f%83%e8%88%87/" rel="prev"><span><<</span> 308複合區幼獅論壇開幕禮 首長贊幼獅會成員參與</a>	</div>
	<div class="bdaia-post-next-post">
		<a href="http://eunited.com.my/2017/05/%e8%81%bd%e5%8f%96%e6%b0%91%e6%84%8f%e6%90%9c%e9%9b%86%e6%8a%95%e8%a8%b4%e4%ba%8b%e5%ae%9c-%e6%b2%88%e6%a1%82%e8%b3%a2%e7%8e%87%e9%9a%8a%e6%b5%81%e5%8b%95%e6%9c%8d%e5%8b%99/" rel="next"><span>>></span> 聽取民意搜集投訴事宜 沈桂賢率隊流動服務</a>	</div>
</div>
<!-- END Previous/Next article. -->
											</footer>

					<span style="display: none;" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
	<meta itemprop="name" content="联合在线">
</span>
<meta itemprop="interactionCount" content="UserComments:0">
<meta itemprop="datePublished" content="2017-05-29T08:39:34+00:00">
<meta itemprop="dateModified" content="2017-05-29T08:39:34+00:00">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://eunited.com.my/2017/05/%e9%80%b1%e5%9b%9b%e5%be%b7%e8%82%b2%e7%8f%ad%e5%ae%b6%e9%95%b7%e8%aa%aa%e6%98%8e%e6%9c%83-%e7%b4%ab%e6%98%9f%e9%96%a3%e6%ad%a1%e8%bf%8e%e5%ae%b6%e6%95%99%e5%87%ba%e5%b8%ad/">
<span style="display: none;" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
	<span style="display: none;" itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="http://eunited.com.my/wp-content/uploads/2016/07/logonew.jpg">
	</span>
	<meta itemprop="name" content="联合在线">
</span>
<meta itemprop="headline " content="週四德育班家長說明會 紫星閣歡迎家教出席">
<span style="display: none;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
	<meta itemprop="url" content="http://eunited.com.my/wp-content/uploads/2017/05/gg4-19.jpg">
	<meta itemprop="width" content="1240">
	<meta itemprop="height" content="540">
</span>
				</article>

				
<div class="bdayh-clearfix"></div>
<section id="bdaia-ralated-posts" class="bdaia-ralated-posts">

    <div class="bdaia-ralated-posts-head">
        <ul>
                            <li id="nav-more-ralated">
                    <a href="#content-more-ralated">相关文章</a>
                </li>
            
            
                            <li id="nav-more-cat">
                    <a href="#content-more-cat">
                        More In&nbsp;新闻                    </a>
                </li>
            
        </ul>
    </div>

    
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-ralated">
    <ul class="bdaia-posts-grid-list">
        <li class="bdaia-posts-grid-post post-item post-id post post-46412 type-post status-publish format-standard has-post-thumbnail hentry category-news category-3 tag-16">
	<div class="bdaia-posts-grid-post-inner">
					<div class="post-image">
				
				<a href="http://eunited.com.my/2017/05/%e6%a9%ab%e5%b1%8d%e9%81%93%e8%b7%af%e5%8e%9f%e5%9b%a0%e4%b8%8d%e6%98%8e-%e9%87%8e%e8%b1%ac%e9%b1%b7%e9%ad%9a%e5%90%8c%e8%b5%b4%e9%bb%83%e6%b3%89/">
					<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/05/gg18-4-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="横尸在马来奕双溪德拉班路的野猪及鳄鱼。" />				</a>
			</div>
				<div class="bdayh-post-header">
			<h3 class="entry-title"><a href="http://eunited.com.my/2017/05/%e6%a9%ab%e5%b1%8d%e9%81%93%e8%b7%af%e5%8e%9f%e5%9b%a0%e4%b8%8d%e6%98%8e-%e9%87%8e%e8%b1%ac%e9%b1%b7%e9%ad%9a%e5%90%8c%e8%b5%b4%e9%bb%83%e6%b3%89/" >橫屍道路原因不明 野豬鱷魚同赴黃泉</a></h3>			<div class="bdaia-post-excerpt">（本报马来奕28日讯）马来奕双溪德拉班（靠近油站附近）添“罕有”亡魂，一只野猪及一只鳄鱼双双被发现横尸道路，并发出臭味。 &#8230;</div>			<div class="bbd-post-cat">
				<div class="bbd-post-cat-content">
					<div class="bdayh-post-meta-date">
						<span class="bdayh-date">May 29, 2017</span>					</div>
					<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 0&nbsp;second read </span>
				</div>
			</div>
		</div>
	</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-46409 type-post status-publish format-standard has-post-thumbnail hentry category-news category-3 tag-16">
	<div class="bdaia-posts-grid-post-inner">
					<div class="post-image">
				
				<a href="http://eunited.com.my/2017/05/%e7%9b%b4%e8%b7%af%e8%bb%8a%e6%92%9e%e8%bd%89%e5%bd%8e%e8%bb%8a-%e7%94%b7%e5%8f%b8%e6%a9%9f%e5%8f%97%e5%82%b7%e5%85%a5%e9%99%a2/">
					<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/05/gg17-10-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="肇祸轿车一影。男司机受伤入院。" />				</a>
			</div>
				<div class="bdayh-post-header">
			<h3 class="entry-title"><a href="http://eunited.com.my/2017/05/%e7%9b%b4%e8%b7%af%e8%bb%8a%e6%92%9e%e8%bd%89%e5%bd%8e%e8%bb%8a-%e7%94%b7%e5%8f%b8%e6%a9%9f%e5%8f%97%e5%82%b7%e5%85%a5%e9%99%a2/" >直路車撞轉彎車  男司機受傷入院</a></h3>			<div class="bdaia-post-excerpt">（本报马来奕28日讯）双溪岭高速公路交通灯（靠近汶莱甲醇有限公司）今日上午约10时许发生两车相撞车祸，导致一名男司机受伤送院治疗。 &#8230;</div>			<div class="bbd-post-cat">
				<div class="bbd-post-cat-content">
					<div class="bdayh-post-meta-date">
						<span class="bdayh-date">May 29, 2017</span>					</div>
					<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 0&nbsp;second read </span>
				</div>
			</div>
		</div>
	</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-46400 type-post status-publish format-standard has-post-thumbnail hentry category-9 category-news tag-16">
	<div class="bdaia-posts-grid-post-inner">
					<div class="post-image">
				
				<a href="http://eunited.com.my/2017/05/%e8%bb%8d%e6%96%b9%ef%bc%9a%e9%bd%8b%e6%88%92%e6%9c%88%e4%b8%8d%e6%9c%83%e5%81%9c%e6%ad%a2%e8%a1%8c%e5%8b%95-%e8%8f%b2%e5%8b%95%e7%94%a8%e5%bc%b7%e5%a4%a7%e7%81%ab%e5%8a%9b%e5%9c%8d%e5%89%bf/">
					<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/05/gg16-15-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="菲律宾军方27日出动轰炸机轰炸马拉维激进分子窝点，当地民宅区冒出滚滚浓烟。菲律宾军方27日出动轰炸机轰炸马拉维激进分子窝点，当地民宅区冒出滚滚浓烟。" />				</a>
			</div>
				<div class="bdayh-post-header">
			<h3 class="entry-title"><a href="http://eunited.com.my/2017/05/%e8%bb%8d%e6%96%b9%ef%bc%9a%e9%bd%8b%e6%88%92%e6%9c%88%e4%b8%8d%e6%9c%83%e5%81%9c%e6%ad%a2%e8%a1%8c%e5%8b%95-%e8%8f%b2%e5%8b%95%e7%94%a8%e5%bc%b7%e5%a4%a7%e7%81%ab%e5%8a%9b%e5%9c%8d%e5%89%bf/" >軍方：齋戒月不會停止行動  菲動用強大火力圍剿 激進分子</a></h3>			<div class="bdaia-post-excerpt">（菲律宾马拉维28日综合电）菲律宾安全部队周六向菲南棉兰老岛马拉维市的伊斯兰极端激进分子发射制导火箭炮，并誓言军方不会因为斋戒月已经开始而放弃对激进分子的围剿。 &#8230;</div>			<div class="bbd-post-cat">
				<div class="bbd-post-cat-content">
					<div class="bdayh-post-meta-date">
						<span class="bdayh-date">May 29, 2017</span>					</div>
					<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 0&nbsp;second read </span>
				</div>
			</div>
		</div>
	</div>
</li>    </ul>

    <div class="bdayh-clearfix"></div>

    <div class="bdayh-posts-load-wait">
        <div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
    </div>

    <div class="bdayh-load-more-btn">
        <div class="bdaia-grid-loadmore-btn bd-more-btn">
            载入更多相关文章<span class="bdaia-io bdaia-io-angle-down"></span>
        </div>
    </div>
</div>
<script type="text/javascript">
    jQuery(document).ready(function($) {
        jQuery('#content-more-ralated .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
            woohoo_more_related();
        });
    });
    var _bdPages = 1;
    function woohoo_more_related() {
        _bdPages+=1;

	    var bd_content = jQuery("#content-more-ralated ul.bdaia-posts-grid-list");

        jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","block");
        jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","none");
        jQuery.ajax({
            url : "http://eunited.com.my/wp-admin/admin-ajax.php",
            type : "POST",
            data : "action=woohoo_related_articles_fun&page_no="+_bdPages+"&tag_id=1&post_id=46360&numpost=3",
            success: function(data) {
                jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","none");
                if (data.trim()!="") {
                    var content = jQuery(data);
	                bd_content.append(content);
                    jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","block");
	                var bd_re   = bd_content.find( '.post-image' );
	                bd_re.addClass( 'bdaia-img-show' );
	                i_refresh.refresh();
                }
            }
        }, 'html');
        return false;
    }
</script>        
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-cat">
    <ul class="bdaia-posts-grid-list">
        <li class="bdaia-posts-grid-post post-item post-id post post-46412 type-post status-publish format-standard has-post-thumbnail hentry category-news category-3 tag-16">
	<div class="bdaia-posts-grid-post-inner">
					<div class="post-image">
				
				<a href="http://eunited.com.my/2017/05/%e6%a9%ab%e5%b1%8d%e9%81%93%e8%b7%af%e5%8e%9f%e5%9b%a0%e4%b8%8d%e6%98%8e-%e9%87%8e%e8%b1%ac%e9%b1%b7%e9%ad%9a%e5%90%8c%e8%b5%b4%e9%bb%83%e6%b3%89/">
					<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/05/gg18-4-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="横尸在马来奕双溪德拉班路的野猪及鳄鱼。" />				</a>
			</div>
				<div class="bdayh-post-header">
			<h3 class="entry-title"><a href="http://eunited.com.my/2017/05/%e6%a9%ab%e5%b1%8d%e9%81%93%e8%b7%af%e5%8e%9f%e5%9b%a0%e4%b8%8d%e6%98%8e-%e9%87%8e%e8%b1%ac%e9%b1%b7%e9%ad%9a%e5%90%8c%e8%b5%b4%e9%bb%83%e6%b3%89/" >橫屍道路原因不明 野豬鱷魚同赴黃泉</a></h3>			<div class="bdaia-post-excerpt">（本报马来奕28日讯）马来奕双溪德拉班（靠近油站附近）添“罕有”亡魂，一只野猪及一只鳄鱼双双被发现横尸道路，并发出臭味。 &#8230;</div>			<div class="bbd-post-cat">
				<div class="bbd-post-cat-content">
					<div class="bdayh-post-meta-date">
						<span class="bdayh-date">May 29, 2017</span>					</div>
					<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 0&nbsp;second read </span>
				</div>
			</div>
		</div>
	</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-46409 type-post status-publish format-standard has-post-thumbnail hentry category-news category-3 tag-16">
	<div class="bdaia-posts-grid-post-inner">
					<div class="post-image">
				
				<a href="http://eunited.com.my/2017/05/%e7%9b%b4%e8%b7%af%e8%bb%8a%e6%92%9e%e8%bd%89%e5%bd%8e%e8%bb%8a-%e7%94%b7%e5%8f%b8%e6%a9%9f%e5%8f%97%e5%82%b7%e5%85%a5%e9%99%a2/">
					<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/05/gg17-10-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="肇祸轿车一影。男司机受伤入院。" />				</a>
			</div>
				<div class="bdayh-post-header">
			<h3 class="entry-title"><a href="http://eunited.com.my/2017/05/%e7%9b%b4%e8%b7%af%e8%bb%8a%e6%92%9e%e8%bd%89%e5%bd%8e%e8%bb%8a-%e7%94%b7%e5%8f%b8%e6%a9%9f%e5%8f%97%e5%82%b7%e5%85%a5%e9%99%a2/" >直路車撞轉彎車  男司機受傷入院</a></h3>			<div class="bdaia-post-excerpt">（本报马来奕28日讯）双溪岭高速公路交通灯（靠近汶莱甲醇有限公司）今日上午约10时许发生两车相撞车祸，导致一名男司机受伤送院治疗。 &#8230;</div>			<div class="bbd-post-cat">
				<div class="bbd-post-cat-content">
					<div class="bdayh-post-meta-date">
						<span class="bdayh-date">May 29, 2017</span>					</div>
					<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 0&nbsp;second read </span>
				</div>
			</div>
		</div>
	</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-46407 type-post status-publish format-standard hentry category-news category-3">
	<div class="bdaia-posts-grid-post-inner">
				<div class="bdayh-post-header">
			<h3 class="entry-title"><a href="http://eunited.com.my/2017/05/%e5%81%b7%e8%bb%8a2%e5%b0%8f%e6%99%82%e5%be%8c%e8%a1%8c%e8%b9%a4%e6%9a%b4%e9%9c%b2-%e7%9b%9c%e8%bb%8a%e8%b3%8a%e8%a2%ab%e6%b0%91%e7%9c%be%e6%8d%86%e7%b6%81/" >偷車2小時後行蹤暴露 盜車賊被民眾捆綁</a></h3>			<div class="bdaia-post-excerpt">（本报斯市28日讯）失车车主在车子被盗后，迅速透过众多社交媒体平台告知各方，让偷车贼在盗车得手后约2小时，行踪暴露，在偷车地点数十公里外被民众捆绑手脚，等待警方前来，采取进一步的行&#8230;</div>			<div class="bbd-post-cat">
				<div class="bbd-post-cat-content">
					<div class="bdayh-post-meta-date">
						<span class="bdayh-date">May 29, 2017</span>					</div>
					<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 0&nbsp;second read </span>
				</div>
			</div>
		</div>
	</div>
</li>    </ul>

    <div class="bdayh-clearfix"></div>

    <div class="bdayh-posts-load-wait">
        <div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
    </div>

    <div class="bdayh-load-more-btn">
        <div class="bdaia-grid-loadmore-btn bd-more-btn">
            Load More In&nbsp;新闻	        <span class="bdaia-io bdaia-io-angle-down"></span>
        </div>
    </div>
</div>
<script type="text/javascript">
    jQuery(document).ready(function($) {
        jQuery('#content-more-cat .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
            woohoo_more_cat();
        });
    });
    var _bdCatPages = 1;
    function woohoo_more_cat() {
        _bdCatPages+=1;

	    var bd_content = jQuery("#content-more-cat ul.bdaia-posts-grid-list");

        jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","block");
        jQuery("#content-more-cat .bdayh-load-more-btn").css("display","none");
        jQuery.ajax({
            url : "http://eunited.com.my/wp-admin/admin-ajax.php",
            type : "POST",
            data : "action=woohoo_related_cat_fun&page_no="+_bdCatPages+"&cat_id=4&post_id=46360&numpost=3",
            success: function(data) {
                jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","none");
                if (data.trim()!="") {
                    var content = jQuery(data);
	                bd_content.append(content);
                    jQuery("#content-more-cat .bdayh-load-more-btn").css("display","block");
	                var bd_re   = bd_content.find( '.post-image' );
	                bd_re.addClass( 'bdaia-img-show' );
	                i_refresh.refresh();
                }
            }
        }, 'html');
        return false;
    }
</script>
    <script>
        jQuery(document).ready(function()
        {
            $ralated_content     = jQuery( "#bdaia-ralated-posts .bdaia-ralated-content" );
            $ralated_li          = jQuery( "#bdaia-ralated-posts .bdaia-ralated-posts-head ul li" );

            $ralated_content.hide();
            jQuery( "#bdaia-ralated-posts .bdaia-ralated-posts-head ul li:first" ).addClass( "active" ).show();
            jQuery( "#bdaia-ralated-posts .bdaia-ralated-content:first" ).show();

            $ralated_li.click(function()
            {
                $ralated_li.removeClass( "active" );
                jQuery(this).addClass("active");
                $ralated_content.hide();

                var activeTab = jQuery(this).find( "a" ).attr( "href" );
                jQuery(activeTab).fadeIn( "fast" );

                return false;
            });
        });
    </script>
</section>
<div class="bdayh-clearfix"></div>
<!--/ .bdaia-ralated-posts /-->

				<div class='woohoo-comments-closed'>评论功能已关闭</div>
				
					</div>

	</div><!-- END Content. -->

	
<div class="bd-sidebar theia_sticky">
	<div class="cfix"></div>
	<div class="theiaStickySidebar">
		<div id="bdaia-widget-e3-3" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><h4 class="block-title"><span>广告</span></h4>
<div class="widget-inner">
<div class="e3-inner"><div id="div-gpt-ad-1462506282360-0" style="height: 250px; width: 300px;"><script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462506282360-0'); });
// ]]></script></div></div></div>
</div><div id="bdaia-widget-box5-2" class="widget bdaia-widget bdaia-box5"><h4 class="block-title"><span>联合在线</span></h4><div class="widget-inner">
		<div class="bdaia-wb-wrap bdaia-wb5 bdaia-wb-idlz7gs bdaia-ajax-pagination-load_more" data-box_nu="wb5" data-box_id="bdaia-wb-idlz7gs" data-paged="1" data-sort_order="" data-ajax_pagination="load_more" data-num_posts="3" data-tag_slug="" data-cat_uid="11" data-cat_uids="" data-max_nu="739" data-total_posts_num="2216" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="true" data-review="" >

			<div class="bdaia-wb-content">
				<div class="bdaia-wb-inner">
					
		<div class="bdaia-wb-article bdaia-wba-big bdaiaFadeIn">
			<article class="with-thumb">
									<div class="bwb-article-img-container">
													
							<a href="http://eunited.com.my/2017/05/%e3%80%90%e8%81%94%e5%90%88%e5%9c%a8%e7%ba%bf%e3%80%91%e6%9d%9c%e5%bd%93emart%e6%9f%90%e5%bf%ab%e9%a4%90%e5%ba%97%e5%a4%b1%e7%81%ab-%e9%80%be%e5%8d%83%e4%ba%ba%e7%96%8f%e6%95%a3/">
								<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/05/WhatsApp-Image-2017-05-27-at-5.43.05-PM-320x220.jpeg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="" />							</a>
											</div>
							
				<div class="bwb-article-content-wrapper">
					<header>
						<h3 class="entry-title"><a href="http://eunited.com.my/2017/05/%e3%80%90%e8%81%94%e5%90%88%e5%9c%a8%e7%ba%bf%e3%80%91%e6%9d%9c%e5%bd%93emart%e6%9f%90%e5%bf%ab%e9%a4%90%e5%ba%97%e5%a4%b1%e7%81%ab-%e9%80%be%e5%8d%83%e4%ba%ba%e7%96%8f%e6%95%a3/"><span>【联合在线】杜当emart某快餐店失火 逾千人疏散</span></a></h3>
					</header>

					<footer>
						
							
															<div class="bdaia-post-date"><span class="bdayh-date">May 27, 2017</span></div>
							
							
											</footer>
				</div>
			</article>
		</div>
		
		<div class="bdaia-wb-article bdaia-wba-big bdaiaFadeIn">
			<article class="with-thumb">
									<div class="bwb-article-img-container">
													
							<a href="http://eunited.com.my/2017/05/%e5%a4%9a%e5%85%83%e8%b5%84%e6%ba%90%e5%b7%a5%e4%b8%9a%e9%9b%86%e5%9b%a2%ef%bc%88drb-hicom%ef%bc%8c1619%ef%bc%8c%e4%b8%bb%e6%9d%bf%e5%b7%a5%e4%b8%9a%e4%ba%a7%e5%93%81%e8%82%a1%ef%bc%89%e8%88%87/">
								<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/05/gg121-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="gg121" />							</a>
											</div>
							
				<div class="bwb-article-content-wrapper">
					<header>
						<h3 class="entry-title"><a href="http://eunited.com.my/2017/05/%e5%a4%9a%e5%85%83%e8%b5%84%e6%ba%90%e5%b7%a5%e4%b8%9a%e9%9b%86%e5%9b%a2%ef%bc%88drb-hicom%ef%bc%8c1619%ef%bc%8c%e4%b8%bb%e6%9d%bf%e5%b7%a5%e4%b8%9a%e4%ba%a7%e5%93%81%e8%82%a1%ef%bc%89%e8%88%87/"><span>多元资源工业集团（DRB-HICOM，1619，主板工业产品股）與浙江吉利控股達成協議  普騰49.9%股權成功被收購。</span></a></h3>
					</header>

					<footer>
						
							
															<div class="bdaia-post-date"><span class="bdayh-date">May 24, 2017</span></div>
							
							
											</footer>
				</div>
			</article>
		</div>
		
		<div class="bdaia-wb-article bdaia-wba-big bdaiaFadeIn">
			<article class="with-thumb">
									<div class="bwb-article-img-container">
													
							<a href="http://eunited.com.my/2017/05/%e6%b2%99%e5%b7%b4%e6%b2%b3%e5%a9%86%e5%90%8c%e4%b9%a1%e4%bc%9a6%e4%bd%8d%e7%90%86%e4%ba%8b%e4%bb%8a%e6%97%a5%e4%b8%8a%e5%8d%88%e5%89%8d%e6%9d%a5%e6%8b%9c%e8%ae%bf%e7%be%8e%e9%87%8c%e6%b2%b3%e5%a9%86/">
								<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/05/gg17-8-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="gg17" />							</a>
											</div>
							
				<div class="bwb-article-content-wrapper">
					<header>
						<h3 class="entry-title"><a href="http://eunited.com.my/2017/05/%e6%b2%99%e5%b7%b4%e6%b2%b3%e5%a9%86%e5%90%8c%e4%b9%a1%e4%bc%9a6%e4%bd%8d%e7%90%86%e4%ba%8b%e4%bb%8a%e6%97%a5%e4%b8%8a%e5%8d%88%e5%89%8d%e6%9d%a5%e6%8b%9c%e8%ae%bf%e7%be%8e%e9%87%8c%e6%b2%b3%e5%a9%86/"><span>沙巴河婆同乡会6位理事今日上午前来拜访美里河婆同乡会，并进行交流。</span></a></h3>
					</header>

					<footer>
						
							
															<div class="bdaia-post-date"><span class="bdayh-date">May 24, 2017</span></div>
							
							
											</footer>
				</div>
			</article>
		</div>
						</div>
				<div class="bdayh-posts-load-wait">
					<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
				</div>
			</div>

							<div class="cfix"></div>
				<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('#bdaia-more-lz7gs .bdaia-wb-mb-inner').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'lz7gs', '' );
						});
																	});
				</script>
							<div class="bdaia-wb-more-btn" id="bdaia-more-lz7gs">
					<div class="bdaia-wb-mb-inner">
						Load more<span class="bdaia-io bdaia-io-angle-down"></span>
					</div>
				</div>
											</div>

		<style type="text/css">#bdaia-widget-box5-2 .entry-title a:hover{color:#ff7d02 !important;}#bdaia-widget-box5-2 .sk-circle .sk-child:before{background:#ff7d02 !important;}#bdaia-widget-box5-2 .bdaia-wb-mb-inner{background:#ff7d02 !important;}#bdaia-widget-box5-2 h4.block-title:before{background:#ff7d02 !important;}#bdaia-widget-box5-2 h4.block-title span, #bdaia-widget-box5-2 h4.block-title a{color:#ff7d02 !important;}</style></div></div><div id="bdaia-widget-e3-6" class="widget bdaia-widget bdaia-widget-e3 "><h4 class="block-title"><span>第2届全球木材与木制品大会 2017</span></h4>
<div class="widget-inner">
<div class="e3-inner"><a href="http://eunited.com.my/2017/04/%E7%AC%AC2%E5%B1%8A%E5%85%A8%E7%90%83%E6%9C%A8%E6%9D%90%E4%B8%8E%E6%9C%A8%E5%88%B6%E5%93%81%E5%A4%A7%E4%BC%9A-2017-2ndglobal-timber-conference-2017/" ><img src="http://eunited.com.my/wp-content/uploads/2017/04/GTC-logo.jpg" alt="" /></a></div></div>
</div><div id="bdaia-widget-e3-2" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><div class="widget-inner">
<div class="e3-inner"><a href="http://www.everlyhotel.com/"  target="_blank" ><img src="http://eunited.com.my/wp-content/uploads/2016/07/ParkCityAds.jpg" alt="" /></a></div></div>
</div><div id="bdaia-widget-box5-3" class="widget bdaia-widget bdaia-box5"><h4 class="block-title"><span>联合娱乐</span></h4><div class="widget-inner">
		<div class="bdaia-wb-wrap bdaia-wb5 bdaia-wb-id33q5r bdaia-ajax-pagination-load_more" data-box_nu="wb5" data-box_id="bdaia-wb-id33q5r" data-paged="1" data-sort_order="" data-ajax_pagination="load_more" data-num_posts="2" data-tag_slug="" data-cat_uid="15" data-cat_uids="" data-max_nu="1390" data-total_posts_num="2779" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="true" data-review="" >

			<div class="bdaia-wb-content">
				<div class="bdaia-wb-inner">
					
		<div class="bdaia-wb-article bdaia-wba-big bdaiaFadeIn">
			<article class="with-thumb">
									<div class="bwb-article-img-container">
													
							<a href="http://eunited.com.my/2017/05/%e3%80%8a%e5%a4%b1%e7%9c%a0%e3%80%8b%e6%9e%97%e5%ae%b6%e6%a3%9f%e6%96%bd%e6%9a%b4%e5%ad%98%e9%99%b0%e5%bd%b1-%e8%a1%9b%e8%a9%a9%e9%9b%85%e4%b8%8d%e6%95%a2%e6%ad%a3%e7%9c%bc%e7%9c%8b%e4%ba%ba/">
								<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/05/300517d03-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="300517d03" />							</a>
											</div>
							
				<div class="bwb-article-content-wrapper">
					<header>
						<h3 class="entry-title"><a href="http://eunited.com.my/2017/05/%e3%80%8a%e5%a4%b1%e7%9c%a0%e3%80%8b%e6%9e%97%e5%ae%b6%e6%a3%9f%e6%96%bd%e6%9a%b4%e5%ad%98%e9%99%b0%e5%bd%b1-%e8%a1%9b%e8%a9%a9%e9%9b%85%e4%b8%8d%e6%95%a2%e6%ad%a3%e7%9c%bc%e7%9c%8b%e4%ba%ba/"><span>《失眠》林家棟施暴存陰影 衛詩雅不敢正眼看人</span></a></h3>
					</header>

					<footer>
						
							
															<div class="bdaia-post-date"><span class="bdayh-date">May 29, 2017</span></div>
							
							
											</footer>
				</div>
			</article>
		</div>
		
		<div class="bdaia-wb-article bdaia-wba-big bdaiaFadeIn">
			<article class="with-thumb">
									<div class="bwb-article-img-container">
													
							<a href="http://eunited.com.my/2017/05/%e4%bd%98%e8%a9%a9%e6%9b%bc42%e6%ad%b2%e7%94%9f%e6%97%a5-%e9%81%ad%e6%8f%92%e7%9c%bc%e8%ae%8a%e7%8d%a8%e7%9c%bc%e9%be%8d/">
								<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/05/300517d02-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="300517d02" />							</a>
											</div>
							
				<div class="bwb-article-content-wrapper">
					<header>
						<h3 class="entry-title"><a href="http://eunited.com.my/2017/05/%e4%bd%98%e8%a9%a9%e6%9b%bc42%e6%ad%b2%e7%94%9f%e6%97%a5-%e9%81%ad%e6%8f%92%e7%9c%bc%e8%ae%8a%e7%8d%a8%e7%9c%bc%e9%be%8d/"><span>佘詩曼42歲生日 遭插眼變獨眼龍</span></a></h3>
					</header>

					<footer>
						
							
															<div class="bdaia-post-date"><span class="bdayh-date">May 29, 2017</span></div>
							
							
											</footer>
				</div>
			</article>
		</div>
						</div>
				<div class="bdayh-posts-load-wait">
					<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
				</div>
			</div>

							<div class="cfix"></div>
				<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('#bdaia-more-33q5r .bdaia-wb-mb-inner').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( '33q5r', '' );
						});
																	});
				</script>
							<div class="bdaia-wb-more-btn" id="bdaia-more-33q5r">
					<div class="bdaia-wb-mb-inner">
						Load more<span class="bdaia-io bdaia-io-angle-down"></span>
					</div>
				</div>
											</div>

		<style type="text/css">#bdaia-widget-box5-3 .entry-title a:hover{color:#ee3d8a !important;}#bdaia-widget-box5-3 .sk-circle .sk-child:before{background:#ee3d8a !important;}#bdaia-widget-box5-3 .bdaia-wb-mb-inner{background:#ee3d8a !important;}#bdaia-widget-box5-3 h4.block-title:before{background:#ee3d8a !important;}#bdaia-widget-box5-3 h4.block-title span, #bdaia-widget-box5-3 h4.block-title a{color:#ee3d8a !important;}</style></div></div>		<div id="recent-posts-2" class="widget bdaia-widget widget_recent_entries">
		<h4 class="block-title"><span>最新文章</span></h4>
<div class="widget-inner">
		<ul>
					<li>
				<a href="http://eunited.com.my/2017/05/%e3%80%8a%e5%a4%b1%e7%9c%a0%e3%80%8b%e6%9e%97%e5%ae%b6%e6%a3%9f%e6%96%bd%e6%9a%b4%e5%ad%98%e9%99%b0%e5%bd%b1-%e8%a1%9b%e8%a9%a9%e9%9b%85%e4%b8%8d%e6%95%a2%e6%ad%a3%e7%9c%bc%e7%9c%8b%e4%ba%ba/">《失眠》林家棟施暴存陰影 衛詩雅不敢正眼看人</a>
						</li>
					<li>
				<a href="http://eunited.com.my/2017/05/%e4%bd%98%e8%a9%a9%e6%9b%bc42%e6%ad%b2%e7%94%9f%e6%97%a5-%e9%81%ad%e6%8f%92%e7%9c%bc%e8%ae%8a%e7%8d%a8%e7%9c%bc%e9%be%8d/">佘詩曼42歲生日 遭插眼變獨眼龍</a>
						</li>
					<li>
				<a href="http://eunited.com.my/2017/05/%e9%84%a7%e8%90%83%e9%9b%af%e3%80%8a%e8%b7%a8%e7%95%8c%e6%ad%8c%e7%8e%8b%e3%80%8b%e9%81%ad%e6%b7%98%e6%b1%b0-%e7%b6%b2%e6%b0%91%e8%ae%9a%e6%ad%8c%e8%97%9d%e4%bd%b3%e7%9b%bc%e5%be%a9%e6%b4%bb/">鄧萃雯《跨界歌王》遭淘汰 網民讚歌藝佳盼“復活”</a>
						</li>
					<li>
				<a href="http://eunited.com.my/2017/05/%e5%8a%89%e5%98%89%e7%8e%b2%e6%96%b0%e9%ab%ae%e5%9e%8b%e5%a4%b1%e6%89%8b-%e7%b6%b2%e6%b0%91%e5%98%b2%ef%bc%9a%e8%a3%98%e5%8d%83%e5%b0%ba%e9%80%a0%e5%9e%8b/">劉嘉玲新髮型失手 網民嘲：裘千尺造型</a>
						</li>
					<li>
				<a href="http://eunited.com.my/2017/05/%e3%80%8a%e6%98%9f%e6%88%b0%e3%80%8b%e7%b4%84%e7%bf%b0%e5%80%ab%e6%95%a6%e6%bc%94%e5%87%ba%e9%81%87%e8%a9%90%e5%bd%88/">《星戰》約翰倫敦演出遇“詐彈”</a>
						</li>
				</ul>
		</div>
</div>		<div id="bdaia-widget-box7-2" class="widget bdaia-widget bdaia-box7"><h4 class="block-title"><span>其他人在看的新闻</span></h4><div class="widget-inner">
		<div class="bdaia-wb-wrap bdaia-wb7 bdaia-wb-idXqJzy bdaia-ajax-pagination-" data-box_nu="wb7" data-box_id="bdaia-wb-idXqJzy" data-paged="1" data-sort_order="" data-ajax_pagination="" data-num_posts="" data-tag_slug="%e7%84%a6%e7%82%b9" data-cat_uid="" data-cat_uids="" data-max_nu="368" data-total_posts_num="3679" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="" data-review="" >

			<div class="bdaia-wb-content">
				<div class="bdaia-wb-inner">
					
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/2017/05/%e6%a9%ab%e5%b1%8d%e9%81%93%e8%b7%af%e5%8e%9f%e5%9b%a0%e4%b8%8d%e6%98%8e-%e9%87%8e%e8%b1%ac%e9%b1%b7%e9%ad%9a%e5%90%8c%e8%b5%b4%e9%bb%83%e6%b3%89/" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/05/gg18-4-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="横尸在马来奕双溪德拉班路的野猪及鳄鱼。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/2017/05/%e6%a9%ab%e5%b1%8d%e9%81%93%e8%b7%af%e5%8e%9f%e5%9b%a0%e4%b8%8d%e6%98%8e-%e9%87%8e%e8%b1%ac%e9%b1%b7%e9%ad%9a%e5%90%8c%e8%b5%b4%e9%bb%83%e6%b3%89/"><span>橫屍道路原因不明 野豬鱷魚同赴黃泉</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/2017/05/%e7%9b%b4%e8%b7%af%e8%bb%8a%e6%92%9e%e8%bd%89%e5%bd%8e%e8%bb%8a-%e7%94%b7%e5%8f%b8%e6%a9%9f%e5%8f%97%e5%82%b7%e5%85%a5%e9%99%a2/" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/05/gg17-10-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="肇祸轿车一影。男司机受伤入院。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/2017/05/%e7%9b%b4%e8%b7%af%e8%bb%8a%e6%92%9e%e8%bd%89%e5%bd%8e%e8%bb%8a-%e7%94%b7%e5%8f%b8%e6%a9%9f%e5%8f%97%e5%82%b7%e5%85%a5%e9%99%a2/"><span>直路車撞轉彎車  男司機受傷入院</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/2017/05/%e8%bb%8d%e6%96%b9%ef%bc%9a%e9%bd%8b%e6%88%92%e6%9c%88%e4%b8%8d%e6%9c%83%e5%81%9c%e6%ad%a2%e8%a1%8c%e5%8b%95-%e8%8f%b2%e5%8b%95%e7%94%a8%e5%bc%b7%e5%a4%a7%e7%81%ab%e5%8a%9b%e5%9c%8d%e5%89%bf/" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/05/gg16-15-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="菲律宾军方27日出动轰炸机轰炸马拉维激进分子窝点，当地民宅区冒出滚滚浓烟。菲律宾军方27日出动轰炸机轰炸马拉维激进分子窝点，当地民宅区冒出滚滚浓烟。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/2017/05/%e8%bb%8d%e6%96%b9%ef%bc%9a%e9%bd%8b%e6%88%92%e6%9c%88%e4%b8%8d%e6%9c%83%e5%81%9c%e6%ad%a2%e8%a1%8c%e5%8b%95-%e8%8f%b2%e5%8b%95%e7%94%a8%e5%bc%b7%e5%a4%a7%e7%81%ab%e5%8a%9b%e5%9c%8d%e5%89%bf/"><span>軍方：齋戒月不會停止行動  菲動用強大火力圍剿 激進分子</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/2017/05/%e5%8f%97%e6%96%b0%e7%b0%bd%e8%ad%89%e6%a2%9d%e4%be%8b%e5%bd%b1%e9%9f%bf-%e6%b8%b8%e5%90%88%e8%89%be%e6%96%b0%e5%8a%a0%e5%9d%a1%e9%81%8a%e5%ae%a2%e9%8a%b3%e6%b8%9b/" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/05/gg15-16-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="外国游客一年内通过陆路进入泰国3次或以上，就必须在出发前提前申请签证；图为合艾的长途巴士站。（互联网）" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/2017/05/%e5%8f%97%e6%96%b0%e7%b0%bd%e8%ad%89%e6%a2%9d%e4%be%8b%e5%bd%b1%e9%9f%bf-%e6%b8%b8%e5%90%88%e8%89%be%e6%96%b0%e5%8a%a0%e5%9d%a1%e9%81%8a%e5%ae%a2%e9%8a%b3%e6%b8%9b/"><span>受新簽證條例影響  游合艾新加坡遊客銳減</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/2017/05/%e7%84%a1%e9%9c%80%e5%86%8d%e4%b8%8b%e8%bc%89%e6%87%89%e7%94%a8%e7%a8%8b%e5%ba%8f-6%e6%9c%88%e8%b5%b7%e7%b0%bd%e5%85%85%e5%80%bc%e5%8d%a1-%e5%b0%b1%e8%83%bd%e7%94%a8%e5%85%ac%e5%85%b1%e8%85%b3/" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/05/gg13-15-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="林冠英（中）周日在槟岛市政厅秘书尤端祥（左）和Fast Rent Bike总监杨健聪一起主持推介。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/2017/05/%e7%84%a1%e9%9c%80%e5%86%8d%e4%b8%8b%e8%bc%89%e6%87%89%e7%94%a8%e7%a8%8b%e5%ba%8f-6%e6%9c%88%e8%b5%b7%e7%b0%bd%e5%85%85%e5%80%bc%e5%8d%a1-%e5%b0%b1%e8%83%bd%e7%94%a8%e5%85%ac%e5%85%b1%e8%85%b3/"><span>無需再下載應用程序 6月起簽充值卡 就能用公共腳車出租系統</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/2017/05/%e6%9e%97%e5%86%a0%e8%8b%b1%ef%bc%9a%e9%ad%8f%e5%ae%b6%e7%a5%a5%e8%a8%80%e8%ab%96%e5%85%b7%e6%94%bf%e6%b2%bb%e6%94%bb%e6%93%8a-%e8%b3%ad%e5%8d%9a%e5%9f%b7%e7%85%a7%e7%94%b1%e4%b8%ad%e5%a4%ae%e6%89%b9/" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/05/gg12-17-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="“我爱槟城跑”从槟城“跑”到雪州，左起杨健聪、叶销懿、骆连福、槟首长林冠英、黄继升和尤端祥呼吁公众积极报名。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/2017/05/%e6%9e%97%e5%86%a0%e8%8b%b1%ef%bc%9a%e9%ad%8f%e5%ae%b6%e7%a5%a5%e8%a8%80%e8%ab%96%e5%85%b7%e6%94%bf%e6%b2%bb%e6%94%bb%e6%93%8a-%e8%b3%ad%e5%8d%9a%e5%9f%b7%e7%85%a7%e7%94%b1%e4%b8%ad%e5%a4%ae%e6%89%b9/"><span>林冠英：魏家祥言論具政治攻擊 賭博執照由中央批准</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/2017/05/%e7%ac%a6%e7%ac%ac%e5%9b%9b%e6%ac%a1%e5%b7%a5%e6%a5%ad%e9%9d%a9%e5%91%bd%e9%9c%80%e6%b1%82-%e9%ad%8f%e5%ae%b6%e7%a5%a5%e7%b1%b2%e5%a4%a7%e5%b0%88%e4%bf%ae%e8%aa%b2%e7%a8%8b/" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/05/gg11-22-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="南方大学学院董事长拿督张文强赠送纪念品（右2）予首相署部长丹斯里魏家祥博士。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/2017/05/%e7%ac%a6%e7%ac%ac%e5%9b%9b%e6%ac%a1%e5%b7%a5%e6%a5%ad%e9%9d%a9%e5%91%bd%e9%9c%80%e6%b1%82-%e9%ad%8f%e5%ae%b6%e7%a5%a5%e7%b1%b2%e5%a4%a7%e5%b0%88%e4%bf%ae%e8%aa%b2%e7%a8%8b/"><span>符第四次工業革命需求 魏家祥籲大專修課程</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/2017/05/%e7%96%91%e8%88%87%e9%84%b0%e5%b1%85%e6%b3%b0%e5%a6%bb%e6%90%9e%e6%9b%96%e6%98%a7-%e5%96%ae%e8%ba%ab%e6%bc%a2%e9%99%b7%e6%a1%83%e8%8a%b1%e5%8a%ab%e8%a2%ab%e6%8d%85%e6%ad%bb/" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/05/gg10-20-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="案发现场留下斑斑血迹。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/2017/05/%e7%96%91%e8%88%87%e9%84%b0%e5%b1%85%e6%b3%b0%e5%a6%bb%e6%90%9e%e6%9b%96%e6%98%a7-%e5%96%ae%e8%ba%ab%e6%bc%a2%e9%99%b7%e6%a1%83%e8%8a%b1%e5%8a%ab%e8%a2%ab%e6%8d%85%e6%ad%bb/"><span>疑與鄰居泰妻搞曖昧 單身漢陷桃花劫被捅死</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/2017/05/%e9%96%a9%e6%b8%85%e9%84%89%e6%9c%83%e9%82%81%e5%90%91-60%e6%ad%b2%e7%9b%9b%e5%85%b8-%e5%8a%89%e8%b3%a2%e9%81%a0%ef%bc%9a%e5%bf%85%e6%b0%b8%e7%95%99%e5%8f%b2%e5%86%8a/" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/05/gg9-21-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="诗巫闽清同乡会新任主席甲必丹刘贤远（右2）从主宾拿督斯里黄顺舸手中接领就职宣誓书。左及右分别为永久名誉顾问丹斯里张仕国及永久名誉主席天猛公拿督刘利民。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/2017/05/%e9%96%a9%e6%b8%85%e9%84%89%e6%9c%83%e9%82%81%e5%90%91-60%e6%ad%b2%e7%9b%9b%e5%85%b8-%e5%8a%89%e8%b3%a2%e9%81%a0%ef%bc%9a%e5%bf%85%e6%b0%b8%e7%95%99%e5%8f%b2%e5%86%8a/"><span>閩清鄉會邁向 60歲盛典 劉賢遠：必永留史冊</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/2017/05/%e7%a2%bc%e9%a0%ad%e6%90%ad%e8%b5%b7%e8%87%a8%e6%99%82%e6%94%a4%e4%bd%8d-%e8%80%81%e6%af%8d%e9%9b%9e%e7%86%b1%e8%b3%a3/" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/05/gg8-19-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="乐基雅的9岁孙女周月明，技巧熟练地协助奶奶裹上装有老母鸡的纸箱。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/2017/05/%e7%a2%bc%e9%a0%ad%e6%90%ad%e8%b5%b7%e8%87%a8%e6%99%82%e6%94%a4%e4%bd%8d-%e8%80%81%e6%af%8d%e9%9b%9e%e7%86%b1%e8%b3%a3/"><span>碼頭搭起臨時攤位 老母雞熱賣</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

						</div>
				<div class="bdayh-posts-load-wait">
					<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
				</div>
			</div>

					</div>

		</div></div><div id="bdaia-widget-e3-5" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><div class="widget-inner">
<div class="e3-inner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2017banner -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1783068625140195"
     data-ad-slot="9768801486"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div><div id="bdaia-widget-e3-4" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><div class="widget-inner">
<div class="e3-inner"><script type="text/javascript">
    google_ad_client = "ca-pub-1783068625140195";
    google_ad_slot = "9993781084";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- New new banner -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div>
</div>	</div>
</div>

</div>

						</div>
						                        			                        <div class="bdaia-footer">
	                        
		<div class="bdaia-footer-widgets">
		<div class="bd-container">
			<div class="bdaia-footer-widgets-area footer-col-three">

									<div id="footer-first" class="footer-widget-inner">
						<div id="bdaia-widget-html-2" class="widget bdaia-widget bdaia-widget-html "><div class="widget-inner">
<a href="http://eunited.com.my" ><img src="http://eunited.com.my/wp-content/uploads/2016/08/udn.jpg" alt="udn" width="222" height="55" /></a>

<p style="margin-top:25px;">马来西亚砂拉越《联合日报》的前身是《美里日报》与《中华日报》，是目前东马北砂与汶莱国最大华文报。</p>

<p style="margin-top:20px;">创刊于1945年10月1日的《中华日报》是马来西亚砂拉越州历史最悠久的中文报；而《美里日报》则是由已故黄克芳先生于1957年6月8日所创办。《美里日报》与《中华日报》过去一直发行马来西亚最大州属--砂拉越州及邻国汶莱，半个世纪以来，以稳重形象深入民间，成为华裔生活中不可或缺的精神粮食。</p></div>
</div>					</div>
				
									<div id="footer-second" class="footer-widget-inner">
						<div id="bdaia-social-links-2" class="widget bdaia-widget bdaia-social-links">
<h4 class="block-title"><span>关注我们</span></h4>
<div class="widget-inner">
			<div class="widget-social-links bdaia-social-io-colored">
				<div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/eunited.com.my" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/euniteddaily" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
</div>			</div>
		</div>
</div>					</div>
				
									<div id="footer-third" class="footer-widget-inner">
						<div id="bdaia-widget-html-3" class="widget bdaia-widget bdaia-widget-html "><h4 class="block-title"><span>友情链接</span></h4>
<div class="widget-inner">
<a href="http://mandarin.bernama.com/v2" target="_blank"><img src="http://eunited.com.my/wp-content/uploads/2016/06/mfooter_maxim.png" alt="maxim" style="margin-top: 25px;" height="40" width="168"></a>

<br />

<a href="http://www.fznews.com.cn" target="_blank"><img src="http://eunited.com.my/wp-content/uploads/2016/06/mfooter_fozhou.png" alt="fozhou"  height="40" width="142"></a>

<br />

<a href="http://www.wenweipo.com" target="_blank"><img src="http://eunited.com.my/wp-content/uploads/2016/06/mfooter_wenhui.png" alt="wenhui"  height="40" width="94"></a>

<br />

<a href="http://www.kwongwah.com.my" target="_blank"><img src="http://eunited.com.my/wp-content/uploads/2016/06/mfooter_guanghua.png" alt="guanghua"  height="40" width="109"></a>

<br />

<a href="http://www.hiikingchiong.com/" target="_blank"><img src="http://eunited.com.my/wp-content/uploads/2016/06/mmajulahmiri.png" alt="cari" height="40" width="73"></a>


</div>
</div>					</div>
				
				
			</div>
		</div>
	</div><!--Widgets/-->

	                        
	                        
	                        <div class="bdaia-footer-area">
		                        <div class="bd-container">
			                        <div class="bdaia-footer-area-l">
				                        <span class="copyright">© 联合在线2016. 版权所有, 转载必究. </span>			                        </div>
			                        <div class="bdaia-footer-area-r">
				                        			                        </div>
		                        </div>
	                        </div>
                        </div><!--.bdaia-footer/-->
                    </div>
                </div>
            </div><!-- #page/-->
        </div><!-- .page-outer/-->
        
<script type="text/javascript"><!--
wpa2a.targets=[
{title:"\u9031\u56db\u5fb7\u80b2\u73ed\u5bb6\u9577\u8aaa\u660e\u6703 \u7d2b\u661f\u95a3\u6b61\u8fce\u5bb6\u6559\u51fa\u5e2d",url:"http://eunited.com.my/2017/05/%e9%80%b1%e5%9b%9b%e5%be%b7%e8%82%b2%e7%8f%ad%e5%ae%b6%e9%95%b7%e8%aa%aa%e6%98%8e%e6%9c%83-%e7%b4%ab%e6%98%9f%e9%96%a3%e6%ad%a1%e8%bf%8e%e5%ae%b6%e6%95%99%e5%87%ba%e5%b8%ad/"},
{title:"\u6a6b\u5c4d\u9053\u8def\u539f\u56e0\u4e0d\u660e \u91ce\u8c6c\u9c77\u9b5a\u540c\u8d74\u9ec3\u6cc9",url:"http://eunited.com.my/2017/05/%e6%a9%ab%e5%b1%8d%e9%81%93%e8%b7%af%e5%8e%9f%e5%9b%a0%e4%b8%8d%e6%98%8e-%e9%87%8e%e8%b1%ac%e9%b1%b7%e9%ad%9a%e5%90%8c%e8%b5%b4%e9%bb%83%e6%b3%89/"},
{title:"\u76f4\u8def\u8eca\u649e\u8f49\u5f4e\u8eca  \u7537\u53f8\u6a5f\u53d7\u50b7\u5165\u9662",url:"http://eunited.com.my/2017/05/%e7%9b%b4%e8%b7%af%e8%bb%8a%e6%92%9e%e8%bd%89%e5%bd%8e%e8%bb%8a-%e7%94%b7%e5%8f%b8%e6%a9%9f%e5%8f%97%e5%82%b7%e5%85%a5%e9%99%a2/"},
{title:"\u8ecd\u65b9\uff1a\u9f4b\u6212\u6708\u4e0d\u6703\u505c\u6b62\u884c\u52d5  \u83f2\u52d5\u7528\u5f37\u5927\u706b\u529b\u570d\u527f \u6fc0\u9032\u5206\u5b50",url:"http://eunited.com.my/2017/05/%e8%bb%8d%e6%96%b9%ef%bc%9a%e9%bd%8b%e6%88%92%e6%9c%88%e4%b8%8d%e6%9c%83%e5%81%9c%e6%ad%a2%e8%a1%8c%e5%8b%95-%e8%8f%b2%e5%8b%95%e7%94%a8%e5%bc%b7%e5%a4%a7%e7%81%ab%e5%8a%9b%e5%9c%8d%e5%89%bf/"},
{title:"\u6a6b\u5c4d\u9053\u8def\u539f\u56e0\u4e0d\u660e \u91ce\u8c6c\u9c77\u9b5a\u540c\u8d74\u9ec3\u6cc9",url:"http://eunited.com.my/2017/05/%e6%a9%ab%e5%b1%8d%e9%81%93%e8%b7%af%e5%8e%9f%e5%9b%a0%e4%b8%8d%e6%98%8e-%e9%87%8e%e8%b1%ac%e9%b1%b7%e9%ad%9a%e5%90%8c%e8%b5%b4%e9%bb%83%e6%b3%89/"},
{title:"\u76f4\u8def\u8eca\u649e\u8f49\u5f4e\u8eca  \u7537\u53f8\u6a5f\u53d7\u50b7\u5165\u9662",url:"http://eunited.com.my/2017/05/%e7%9b%b4%e8%b7%af%e8%bb%8a%e6%92%9e%e8%bd%89%e5%bd%8e%e8%bb%8a-%e7%94%b7%e5%8f%b8%e6%a9%9f%e5%8f%97%e5%82%b7%e5%85%a5%e9%99%a2/"},
{title:"\u5077\u8eca2\u5c0f\u6642\u5f8c\u884c\u8e64\u66b4\u9732 \u76dc\u8eca\u8cca\u88ab\u6c11\u773e\u6346\u7d81",url:"http://eunited.com.my/2017/05/%e5%81%b7%e8%bb%8a2%e5%b0%8f%e6%99%82%e5%be%8c%e8%a1%8c%e8%b9%a4%e6%9a%b4%e9%9c%b2-%e7%9b%9c%e8%bb%8a%e8%b3%8a%e8%a2%ab%e6%b0%91%e7%9c%be%e6%8d%86%e7%b6%81/"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<div class="gotop" title="Go Top"><span class="bdaia-io bdaia-io-chevron-up"></span></div><div id="reading-position-indicator"></div>
<script>
    </script><script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/widget-ajax.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/framework/shorty/js/blocks.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/eunited.com.my\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/matchMedia.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/matchMedia.addListener.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/jquery.placeholder.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/theia-sticky.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/enquire.min.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = "{\"is_singular\":true,\"bd_lazyload\":false,\"mobile_topmenu\":false,\"sticky_sidebar\":true,\"all_lightbox\":true,\"click_to_comments\":true,\"post_reading_position_indicator\":\"1\"}";
/* ]]> */
</script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/main.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/search.js'></script>
    </body>
</html>