
<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://eunited.com.my/xmlrpc.php" />
<title>家屬聲明粉碎傳言 張曉卿穩定康復中 - 联合在线</title>

<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://eunited.com.my/2017/04/%e5%ae%b6%e5%b1%ac%e8%81%b2%e6%98%8e%e7%b2%89%e7%a2%8e%e5%82%b3%e8%a8%80-%e5%bc%b5%e6%9b%89%e5%8d%bf%e7%a9%a9%e5%ae%9a%e5%ba%b7%e5%be%a9%e4%b8%ad/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="家屬聲明粉碎傳言 張曉卿穩定康復中 - 联合在线" />
<meta property="og:description" content="（本报诗巫26日讯）丹斯里拿督张晓卿爵士目前在稳定康复中！ 根据本地中文网今午发布的一则新闻指出，丹斯里张晓卿爵士幼弟拿督斯里张翼卿医生也代表家人，至诚向各界致谢。 这是家属自上周四以来，首次对外发表的正式声明，而此举也被视为粉碎了连日来社会大众对张晓卿健康状况不利的谣传。 针对各界友好及公众人士过去数日来，对常青集团兼世界华文媒体集团执行主席丹斯里拿督张晓卿爵士的健康情况所作出的深切关怀和问候，丹斯里张晓卿的家人非常感谢，并为之感动。 张翼卿医生指出，丹斯里拿督张晓卿于上周四（4月20日），因病在新加坡接受专科医药治疗。而多日来，丹斯里张晓卿的病情稳定，主治医生对他的情况表示满意，而他目前也在康复之中。 与此同时，主治医生也劝告，丹斯里张晓卿现阶段需要被给予不受打扰的空间，以利康复进度。 现年82岁的丹斯里张晓卿，是我国木材业和媒体大亨，也是常青集团创办人兼执行主席。他被指于上周四晚间因脑血管溢血而陷入昏迷，并被紧急送往新加坡医院接受深切治疗。而目前，据称其家人及集团高层皆身在新加坡陪伴他。 根据《福布斯》大马富豪榜，丹斯里张晓卿资产高达19亿7千万美元（约87亿令吉），并在大马富豪榜中排名第九。 而《The Edge》周刊在最新一期的出版刊物中，也谈论张晓卿的成长与其企业集团继承计划。" />
<meta property="og:url" content="http://eunited.com.my/2017/04/%e5%ae%b6%e5%b1%ac%e8%81%b2%e6%98%8e%e7%b2%89%e7%a2%8e%e5%82%b3%e8%a8%80-%e5%bc%b5%e6%9b%89%e5%8d%bf%e7%a9%a9%e5%ae%9a%e5%ba%b7%e5%be%a9%e4%b8%ad/" />
<meta property="og:site_name" content="联合在线" />
<meta property="article:section" content="中砂新闻" />
<meta property="article:published_time" content="2017-04-27T08:22:18+00:00" />
<meta property="og:image" content="http://eunited.com.my/wp-content/uploads/2017/04/gg1-18.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="491" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="（本报诗巫26日讯）丹斯里拿督张晓卿爵士目前在稳定康复中！ 根据本地中文网今午发布的一则新闻指出，丹斯里张晓卿爵士幼弟拿督斯里张翼卿医生也代表家人，至诚向各界致谢。 这是家属自上周四以来，首次对外发表的正式声明，而此举也被视为粉碎了连日来社会大众对张晓卿健康状况不利的谣传。 针对各界友好及公众人士过去数日来，对常青集团兼世界华文媒体集团执行主席丹斯里拿督张晓卿爵士的健康情况所作出的深切关怀和问候，丹斯里张晓卿的家人非常感谢，并为之感动。 张翼卿医生指出，丹斯里拿督张晓卿于上周四（4月20日），因病在新加坡接受专科医药治疗。而多日来，丹斯里张晓卿的病情稳定，主治医生对他的情况表示满意，而他目前也在康复之中。 与此同时，主治医生也劝告，丹斯里张晓卿现阶段需要被给予不受打扰的空间，以利康复进度。 现年82岁的丹斯里张晓卿，是我国木材业和媒体大亨，也是常青集团创办人兼执行主席。他被指于上周四晚间因脑血管溢血而陷入昏迷，并被紧急送往新加坡医院接受深切治疗。而目前，据称其家人及集团高层皆身在新加坡陪伴他。 根据《福布斯》大马富豪榜，丹斯里张晓卿资产高达19亿7千万美元（约87亿令吉），并在大马富豪榜中排名第九。 而《The Edge》周刊在最新一期的出版刊物中，也谈论张晓卿的成长与其企业集团继承计划。" />
<meta name="twitter:title" content="家屬聲明粉碎傳言 張曉卿穩定康復中 - 联合在线" />
<meta name="twitter:image" content="http://eunited.com.my/wp-content/uploads/2017/04/gg1-18.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="联合在线 &raquo; Feed" href="http://eunited.com.my/feed/" />
<link rel="alternate" type="application/rss+xml" title="联合在线 &raquo; Comments Feed" href="http://eunited.com.my/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/eunited.com.my\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bdaia_shorty-style-css'  href='http://eunited.com.my/wp-content/plugins/bdaia-shortcodes/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bdaia_shorty_stylesheet-css'  href='http://eunited.com.my/wp-content/plugins/bdaia-shortcodes/assets/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://eunited.com.my/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='woohoo-default-css'  href='http://eunited.com.my/wp-content/themes/woohoo/style.css' type='text/css' media='all' />
<style id='woohoo-default-inline-css' type='text/css'>
body.category-12 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-6 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-14 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-5 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-7 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-8 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-19 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-9 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-20 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-13 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-15 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-4 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-17 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-3 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-11 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}
</style>
<link rel='stylesheet' id='wooohoo-ilightbox-skin-css'  href='http://eunited.com.my/wp-content/themes/woohoo/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='woohoo-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700%7CLato%3A400%2C300%2C700%2C900%7CWork+Sans%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C800%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%7CRaleway%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A400%2C300%2C100%2C700%7CMontserrat%3A400%2C700&#038;subset=latin%2Cgreek%2Cgreek-ext%2Cvietnamese%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://eunited.com.my/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var bd_w_blocks = {"bdaia_w_ajax_url":"http:\/\/eunited.com.my\/wp-admin\/admin-ajax.php","bdaia_w_ajax_nonce":"2b7fc9d185"};
var ajax_var = {"url":"http:\/\/eunited.com.my\/wp-admin\/admin-ajax.php","nonce":"2b7fc9d185"};
var bd_blocks = {"bdaia_ajax_url":"http:\/\/eunited.com.my\/wp-admin\/admin-ajax.php","bdaia_ajaxnonce":"2b7fc9d185"};
var bd_script = {"post_id":"43662","ajaxurl":"http:\/\/eunited.com.my\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eunited.com.my/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/plugins/bdaia-shortcodes/assets/js/scripts.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/plugins/bdaia-shortcodes/assets/js/shorty-min.js'></script>
<link rel='https://api.w.org/' href='http://eunited.com.my/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://eunited.com.my/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://eunited.com.my/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.5" />
<link rel='shortlink' href='http://eunited.com.my/?p=43662' />
<link rel="alternate" type="application/json+oembed" href="http://eunited.com.my/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feunited.com.my%2F2017%2F04%2F%25e5%25ae%25b6%25e5%25b1%25ac%25e8%2581%25b2%25e6%2598%258e%25e7%25b2%2589%25e7%25a2%258e%25e5%2582%25b3%25e8%25a8%2580-%25e5%25bc%25b5%25e6%259b%2589%25e5%258d%25bf%25e7%25a9%25a9%25e5%25ae%259a%25e5%25ba%25b7%25e5%25be%25a9%25e4%25b8%25ad%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://eunited.com.my/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feunited.com.my%2F2017%2F04%2F%25e5%25ae%25b6%25e5%25b1%25ac%25e8%2581%25b2%25e6%2598%258e%25e7%25b2%2589%25e7%25a2%258e%25e5%2582%25b3%25e8%25a8%2580-%25e5%25bc%25b5%25e6%259b%2589%25e5%258d%25bf%25e7%25a9%25a9%25e5%25ae%259a%25e5%25ba%25b7%25e5%25be%25a9%25e4%25b8%25ad%2F&#038;format=xml" />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;a2a_config.linkmedia=target.media;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};
//--></script>
			<meta property="fb:pages" content="191545614194782" />
			<script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'http://eunited.com.my/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.52_1;';
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script>        <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">View All Results<\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/eunited.com.my\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/eunited.com.my\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
    <link rel="shortcut icon" href="http://eunited.com.my/wp-content/uploads/2016/07/icon.ico" type="image/x-icon" /><!--New Google Analtyic code-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29780703-1', 'auto');
  ga('send', 'pageview');

</script>
<!--New Google Analtyic code--><!--New Google DoubleClick code-->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20930229/Anything_here_300x250', [300, 250], 'div-gpt-ad-1462506282360-0').addService(googletag.pubads());
    googletag.defineSlot('/20930229/Anything_here_728x90', [728, 90], 'div-gpt-ad-1462506282360-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!--New Google DoubleClick code-->
<link href='http://fonts.googleapis.com/earlyaccess/notosanstc.css' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/earlyaccess/notosanssc.css' rel='stylesheet' type='text/css'>
<meta property="fb:pages" content="191545614194782" />	<script type="text/javascript">
		var bdaia_theme_uri = 'http://eunited.com.my/wp-content/themes/woohoo';
	</script>
	<style type="text/css">
a:hover{color: #ea0253;}.bdaia-post-content br {
    display: block !important;
}
body * img {
    opacity: 1 !important;
    filter: alpha(opacity=100) !important;
    -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=100)" !important;
}



</style><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://eunited.com.my/wp-content/themes/woohoo/js/html5.js"></script>
<script src="http://eunited.com.my/wp-content/themes/woohoo/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://eunited.com.my/wp-content/themes/woohoo/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://eunited.com.my/wp-content/themes/woohoo/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://eunited.com.my/wp-content/themes/woohoo/css/ie7.css" />
<![endif]-->
	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://eunited.com.my/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://eunited.com.my/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="single single-post postid-43662 single-format-standard  ct-comments  wpb-js-composer js-comp-ver-4.11.2 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

<div class="page-outer bdaia-header-default sticky-nav-on  bdaia-post-template-default  bdaia-sidebar-right ">
	<div class="bg-cover"></div>
	<aside id="bd-MobileSiderbar">
					<div class="search-mobile">
				<form role="search" method="get" class="search-form" action="http://eunited.com.my/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</div>
				<div id="mobile-menu"></div>
					<div class="widget-social-links bdaia-social-io-colored">
				<div class="sl-widget-inner">
					<div class="bdaia-social-io bdaia-social-io-size-35">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/eunited.com.my" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/euniteddaily" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
</div>				</div>
			</div>
			</aside>
	<div id="page">
		<div class="inner-wrapper">
			<div id="warp" class="clearfix  bdaia-sidebar-right ">
				
<div class="header-wrapper">

	<div class="bdayh-click-open">
		<div class="bd-ClickOpen bd-ClickAOpen">
			<span></span>
		</div>
	</div>

	
	<div class="cfix"></div>
	<div class="topbar" >
		<div class="bd-container">

			
			<div class="top-left-area">
				<span class="bdaia-current-time"> April 28, 2017</span>
							</div>

			
			<div class="top-right-area">
																<ul id="bdaia-top-nav" class="top-nav"><li id="menu-item-1604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1604"><a href="http://eunited.com.my/newscard/">如何启动联合日报U电子报阅读卡？</a></li>
<li id="menu-item-1286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1286"><a href="http://eunited.com.my/%e5%85%b3%e4%ba%8e%e6%88%91%e4%bb%ac/">关于我们</a></li>
<li id="menu-item-1281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1281"><a href="http://eunited.com.my/%e8%81%94%e7%b3%bb%e6%88%91%e4%bb%ac/">联系我们</a></li>
<li id="menu-item-1288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1288"><a href="https://www.facebook.com/eunited.com.my">Facebook</a></li>
<li id="menu-item-1289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1289"><a href="https://twitter.com/euniteddaily">Twitter</a></li>
</ul>														</div>
		</div>
	</div>
	<div class="cfix"></div>

	
			<header class="header-container">
			<div class="bd-container">
				
    <div class="logo">
        <h2 class="site-title">                                <a href="http://eunited.com.my/" rel="home">
                <img src="http://eunited.com.my/wp-content/uploads/2016/07/logonew.jpg" alt="联合在线" />
            </a>
                        </h2>    </div><!-- End Logo -->
				
			<div class="bdaia-header-e3-desktop"><div class="bdaia-e3-container"><!-- /20930229/Anything_here_728x90 --><div id="div-gpt-ad-1462506282360-1" style="height: 90px; width: 728px;"><script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462506282360-1'); });
// ]]></script></div></div></div>
				</div>
		</header>
	
	
<div class="cfix"></div>
<nav id="navigation">
	<div class="navigation-wrapper">
		<div class="bd-container">
			<div class="primary-menu">

													
				
				<ul id="menu-primary">
					<li id="menu-item-394" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth- bd_menu_item " ><a href="http://eunited.com.my/">  <span class="menu-label" style="" >首页</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-100" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item--parent bd_depth- bd_menu_item " ><a href="http://eunited.com.my/category/news/">  <span class="menu-label" style="" >新闻</span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-104" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/news/%e5%8c%97%e7%a0%82%e6%96%b0%e9%97%bb/">  <span class="menu-label" style="" >北砂新闻</span></a>
<li id="menu-item-101" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth-  " ><a href="http://eunited.com.my/category/news/%e4%b8%ad%e7%a0%82%e6%96%b0%e9%97%bb/">  <span class="menu-label" style="" >中砂新闻</span></a>
<li id="menu-item-106" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/news/%e5%8d%97%e7%a0%82%e6%96%b0%e9%97%bb/">  <span class="menu-label" style="" >南砂新闻</span></a>
<li id="menu-item-103" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/news/%e6%b1%b6%e8%8e%b1%e6%96%b0%e9%97%bb/">  <span class="menu-label" style="" >汶莱新闻</span></a>
<li id="menu-item-105" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/news/%e5%9b%bd%e5%86%85%e6%96%b0%e9%97%bb/">  <span class="menu-label" style="" >国内新闻</span></a>
<li id="menu-item-102" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/news/%e5%9b%bd%e9%99%85%e6%96%b0%e9%97%bb/">  <span class="menu-label" style="" >国际新闻</span></a>
<li id="menu-item-706" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/news/%e8%81%94%e5%90%88%e5%9c%a8%e7%ba%bf/">  <span class="menu-label" style="" >联合在线</span></a>
</ul>  

<div class="mega-menu-content">
</div><li id="menu-item-576" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item--parent bd_depth- bd_menu_item " ><a href="#">  <span class="menu-label" style="" >财经</span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-577" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/%e5%9b%bd%e5%86%85%e8%b4%a2%e7%bb%8f/">  <span class="menu-label" style="" >国内财经</span></a>
<li id="menu-item-578" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/%e5%9b%bd%e9%99%85%e8%b4%a2%e7%bb%8f/">  <span class="menu-label" style="" >国际财经</span></a>
</ul>  

<div class="mega-menu-content">
</div><li id="menu-item-565" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://eunited.com.my/category/%e4%bd%93%e8%82%b2%e6%96%b0%e9%97%bb/">  <span class="menu-label" style="" >体育</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-566" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="http://eunited.com.my/category/%e5%a8%b1%e4%b9%90%e6%96%b0%e9%97%bb/">  <span class="menu-label" style="" >娱乐</span></a>
<div class="sub_cats_posts cats-mega-wrap">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-566-15" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/04/%e9%9f%93%e5%8a%87%e4%ba%82%e4%bd%9cjessica%e6%ad%bb%e8%a8%8a%ef%bc%81/' rel='bookmark' title='韓劇亂作Jessica“死訊”！'><span class='mm-img' title='韓劇亂作Jessica“死訊”！' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/04/280417d05-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/04/%e9%9f%93%e5%8a%87%e4%ba%82%e4%bd%9cjessica%e6%ad%bb%e8%a8%8a%ef%bc%81/' title='韓劇亂作Jessica“死訊”！'>韓劇亂作Jessica“死訊”！</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/04/%e5%bc%b5%e9%a6%a8%e4%ba%88%e7%96%91%e9%96%8b%e5%88%86%e8%ba%ab%e8%b3%ac%e8%99%9f-%e6%9a%97%e6%8c%87%e9%81%ad%e8%8c%83%e5%86%b0%e5%86%b0%e6%89%93%e5%a3%932%e5%b9%b4/' rel='bookmark' title='張馨予疑開分身賬號 暗指遭范冰冰打壓2年'><span class='mm-img' title='張馨予疑開分身賬號 暗指遭范冰冰打壓2年' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/04/280417d04-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/04/%e5%bc%b5%e9%a6%a8%e4%ba%88%e7%96%91%e9%96%8b%e5%88%86%e8%ba%ab%e8%b3%ac%e8%99%9f-%e6%9a%97%e6%8c%87%e9%81%ad%e8%8c%83%e5%86%b0%e5%86%b0%e6%89%93%e5%a3%932%e5%b9%b4/' title='張馨予疑開分身賬號 暗指遭范冰冰打壓2年'>張馨予疑開分身賬號 暗指遭范冰冰打壓2年</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/04/%e8%8c%83%e5%86%b0%e5%86%b0%e4%bb%bb%e5%ba%b7%e5%9f%8e%e8%a9%95%e5%af%a9-%e8%a2%ab%e6%89%b9%e4%b8%8d%e5%a4%a0%e8%b3%87%e6%a0%bc/' rel='bookmark' title='范冰冰任康城評審 被批不夠資格'><span class='mm-img' title='范冰冰任康城評審 被批不夠資格' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/04/280417d03-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/04/%e8%8c%83%e5%86%b0%e5%86%b0%e4%bb%bb%e5%ba%b7%e5%9f%8e%e8%a9%95%e5%af%a9-%e8%a2%ab%e6%89%b9%e4%b8%8d%e5%a4%a0%e8%b3%87%e6%a0%bc/' title='范冰冰任康城評審 被批不夠資格'>范冰冰任康城評審 被批不夠資格</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/04/43747/' rel='bookmark' title=''><span class='mm-img' title='' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/04/ent032804-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/04/43747/' title=''></a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/04/%e7%91%aa%e9%ba%97%e8%93%ae%e5%a4%a2%e9%9c%b2%e5%87%b6%e5%ae%85%e8%bd%89%e8%b3%a3%e9%96%8b%e5%83%b92998%e8%90%ac/' rel='bookmark' title='瑪麗蓮夢露凶宅轉賣開價2998萬'><span class='mm-img' title='瑪麗蓮夢露凶宅轉賣開價2998萬' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/04/280417d02-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/04/%e7%91%aa%e9%ba%97%e8%93%ae%e5%a4%a2%e9%9c%b2%e5%87%b6%e5%ae%85%e8%bd%89%e8%b3%a3%e9%96%8b%e5%83%b92998%e8%90%ac/' title='瑪麗蓮夢露凶宅轉賣開價2998萬'>瑪麗蓮夢露凶宅轉賣開價2998萬</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-568" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="http://eunited.com.my/category/news/%e5%a4%a7%e8%a7%86%e9%87%8e/">  <span class="menu-label" style="" >大视野</span></a>
<div class="sub_cats_posts cats-mega-wrap">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-568-13" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/04/%e6%9b%be%e4%b8%8d%e6%bb%bf%e5%a4%96%e8%a1%a8%e6%ac%b2%e8%87%aa%e6%ae%ba-%e8%8b%b1%e5%a5%b3%e5%ad%90%e5%9b%a0%e4%ba%ba%e9%ab%94%e8%97%9d%e8%a1%93%e9%87%8d%e5%a1%91%e8%87%aa%e6%88%91/' rel='bookmark' title='曾不滿外表欲自殺 英女子因人體藝術重塑自我'><span class='mm-img' title='曾不滿外表欲自殺 英女子因人體藝術重塑自我' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/04/gg22-2-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/04/%e6%9b%be%e4%b8%8d%e6%bb%bf%e5%a4%96%e8%a1%a8%e6%ac%b2%e8%87%aa%e6%ae%ba-%e8%8b%b1%e5%a5%b3%e5%ad%90%e5%9b%a0%e4%ba%ba%e9%ab%94%e8%97%9d%e8%a1%93%e9%87%8d%e5%a1%91%e8%87%aa%e6%88%91/' title='曾不滿外表欲自殺 英女子因人體藝術重塑自我'>曾不滿外表欲自殺 英女子因人體藝術重塑自我</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/04/12%e6%ad%b2%e7%ab%a5%e7%8d%a8%e8%87%aa%e9%a7%95%e8%bb%8a%e6%a9%ab%e8%b6%8a%e6%be%b3%e6%b4%b2%e9%96%8b1300%e5%85%ac%e9%87%8c%e6%89%8d%e8%a2%ab%e6%94%94/' rel='bookmark' title='12歲童獨自駕車橫越澳洲開1300公里才被攔'><span class='mm-img' title='12歲童獨自駕車橫越澳洲開1300公里才被攔' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/04/gg21-3-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/04/12%e6%ad%b2%e7%ab%a5%e7%8d%a8%e8%87%aa%e9%a7%95%e8%bb%8a%e6%a9%ab%e8%b6%8a%e6%be%b3%e6%b4%b2%e9%96%8b1300%e5%85%ac%e9%87%8c%e6%89%8d%e8%a2%ab%e6%94%94/' title='12歲童獨自駕車橫越澳洲開1300公里才被攔'>12歲童獨自駕車橫越澳洲開1300公里才被攔</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/04/%e8%8b%a6%e6%83%85%e4%be%b6%e7%a7%98%e5%a9%9a%e9%81%ad%e7%99%bc%e7%8f%be-%e9%81%ad%e6%9d%91%e6%b0%91%e5%9c%8d%e6%94%bb%e5%89%9d%e5%85%89%e7%8b%82%e6%af%86/' rel='bookmark' title='苦情侶秘婚遭發現  遭村民圍攻剝光狂毆'><span class='mm-img' title='苦情侶秘婚遭發現  遭村民圍攻剝光狂毆' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/04/gg19-3-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/04/%e8%8b%a6%e6%83%85%e4%be%b6%e7%a7%98%e5%a9%9a%e9%81%ad%e7%99%bc%e7%8f%be-%e9%81%ad%e6%9d%91%e6%b0%91%e5%9c%8d%e6%94%bb%e5%89%9d%e5%85%89%e7%8b%82%e6%af%86/' title='苦情侶秘婚遭發現  遭村民圍攻剝光狂毆'>苦情侶秘婚遭發現  遭村民圍攻剝光狂毆</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/03/%e6%95%a3%e7%99%bc%e8%87%aa%e7%84%b6%e6%b0%a3%e6%81%af-%e7%b4%a0%e9%a1%8f%e5%92%96%e5%95%a1%e5%bb%b3%e6%ae%ba%e5%87%ba%e8%a1%80%e8%b7%af/' rel='bookmark' title='散發自然氣息 “素顏咖啡廳”殺出血路'><span class='mm-img' title='散發自然氣息 “素顏咖啡廳”殺出血路' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/03/gg27-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/03/%e6%95%a3%e7%99%bc%e8%87%aa%e7%84%b6%e6%b0%a3%e6%81%af-%e7%b4%a0%e9%a1%8f%e5%92%96%e5%95%a1%e5%bb%b3%e6%ae%ba%e5%87%ba%e8%a1%80%e8%b7%af/' title='散發自然氣息 “素顏咖啡廳”殺出血路'>散發自然氣息 “素顏咖啡廳”殺出血路</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/03/%e5%b9%b4%e9%82%81%e5%a4%ab%e5%a9%a6%e4%b9%98%e7%83%8f%e9%be%8d%e8%88%aa%e7%8f%ad-%e6%a8%82%e8%a7%80%e7%a8%b1%ef%bc%9a%e8%88%88%e5%a5%ae%e7%9a%84%e5%86%92%e9%9a%aa/' rel='bookmark' title='年邁夫婦乘烏龍航班 樂觀稱：興奮的冒險'><span class='mm-img' title='年邁夫婦乘烏龍航班 樂觀稱：興奮的冒險' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/03/gg26-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/03/%e5%b9%b4%e9%82%81%e5%a4%ab%e5%a9%a6%e4%b9%98%e7%83%8f%e9%be%8d%e8%88%aa%e7%8f%ad-%e6%a8%82%e8%a7%80%e7%a8%b1%ef%bc%9a%e8%88%88%e5%a5%ae%e7%9a%84%e5%86%92%e9%9a%aa/' title='年邁夫婦乘烏龍航班 樂觀稱：興奮的冒險'>年邁夫婦乘烏龍航班 樂觀稱：興奮的冒險</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-567" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="http://eunited.com.my/category/news/%e4%b8%a4%e5%b2%b8%e4%b8%89%e5%9c%b0/">  <span class="menu-label" style="" >两岸三地</span></a>
<div class="sub_cats_posts cats-mega-wrap">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-567-12" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/03/%e6%96%b0%e5%a8%98%e7%82%ba%e8%b6%95%e5%a9%9a%e7%a6%ae-%e7%a9%bf%e8%a3%99%e8%a4%82%e8%80%83%e7%a0%94/' rel='bookmark' title='新娘為趕婚禮 穿裙褂考研'><span class='mm-img' title='新娘為趕婚禮 穿裙褂考研' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/03/gg23-1-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/03/%e6%96%b0%e5%a8%98%e7%82%ba%e8%b6%95%e5%a9%9a%e7%a6%ae-%e7%a9%bf%e8%a3%99%e8%a4%82%e8%80%83%e7%a0%94/' title='新娘為趕婚禮 穿裙褂考研'>新娘為趕婚禮 穿裙褂考研</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/03/%e6%a9%ab%e8%b7%a8%e8%b7%af%e8%bb%8c%e6%9c%aa%e5%8f%8a%e7%88%ac%e4%b8%8a%e6%9c%88%e5%8f%b0-%e7%94%b7%e5%ad%90%e5%8d%a1%e5%a4%be%e7%b8%ab%e6%85%98%e6%ad%bb/' rel='bookmark' title='橫跨路軌未及爬上月台 男子卡夾縫慘死'><span class='mm-img' title='橫跨路軌未及爬上月台 男子卡夾縫慘死' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/03/gg22-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/03/%e6%a9%ab%e8%b7%a8%e8%b7%af%e8%bb%8c%e6%9c%aa%e5%8f%8a%e7%88%ac%e4%b8%8a%e6%9c%88%e5%8f%b0-%e7%94%b7%e5%ad%90%e5%8d%a1%e5%a4%be%e7%b8%ab%e6%85%98%e6%ad%bb/' title='橫跨路軌未及爬上月台 男子卡夾縫慘死'>橫跨路軌未及爬上月台 男子卡夾縫慘死</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/03/%e7%94%b7%e5%ad%90%e4%b8%8d%e5%a0%aa%e9%9b%a2%e5%a9%9a-%e7%95%b615%e6%ad%b2%e5%a5%b3%e9%9d%a2%e5%89%8d20%e5%88%80%e6%ae%ba%e5%a6%bb/' rel='bookmark' title='男子不堪離婚 當15歲女面前20刀殺妻'><span class='mm-img' title='男子不堪離婚 當15歲女面前20刀殺妻' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/03/gg21-3-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/03/%e7%94%b7%e5%ad%90%e4%b8%8d%e5%a0%aa%e9%9b%a2%e5%a9%9a-%e7%95%b615%e6%ad%b2%e5%a5%b3%e9%9d%a2%e5%89%8d20%e5%88%80%e6%ae%ba%e5%a6%bb/' title='男子不堪離婚 當15歲女面前20刀殺妻'>男子不堪離婚 當15歲女面前20刀殺妻</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/03/%e6%af%94%e8%b1%a1%e7%89%99%e9%82%84%e7%8f%8d%e8%b2%b4-%e5%bb%a3%e6%9d%b1%e8%b5%b0%e7%a7%81138%e6%9e%9a%e7%9b%94%e7%8a%80%e9%b3%a5%e9%a0%ad%e9%aa%a8/' rel='bookmark' title='比象牙還珍貴 廣東走私138枚盔犀鳥頭骨'><span class='mm-img' title='比象牙還珍貴 廣東走私138枚盔犀鳥頭骨' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/03/gg23-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/03/%e6%af%94%e8%b1%a1%e7%89%99%e9%82%84%e7%8f%8d%e8%b2%b4-%e5%bb%a3%e6%9d%b1%e8%b5%b0%e7%a7%81138%e6%9e%9a%e7%9b%94%e7%8a%80%e9%b3%a5%e9%a0%ad%e9%aa%a8/' title='比象牙還珍貴 廣東走私138枚盔犀鳥頭骨'>比象牙還珍貴 廣東走私138枚盔犀鳥頭骨</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/03/%e7%9c%9f%e6%84%9b%ef%bc%81%e5%89%8d%e5%a6%bb%e6%82%a3%e7%99%8c%e6%99%82%e6%97%a5%e7%84%a1%e5%a4%9a%e3%80%80-%e5%85%ab%e6%97%ac%e7%bf%81%e6%b1%82%e5%be%a9%e5%a9%9a/' rel='bookmark' title='真愛！前妻患癌時日無多　 八旬翁求復婚'><span class='mm-img' title='真愛！前妻患癌時日無多　 八旬翁求復婚' style='background-image: url(  )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/03/%e7%9c%9f%e6%84%9b%ef%bc%81%e5%89%8d%e5%a6%bb%e6%82%a3%e7%99%8c%e6%99%82%e6%97%a5%e7%84%a1%e5%a4%9a%e3%80%80-%e5%85%ab%e6%97%ac%e7%bf%81%e6%b1%82%e5%be%a9%e5%a9%9a/' title='真愛！前妻患癌時日無多　 八旬翁求復婚'>真愛！前妻患癌時日無多　 八旬翁求復婚</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-561" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth- bd_menu_item " ><a target="_blank" href="https://itunes.apple.com/my/app/lian-he-ri-bao/id585168113?mt=8"> <i class="fa fa fa-apple"></i> <span class="menu-label" style="" >下载</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-562" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth- bd_menu_item " ><a target="_blank" href="https://play.google.com/store/apps/details?id=team.vc.uniteddailynews"> <i class="fa fa fa-android"></i> <span class="menu-label" style="" >下载</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-564" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth- bd_menu_item " ><a target="_blank" href="http://newsstand.eunited.com.my/uniteddailynews/"> <i class="fa fa fa-desktop"></i> <span class="menu-label" style="" >阅读</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-563" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth- bd_menu_item " ><a target="_blank" href="http://newsstand.eunited.com.my/uniteddailynews/shop"> <i class="fa fa fa-shopping-cart"></i> <span class="menu-label" style="" >订阅</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-25717" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth- bd_menu_item " ><a target="_blank" href="https://www.youtube.com/channel/UCUB3NjxCXKCLnhGUcA6F4ww/videos"> <i class="fa fa fa-youtube-play"></i> <span class="menu-label" style="" >视频</span></a>

<div class="mega-menu-content">
</div>				</ul>
			</div>

			
							<div class="bdaia-nav-search">
					<span class="bdaia-ns-btn bdaia-io bdaia-io-search"></span>
					<div class="bdaia-ns-wrap">
						<div class="bdaia-ns-content">
							<div class="bdaia-ns-inner">
								<form method="get" id="searchform" action="http://eunited.com.my/">
									<input type="text" class="bbd-search-field search-live" id="s" name="s" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
									<button type="submit" class="bbd-search-btn"><span class="bdaia-io bdaia-io-search"></span></button>
								</form>
							</div>
						</div>
					</div>
				</div>
			
			
			
			
			<div class="cfix"></div>
		</div>
	</div>
</nav>
<div class="cfix"></div>

</div>


								
								
																				<div class="bdMain">

<div class="bd-container bdaia-post-template">
	<div class="bd-main bdaia-site-content" id="bdaia-primary">
		<div id="content" role="main">

			<div xmlns:v="http://rdf.data-vocabulary.org/#"  class="bdaia-crumb-container"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://eunited.com.my">首页</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://eunited.com.my/category/news/">新闻</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://eunited.com.my/category/news/%e4%b8%ad%e7%a0%82%e6%96%b0%e9%97%bb/">中砂新闻</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span class="current">家屬聲明粉碎傳言 張曉卿穩定康復中</span></div><div class="bdayh-clearfix"></div><!-- END breadcrumbs. -->
							<article id="post-43662" class="hentry post-43662 post type-post status-publish format-standard has-post-thumbnail category-6 category-news category-17"  itemscope itemtype="http://schema.org/Article">

					<header class="bdaia-post-header">

						
						<div class="bdaia-post-title">
							<h1 class="post-title entry-title"><span>家屬聲明粉碎傳言 張曉卿穩定康復中</span></h1>
						</div>
						<!-- END Post Title. -->

						
<div class="bdaia-meta-info">

	
			<div class="bdaia-post-date">发布于&nbsp;<span class="bdayh-date">April 27, 2017</span></div>
	
	
	
	
	
</div>
<!-- END Meta Info. -->
					</header>

					
					<div class="bdaia-post-content">
						
																	<a href="http://eunited.com.my/wp-content/uploads/2017/04/gg1-18.jpg" class="lightbox-enabled" data-caption="因病在新加坡接受专科医药治疗的丹斯里张晓卿，目前在稳定康复中。">
										<div class="bdaia-post-featured-image">
											<img width="800" height="491" src="http://eunited.com.my/wp-content/uploads/2017/04/gg1-18-800x491.jpg" class="attachment-bdaia-large size-bdaia-large wp-post-image" alt="因病在新加坡接受专科医药治疗的丹斯里张晓卿，目前在稳定康复中。" srcset="http://eunited.com.my/wp-content/uploads/2017/04/gg1-18.jpg 800w, http://eunited.com.my/wp-content/uploads/2017/04/gg1-18-300x184.jpg 300w, http://eunited.com.my/wp-content/uploads/2017/04/gg1-18-768x471.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />																							<div class="bdaia-featured-text">
													
																											<div class="bdaia-post-description">因病在新加坡接受专科医药治疗的丹斯里张晓卿，目前在稳定康复中。</div>
																									</div>
																					</div>
									</a>
									<!-- END Featured Image. -->

								
							
						
	
						
						<p>（本报诗巫26日讯）丹斯里拿督张晓卿爵士目前在稳定康复中！<span id="more-43662"></span><br />
根据本地中文网今午发布的一则新闻指出，丹斯里张晓卿爵士幼弟拿督斯里张翼卿医生也代表家人，至诚向各界致谢。<br />
这是家属自上周四以来，首次对外发表的正式声明，而此举也被视为粉碎了连日来社会大众对张晓卿健康状况不利的谣传。<br />
针对各界友好及公众人士过去数日来，对常青集团兼世界华文媒体集团执行主席丹斯里拿督张晓卿爵士的健康情况所作出的深切关怀和问候，丹斯里张晓卿的家人非常感谢，并为之感动。<br />
张翼卿医生指出，丹斯里拿督张晓卿于上周四（4月20日），因病在新加坡接受专科医药治疗。而多日来，丹斯里张晓卿的病情稳定，主治医生对他的情况表示满意，而他目前也在康复之中。<br />
与此同时，主治医生也劝告，丹斯里张晓卿现阶段需要被给予不受打扰的空间，以利康复进度。<br />
现年82岁的丹斯里张晓卿，是我国木材业和媒体大亨，也是常青集团创办人兼执行主席。他被指于上周四晚间因脑血管溢血而陷入昏迷，并被紧急送往新加坡医院接受深切治疗。而目前，据称其家人及集团高层皆身在新加坡陪伴他。<br />
根据《福布斯》大马富豪榜，丹斯里张晓卿资产高达19亿7千万美元（约87亿令吉），并在大马富豪榜中排名第九。<br />
而《The Edge》周刊在最新一期的出版刊物中，也谈论张晓卿的成长与其企业集团继承计划。
<div class="addtoany_share_save_container addtoany_content_bottom">
<div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Feunited.com.my%2F2017%2F04%2F%25e5%25ae%25b6%25e5%25b1%25ac%25e8%2581%25b2%25e6%2598%258e%25e7%25b2%2589%25e7%25a2%258e%25e5%2582%25b3%25e8%25a8%2580-%25e5%25bc%25b5%25e6%259b%2589%25e5%258d%25bf%25e7%25a9%25a9%25e5%25ae%259a%25e5%25ba%25b7%25e5%25be%25a9%25e4%25b8%25ad%2F&amp;linkname=%E5%AE%B6%E5%B1%AC%E8%81%B2%E6%98%8E%E7%B2%89%E7%A2%8E%E5%82%B3%E8%A8%80%20%E5%BC%B5%E6%9B%89%E5%8D%BF%E7%A9%A9%E5%AE%9A%E5%BA%B7%E5%BE%A9%E4%B8%AD" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://eunited.com.my/2017/04/%e5%ae%b6%e5%b1%ac%e8%81%b2%e6%98%8e%e7%b2%89%e7%a2%8e%e5%82%b3%e8%a8%80-%e5%bc%b5%e6%9b%89%e5%8d%bf%e7%a9%a9%e5%ae%9a%e5%ba%b7%e5%be%a9%e4%b8%ad/"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Feunited.com.my%2F2017%2F04%2F%25e5%25ae%25b6%25e5%25b1%25ac%25e8%2581%25b2%25e6%2598%258e%25e7%25b2%2589%25e7%25a2%258e%25e5%2582%25b3%25e8%25a8%2580-%25e5%25bc%25b5%25e6%259b%2589%25e5%258d%25bf%25e7%25a9%25a9%25e5%25ae%259a%25e5%25ba%25b7%25e5%25be%25a9%25e4%25b8%25ad%2F&amp;linkname=%E5%AE%B6%E5%B1%AC%E8%81%B2%E6%98%8E%E7%B2%89%E7%A2%8E%E5%82%B3%E8%A8%80%20%E5%BC%B5%E6%9B%89%E5%8D%BF%E7%A9%A9%E5%AE%9A%E5%BA%B7%E5%BE%A9%E4%B8%AD" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Feunited.com.my%2F2017%2F04%2F%25e5%25ae%25b6%25e5%25b1%25ac%25e8%2581%25b2%25e6%2598%258e%25e7%25b2%2589%25e7%25a2%258e%25e5%2582%25b3%25e8%25a8%2580-%25e5%25bc%25b5%25e6%259b%2589%25e5%258d%25bf%25e7%25a9%25a9%25e5%25ae%259a%25e5%25ba%25b7%25e5%25be%25a9%25e4%25b8%25ad%2F&amp;linkname=%E5%AE%B6%E5%B1%AC%E8%81%B2%E6%98%8E%E7%B2%89%E7%A2%8E%E5%82%B3%E8%A8%80%20%E5%BC%B5%E6%9B%89%E5%8D%BF%E7%A9%A9%E5%AE%9A%E5%BA%B7%E5%BE%A9%E4%B8%AD" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Feunited.com.my%2F2017%2F04%2F%25e5%25ae%25b6%25e5%25b1%25ac%25e8%2581%25b2%25e6%2598%258e%25e7%25b2%2589%25e7%25a2%258e%25e5%2582%25b3%25e8%25a8%2580-%25e5%25bc%25b5%25e6%259b%2589%25e5%258d%25bf%25e7%25a9%25a9%25e5%25ae%259a%25e5%25ba%25b7%25e5%25be%25a9%25e4%25b8%25ad%2F&amp;linkname=%E5%AE%B6%E5%B1%AC%E8%81%B2%E6%98%8E%E7%B2%89%E7%A2%8E%E5%82%B3%E8%A8%80%20%E5%BC%B5%E6%9B%89%E5%8D%BF%E7%A9%A9%E5%AE%9A%E5%BA%B7%E5%BE%A9%E4%B8%AD" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_line" href="http://www.addtoany.com/add_to/line?linkurl=http%3A%2F%2Feunited.com.my%2F2017%2F04%2F%25e5%25ae%25b6%25e5%25b1%25ac%25e8%2581%25b2%25e6%2598%258e%25e7%25b2%2589%25e7%25a2%258e%25e5%2582%25b3%25e8%25a8%2580-%25e5%25bc%25b5%25e6%259b%2589%25e5%258d%25bf%25e7%25a9%25a9%25e5%25ae%259a%25e5%25ba%25b7%25e5%25be%25a9%25e4%25b8%25ad%2F&amp;linkname=%E5%AE%B6%E5%B1%AC%E8%81%B2%E6%98%8E%E7%B2%89%E7%A2%8E%E5%82%B3%E8%A8%80%20%E5%BC%B5%E6%9B%89%E5%8D%BF%E7%A9%A9%E5%AE%9A%E5%BA%B7%E5%BE%A9%E4%B8%AD" title="Line" rel="nofollow" target="_blank"></a><a class="a2a_button_wechat" href="http://www.addtoany.com/add_to/wechat?linkurl=http%3A%2F%2Feunited.com.my%2F2017%2F04%2F%25e5%25ae%25b6%25e5%25b1%25ac%25e8%2581%25b2%25e6%2598%258e%25e7%25b2%2589%25e7%25a2%258e%25e5%2582%25b3%25e8%25a8%2580-%25e5%25bc%25b5%25e6%259b%2589%25e5%258d%25bf%25e7%25a9%25a9%25e5%25ae%259a%25e5%25ba%25b7%25e5%25be%25a9%25e4%25b8%25ad%2F&amp;linkname=%E5%AE%B6%E5%B1%AC%E8%81%B2%E6%98%8E%E7%B2%89%E7%A2%8E%E5%82%B3%E8%A8%80%20%E5%BC%B5%E6%9B%89%E5%8D%BF%E7%A9%A9%E5%AE%9A%E5%BA%B7%E5%BE%A9%E4%B8%AD" title="WeChat" rel="nofollow" target="_blank"></a><br />
<script type="text/javascript"><!--
if(wpa2a)wpa2a.script_load();
//--></script>
</div>
</div>

						
						
					</div><!-- END Post Content. -->

					<footer>
						
						
						
						
	
						<div class="bdaia-post-next-prev">
	<div class="bdaia-post-prev-post">
		<a href="http://eunited.com.my/2017/04/%e5%9c%8b%e5%ae%b6%e5%85%83%e9%a6%96%e8%8f%af%e8%aa%95-%e6%94%b9%e8%87%b37%e6%9c%88%e6%9c%80%e5%be%8c%e4%b8%80%e9%80%b1%e5%85%ad/" rel="prev"><span><<</span> 國家元首華誕 改至7月最後一週六</a>	</div>
	<div class="bdaia-post-next-post">
		<a href="http://eunited.com.my/2017/04/%e8%a9%a9%e5%b7%ab%e8%ac%80%e6%ae%ba%e6%a1%88-%e8%ad%a6%e8%bf%bd%e7%b7%9d14%e4%ba%ba/" rel="next"><span>>></span> 詩巫謀殺案  警追緝14人</a>	</div>
</div>
<!-- END Previous/Next article. -->
											</footer>

					<span style="display: none;" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
	<meta itemprop="name" content="admin">
</span>
<meta itemprop="interactionCount" content="UserComments:0">
<meta itemprop="datePublished" content="2017-04-27T08:22:18+00:00">
<meta itemprop="dateModified" content="2017-04-27T08:22:18+00:00">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://eunited.com.my/2017/04/%e5%ae%b6%e5%b1%ac%e8%81%b2%e6%98%8e%e7%b2%89%e7%a2%8e%e5%82%b3%e8%a8%80-%e5%bc%b5%e6%9b%89%e5%8d%bf%e7%a9%a9%e5%ae%9a%e5%ba%b7%e5%be%a9%e4%b8%ad/">
<span style="display: none;" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
	<span style="display: none;" itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="http://eunited.com.my/wp-content/uploads/2016/07/logonew.jpg">
	</span>
	<meta itemprop="name" content="联合在线">
</span>
<meta itemprop="headline " content="家屬聲明粉碎傳言 張曉卿穩定康復中">
<span style="display: none;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
	<meta itemprop="url" content="http://eunited.com.my/wp-content/uploads/2017/04/gg1-18.jpg">
	<meta itemprop="width" content="1240">
	<meta itemprop="height" content="540">
</span>
				</article>

				
<div class="bdayh-clearfix"></div>
<section id="bdaia-ralated-posts" class="bdaia-ralated-posts">

    <div class="bdaia-ralated-posts-head">
        <ul>
                            <li id="nav-more-ralated">
                    <a href="#content-more-ralated">相关文章</a>
                </li>
            
            
                            <li id="nav-more-cat">
                    <a href="#content-more-cat">
                        More In&nbsp;中砂新闻                    </a>
                </li>
            
        </ul>
    </div>

    
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-ralated">
    <ul class="bdaia-posts-grid-list">
        <li class="bdaia-posts-grid-post post-item post-id post post-43765 type-post status-publish format-standard has-post-thumbnail hentry category-15">
	<div class="bdaia-posts-grid-post-inner">
					<div class="post-image">
				
				<a href="http://eunited.com.my/2017/04/%e9%9f%93%e5%8a%87%e4%ba%82%e4%bd%9cjessica%e6%ad%bb%e8%a8%8a%ef%bc%81/">
					<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/04/280417d05-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="280417d05" />				</a>
			</div>
				<div class="bdayh-post-header">
			<h3 class="entry-title"><a href="http://eunited.com.my/2017/04/%e9%9f%93%e5%8a%87%e4%ba%82%e4%bd%9cjessica%e6%ad%bb%e8%a8%8a%ef%bc%81/" >韓劇亂作Jessica“死訊”！</a></h3>			<div class="bdaia-post-excerpt">韩国SBS电视台新剧《超人家族2017》日前播出最新一集，有观众发现在殡仪馆的访客名单上，赫然出现韩国女团少女时代前成员Jessica及其妹妹兼f(x)成员Krystal的原名，非&#8230;</div>			<div class="bbd-post-cat">
				<div class="bbd-post-cat-content">
					<div class="bdayh-post-meta-date">
						<span class="bdayh-date">April 27, 2017</span>					</div>
					<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 5&nbsp;second read </span>
				</div>
			</div>
		</div>
	</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-43763 type-post status-publish format-standard has-post-thumbnail hentry category-15">
	<div class="bdaia-posts-grid-post-inner">
					<div class="post-image">
				
				<a href="http://eunited.com.my/2017/04/%e5%bc%b5%e9%a6%a8%e4%ba%88%e7%96%91%e9%96%8b%e5%88%86%e8%ba%ab%e8%b3%ac%e8%99%9f-%e6%9a%97%e6%8c%87%e9%81%ad%e8%8c%83%e5%86%b0%e5%86%b0%e6%89%93%e5%a3%932%e5%b9%b4/">
					<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/04/280417d04-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="280417d04" />				</a>
			</div>
				<div class="bdayh-post-header">
			<h3 class="entry-title"><a href="http://eunited.com.my/2017/04/%e5%bc%b5%e9%a6%a8%e4%ba%88%e7%96%91%e9%96%8b%e5%88%86%e8%ba%ab%e8%b3%ac%e8%99%9f-%e6%9a%97%e6%8c%87%e9%81%ad%e8%8c%83%e5%86%b0%e5%86%b0%e6%89%93%e5%a3%932%e5%b9%b4/" >張馨予疑開分身賬號 暗指遭范冰冰打壓2年</a></h3>			<div class="bdaia-post-excerpt">【北京27日讯】 张馨予曾经跟李晨交往，先前爆料对方劈腿范冰冰，却反遭男方指控是真正出轨的那个人，闹得沸沸扬扬。事到如今，有网友挖出她疑似在不为人知的情况下，开设了一个微博小号“1&#8230;</div>			<div class="bbd-post-cat">
				<div class="bbd-post-cat-content">
					<div class="bdayh-post-meta-date">
						<span class="bdayh-date">April 27, 2017</span>					</div>
					<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 0&nbsp;second read </span>
				</div>
			</div>
		</div>
	</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-43757 type-post status-publish format-standard has-post-thumbnail hentry category-15">
	<div class="bdaia-posts-grid-post-inner">
					<div class="post-image">
				
				<a href="http://eunited.com.my/2017/04/%e8%8c%83%e5%86%b0%e5%86%b0%e4%bb%bb%e5%ba%b7%e5%9f%8e%e8%a9%95%e5%af%a9-%e8%a2%ab%e6%89%b9%e4%b8%8d%e5%a4%a0%e8%b3%87%e6%a0%bc/">
					<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/04/280417d03-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="280417d03" />				</a>
			</div>
				<div class="bdayh-post-header">
			<h3 class="entry-title"><a href="http://eunited.com.my/2017/04/%e8%8c%83%e5%86%b0%e5%86%b0%e4%bb%bb%e5%ba%b7%e5%9f%8e%e8%a9%95%e5%af%a9-%e8%a2%ab%e6%89%b9%e4%b8%8d%e5%a4%a0%e8%b3%87%e6%a0%bc/" >范冰冰任康城評審 被批不夠資格</a></h3>			<div class="bdaia-post-excerpt">【纽约27日讯】 美国《时代》杂志日前选出2017年百大全球影响力人物，前日于纽约市举行晚宴表扬上榜人士，出席嘉宾大部分都是影视界人物。中国女星范冰冰除了威风上榜外，前日康城影展大&#8230;</div>			<div class="bbd-post-cat">
				<div class="bbd-post-cat-content">
					<div class="bdayh-post-meta-date">
						<span class="bdayh-date">April 27, 2017</span>					</div>
					<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 0&nbsp;second read </span>
				</div>
			</div>
		</div>
	</div>
</li>    </ul>

    <div class="bdayh-clearfix"></div>

    <div class="bdayh-posts-load-wait">
        <div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
    </div>

    <div class="bdayh-load-more-btn">
        <div class="bdaia-grid-loadmore-btn bd-more-btn">
            载入更多相关文章<span class="bdaia-io bdaia-io-angle-down"></span>
        </div>
    </div>
</div>
<script type="text/javascript">
    jQuery(document).ready(function($) {
        jQuery('#content-more-ralated .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
            woohoo_more_related();
        });
    });
    var _bdPages = 1;
    function woohoo_more_related() {
        _bdPages+=1;

	    var bd_content = jQuery("#content-more-ralated ul.bdaia-posts-grid-list");

        jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","block");
        jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","none");
        jQuery.ajax({
            url : "http://eunited.com.my/wp-admin/admin-ajax.php",
            type : "POST",
            data : "action=woohoo_related_articles_fun&page_no="+_bdPages+"&tag_id=&post_id=43662&numpost=3",
            success: function(data) {
                jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","none");
                if (data.trim()!="") {
                    var content = jQuery(data);
	                bd_content.append(content);
                    jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","block");
	                var bd_re   = bd_content.find( '.post-image' );
	                bd_re.addClass( 'bdaia-img-show' );
	                i_refresh.refresh();
                }
            }
        }, 'html');
        return false;
    }
</script>        
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-cat">
    <ul class="bdaia-posts-grid-list">
        <li class="bdaia-posts-grid-post post-item post-id post post-43702 type-post status-publish format-standard has-post-thumbnail hentry category-6 category-news tag-16">
	<div class="bdaia-posts-grid-post-inner">
					<div class="post-image">
				
				<a href="http://eunited.com.my/2017/04/%e7%9b%bc%e5%9c%8b%e9%81%b8%e6%94%b9%e8%ae%8a%e5%8d%97%e8%98%ad%e7%aa%98%e5%a2%83-4%e9%95%b7%e5%b1%8b%e5%b1%85%e6%b0%91%e5%8a%9b%e6%8c%ba%e4%ba%ba%e8%81%af/">
					<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/04/gg12-16-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="西尔维斯特屋长（右）向南砂人联党南兰区潜能候选人江先柱反映长屋需要。左为菲特力乡村议员。" />				</a>
			</div>
				<div class="bdayh-post-header">
			<h3 class="entry-title"><a href="http://eunited.com.my/2017/04/%e7%9b%bc%e5%9c%8b%e9%81%b8%e6%94%b9%e8%ae%8a%e5%8d%97%e8%98%ad%e7%aa%98%e5%a2%83-4%e9%95%b7%e5%b1%8b%e5%b1%85%e6%b0%91%e5%8a%9b%e6%8c%ba%e4%ba%ba%e8%81%af/" >盼國選改變南蘭窘境 4長屋居民力挺人聯</a></h3>			<div class="bdaia-post-excerpt">（本报诗巫26日讯）诗巫上游亚北埇（Sg Pak）4座长屋居民矢言支持国阵人联党候选人，在来届国会选举中出战南兰区，以便能为该地区带来改变和发展。 &#8230;</div>			<div class="bbd-post-cat">
				<div class="bbd-post-cat-content">
					<div class="bdayh-post-meta-date">
						<span class="bdayh-date">April 27, 2017</span>					</div>
					<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 6&nbsp;second read </span>
				</div>
			</div>
		</div>
	</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-43699 type-post status-publish format-standard has-post-thumbnail hentry category-6 category-news tag-16">
	<div class="bdaia-posts-grid-post-inner">
					<div class="post-image">
				
				<a href="http://eunited.com.my/2017/04/%e5%85%a8%e7%a0%82%e7%8d%a8%e4%b8%ad%e7%90%83%e9%a1%9e%e6%af%94%e8%b3%bd-%e9%bb%83%e4%b8%ad82%e7%90%83%e5%93%a1%e4%bb%8a%e5%87%ba%e6%88%b0/">
					<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/04/gg11-15-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="黄乃裳中学全砂独中球类比赛男子篮球组。" />				</a>
			</div>
				<div class="bdayh-post-header">
			<h3 class="entry-title"><a href="http://eunited.com.my/2017/04/%e5%85%a8%e7%a0%82%e7%8d%a8%e4%b8%ad%e7%90%83%e9%a1%9e%e6%af%94%e8%b3%bd-%e9%bb%83%e4%b8%ad82%e7%90%83%e5%93%a1%e4%bb%8a%e5%87%ba%e6%88%b0/" >全砂獨中球類比賽 黃中82球員今出戰</a></h3>			<div class="bdaia-post-excerpt">（诗巫26日讯）由砂拉越华文独中董联会主催、诗巫独中董联会主办、公教中学及黄乃裳中学承办之第五届全砂独中球类比赛，于4月27日至30日，在诗巫公教中学及黄乃裳中学进行。本届的全砂独&#8230;</div>			<div class="bbd-post-cat">
				<div class="bbd-post-cat-content">
					<div class="bdayh-post-meta-date">
						<span class="bdayh-date">April 27, 2017</span>					</div>
					<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 0&nbsp;second read </span>
				</div>
			</div>
		</div>
	</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-43696 type-post status-publish format-standard has-post-thumbnail hentry category-6 category-news tag-16">
	<div class="bdaia-posts-grid-post-inner">
					<div class="post-image">
				
				<a href="http://eunited.com.my/2017/04/%e6%88%aa%e8%87%b34%e6%9c%8825%e6%97%a5-%e8%a9%a9%e5%b7%ab%e9%96%80%e7%89%8c%e7%a8%85%e6%94%b6%e6%ac%be932%e8%90%ac/">
					<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/04/gg10-16-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="张泰卿（左）在主持常月会议，右为代秘书杨天赋。" />				</a>
			</div>
				<div class="bdayh-post-header">
			<h3 class="entry-title"><a href="http://eunited.com.my/2017/04/%e6%88%aa%e8%87%b34%e6%9c%8825%e6%97%a5-%e8%a9%a9%e5%b7%ab%e9%96%80%e7%89%8c%e7%a8%85%e6%94%b6%e6%ac%be932%e8%90%ac/" >截至4月25日 詩巫門牌稅收款932萬</a></h3>			<div class="bdaia-post-excerpt">（本报诗巫26日讯）诗巫市议会主席拿督张泰卿州议员表示，截至昨日为止，市议会在今年的门牌税上，共收到932万6千835令吉73仙，约为23.63%，同时议会也收到15.68%的欠款&#8230;</div>			<div class="bbd-post-cat">
				<div class="bbd-post-cat-content">
					<div class="bdayh-post-meta-date">
						<span class="bdayh-date">April 27, 2017</span>					</div>
					<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 1&nbsp;second read </span>
				</div>
			</div>
		</div>
	</div>
</li>    </ul>

    <div class="bdayh-clearfix"></div>

    <div class="bdayh-posts-load-wait">
        <div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
    </div>

    <div class="bdayh-load-more-btn">
        <div class="bdaia-grid-loadmore-btn bd-more-btn">
            Load More In&nbsp;中砂新闻	        <span class="bdaia-io bdaia-io-angle-down"></span>
        </div>
    </div>
</div>
<script type="text/javascript">
    jQuery(document).ready(function($) {
        jQuery('#content-more-cat .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
            woohoo_more_cat();
        });
    });
    var _bdCatPages = 1;
    function woohoo_more_cat() {
        _bdCatPages+=1;

	    var bd_content = jQuery("#content-more-cat ul.bdaia-posts-grid-list");

        jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","block");
        jQuery("#content-more-cat .bdayh-load-more-btn").css("display","none");
        jQuery.ajax({
            url : "http://eunited.com.my/wp-admin/admin-ajax.php",
            type : "POST",
            data : "action=woohoo_related_cat_fun&page_no="+_bdCatPages+"&cat_id=6&post_id=43662&numpost=3",
            success: function(data) {
                jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","none");
                if (data.trim()!="") {
                    var content = jQuery(data);
	                bd_content.append(content);
                    jQuery("#content-more-cat .bdayh-load-more-btn").css("display","block");
	                var bd_re   = bd_content.find( '.post-image' );
	                bd_re.addClass( 'bdaia-img-show' );
	                i_refresh.refresh();
                }
            }
        }, 'html');
        return false;
    }
</script>
    <script>
        jQuery(document).ready(function()
        {
            $ralated_content     = jQuery( "#bdaia-ralated-posts .bdaia-ralated-content" );
            $ralated_li          = jQuery( "#bdaia-ralated-posts .bdaia-ralated-posts-head ul li" );

            $ralated_content.hide();
            jQuery( "#bdaia-ralated-posts .bdaia-ralated-posts-head ul li:first" ).addClass( "active" ).show();
            jQuery( "#bdaia-ralated-posts .bdaia-ralated-content:first" ).show();

            $ralated_li.click(function()
            {
                $ralated_li.removeClass( "active" );
                jQuery(this).addClass("active");
                $ralated_content.hide();

                var activeTab = jQuery(this).find( "a" ).attr( "href" );
                jQuery(activeTab).fadeIn( "fast" );

                return false;
            });
        });
    </script>
</section>
<div class="bdayh-clearfix"></div>
<!--/ .bdaia-ralated-posts /-->

				<div class='woohoo-comments-closed'>评论功能已关闭</div>
				
					</div>

	</div><!-- END Content. -->

	
<div class="bd-sidebar theia_sticky">
	<div class="cfix"></div>
	<div class="theiaStickySidebar">
		<div id="bdaia-widget-e3-6" class="widget bdaia-widget bdaia-widget-e3 "><h4 class="block-title"><span>第2届全球木材与木制品大会 2017</span></h4>
<div class="widget-inner">
<div class="e3-inner"><a href="http://eunited.com.my/2017/04/%E7%AC%AC2%E5%B1%8A%E5%85%A8%E7%90%83%E6%9C%A8%E6%9D%90%E4%B8%8E%E6%9C%A8%E5%88%B6%E5%93%81%E5%A4%A7%E4%BC%9A-2017-2ndglobal-timber-conference-2017/" ><img src="http://eunited.com.my/wp-content/uploads/2017/04/GTC-logo.jpg" alt="" /></a></div></div>
</div><div id="bdaia-widget-box5-2" class="widget bdaia-widget bdaia-box5"><h4 class="block-title"><span>联合在线</span></h4><div class="widget-inner">
		<div class="bdaia-wb-wrap bdaia-wb5 bdaia-wb-idl4zke bdaia-ajax-pagination-load_more" data-box_nu="wb5" data-box_id="bdaia-wb-idl4zke" data-paged="1" data-sort_order="" data-ajax_pagination="load_more" data-num_posts="3" data-tag_slug="" data-cat_uid="11" data-cat_uids="" data-max_nu="731" data-total_posts_num="2192" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="true" data-review="" >

			<div class="bdaia-wb-content">
				<div class="bdaia-wb-inner">
					
		<div class="bdaia-wb-article bdaia-wba-big bdaiaFadeIn">
			<article class="with-thumb">
									<div class="bwb-article-img-container">
													
							<a href="http://eunited.com.my/2017/04/%e8%af%97%e5%b7%ab%e9%bb%84%e6%99%af%e5%92%8c%e8%b7%af%e7%be%8e%e4%b8%b9%e5%86%8d%e4%b9%9f%e5%95%86%e4%b8%9a%e4%b8%ad%e5%bf%83%ef%bc%8c%e6%9f%90%e9%97%b4%e5%a4%9c%e5%ba%97%e5%9c%a8%e4%bb%8a%e5%a4%a9/">
								<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/04/gg24-1-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="命案现场的五脚基有一堆玻璃碎片。" />							</a>
											</div>
							
				<div class="bwb-article-content-wrapper">
					<header>
						<h3 class="entry-title"><a href="http://eunited.com.my/2017/04/%e8%af%97%e5%b7%ab%e9%bb%84%e6%99%af%e5%92%8c%e8%b7%af%e7%be%8e%e4%b8%b9%e5%86%8d%e4%b9%9f%e5%95%86%e4%b8%9a%e4%b8%ad%e5%bf%83%ef%bc%8c%e6%9f%90%e9%97%b4%e5%a4%9c%e5%ba%97%e5%9c%a8%e4%bb%8a%e5%a4%a9/"><span>诗巫黄景和路美丹再也商业中心一间夜店今日凌晨1时许发生命案！</span></a></h3>
					</header>

					<footer>
						
							
															<div class="bdaia-post-date"><span class="bdayh-date">April 20, 2017</span></div>
							
							
											</footer>
				</div>
			</article>
		</div>
		
		<div class="bdaia-wb-article bdaia-wba-big bdaiaFadeIn">
			<article class="with-thumb">
									<div class="bwb-article-img-container">
													
							<a href="http://eunited.com.my/2017/04/%e7%a0%82%e5%b7%9e%e7%a6%8f%e5%88%a9%e3%80%81%e5%a6%87%e5%a5%b3%e4%b8%8e%e5%ae%b6%e5%ba%ad%e5%8f%91%e5%b1%95%e9%83%a8%e9%83%a8%e9%95%bf%e6%8b%bf%e7%9d%a3%e6%b3%95%e8%92%82%e7%8e%9b%e9%99%88%e8%b5%9b/">
								<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/04/gg31-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="gg31" />							</a>
											</div>
							
				<div class="bwb-article-content-wrapper">
					<header>
						<h3 class="entry-title"><a href="http://eunited.com.my/2017/04/%e7%a0%82%e5%b7%9e%e7%a6%8f%e5%88%a9%e3%80%81%e5%a6%87%e5%a5%b3%e4%b8%8e%e5%ae%b6%e5%ba%ad%e5%8f%91%e5%b1%95%e9%83%a8%e9%83%a8%e9%95%bf%e6%8b%bf%e7%9d%a3%e6%b3%95%e8%92%82%e7%8e%9b%e9%99%88%e8%b5%9b/"><span>砂州福利、妇女与家庭发展部部长拿督法蒂玛陈赛明今早受邀出席阿斯塔纳(Astana)幼儿园阅读月活动。</span></a></h3>
					</header>

					<footer>
						
							
															<div class="bdaia-post-date"><span class="bdayh-date">April 19, 2017</span></div>
							
							
											</footer>
				</div>
			</article>
		</div>
		
		<div class="bdaia-wb-article bdaia-wba-big bdaiaFadeIn">
			<article class="with-thumb">
									<div class="bwb-article-img-container">
													
							<a href="http://eunited.com.my/2017/04/%e9%a1%b9%e7%9b%ae%e5%b7%a5%e7%a8%8b%e5%b8%88%e5%91%bd%e6%a1%88-%e4%b8%bb%e5%ab%8c%e8%90%bd%e7%bd%91/">
								<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/04/Murder-320x220.jpeg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="谋杀助理项目工程师命案，警方今成功拘捕主嫌，并援引刑事法典302(谋杀)的条文调查案件。" />							</a>
											</div>
							
				<div class="bwb-article-content-wrapper">
					<header>
						<h3 class="entry-title"><a href="http://eunited.com.my/2017/04/%e9%a1%b9%e7%9b%ae%e5%b7%a5%e7%a8%8b%e5%b8%88%e5%91%bd%e6%a1%88-%e4%b8%bb%e5%ab%8c%e8%90%bd%e7%bd%91/"><span>项目工程师命案 主嫌落网</span></a></h3>
					</header>

					<footer>
						
							
															<div class="bdaia-post-date"><span class="bdayh-date">April 18, 2017</span></div>
							
							
											</footer>
				</div>
			</article>
		</div>
						</div>
				<div class="bdayh-posts-load-wait">
					<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
				</div>
			</div>

							<div class="cfix"></div>
				<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('#bdaia-more-l4zke .bdaia-wb-mb-inner').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'l4zke', '' );
						});
																	});
				</script>
							<div class="bdaia-wb-more-btn" id="bdaia-more-l4zke">
					<div class="bdaia-wb-mb-inner">
						Load more<span class="bdaia-io bdaia-io-angle-down"></span>
					</div>
				</div>
											</div>

		<style type="text/css">#bdaia-widget-box5-2 .entry-title a:hover{color:#ff7d02 !important;}#bdaia-widget-box5-2 .sk-circle .sk-child:before{background:#ff7d02 !important;}#bdaia-widget-box5-2 .bdaia-wb-mb-inner{background:#ff7d02 !important;}#bdaia-widget-box5-2 h4.block-title:before{background:#ff7d02 !important;}#bdaia-widget-box5-2 h4.block-title span, #bdaia-widget-box5-2 h4.block-title a{color:#ff7d02 !important;}</style></div></div><div id="bdaia-widget-e3-3" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><h4 class="block-title"><span>广告</span></h4>
<div class="widget-inner">
<div class="e3-inner"><div id="div-gpt-ad-1462506282360-0" style="height: 250px; width: 300px;"><script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462506282360-0'); });
// ]]></script></div></div></div>
</div><div id="bdaia-widget-e3-2" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><div class="widget-inner">
<div class="e3-inner"><a href="http://www.everlyhotel.com/"  target="_blank" ><img src="http://eunited.com.my/wp-content/uploads/2016/07/ParkCityAds.jpg" alt="" /></a></div></div>
</div><div id="bdaia-widget-box5-3" class="widget bdaia-widget bdaia-box5"><h4 class="block-title"><span>联合娱乐</span></h4><div class="widget-inner">
		<div class="bdaia-wb-wrap bdaia-wb5 bdaia-wb-idqrNQv bdaia-ajax-pagination-load_more" data-box_nu="wb5" data-box_id="bdaia-wb-idqrNQv" data-paged="1" data-sort_order="" data-ajax_pagination="load_more" data-num_posts="2" data-tag_slug="" data-cat_uid="15" data-cat_uids="" data-max_nu="1273" data-total_posts_num="2545" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="true" data-review="" >

			<div class="bdaia-wb-content">
				<div class="bdaia-wb-inner">
					
		<div class="bdaia-wb-article bdaia-wba-big bdaiaFadeIn">
			<article class="with-thumb">
									<div class="bwb-article-img-container">
													
							<a href="http://eunited.com.my/2017/04/%e9%9f%93%e5%8a%87%e4%ba%82%e4%bd%9cjessica%e6%ad%bb%e8%a8%8a%ef%bc%81/">
								<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/04/280417d05-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="280417d05" />							</a>
											</div>
							
				<div class="bwb-article-content-wrapper">
					<header>
						<h3 class="entry-title"><a href="http://eunited.com.my/2017/04/%e9%9f%93%e5%8a%87%e4%ba%82%e4%bd%9cjessica%e6%ad%bb%e8%a8%8a%ef%bc%81/"><span>韓劇亂作Jessica“死訊”！</span></a></h3>
					</header>

					<footer>
						
							
															<div class="bdaia-post-date"><span class="bdayh-date">April 27, 2017</span></div>
							
							
											</footer>
				</div>
			</article>
		</div>
		
		<div class="bdaia-wb-article bdaia-wba-big bdaiaFadeIn">
			<article class="with-thumb">
									<div class="bwb-article-img-container">
													
							<a href="http://eunited.com.my/2017/04/%e5%bc%b5%e9%a6%a8%e4%ba%88%e7%96%91%e9%96%8b%e5%88%86%e8%ba%ab%e8%b3%ac%e8%99%9f-%e6%9a%97%e6%8c%87%e9%81%ad%e8%8c%83%e5%86%b0%e5%86%b0%e6%89%93%e5%a3%932%e5%b9%b4/">
								<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/04/280417d04-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="280417d04" />							</a>
											</div>
							
				<div class="bwb-article-content-wrapper">
					<header>
						<h3 class="entry-title"><a href="http://eunited.com.my/2017/04/%e5%bc%b5%e9%a6%a8%e4%ba%88%e7%96%91%e9%96%8b%e5%88%86%e8%ba%ab%e8%b3%ac%e8%99%9f-%e6%9a%97%e6%8c%87%e9%81%ad%e8%8c%83%e5%86%b0%e5%86%b0%e6%89%93%e5%a3%932%e5%b9%b4/"><span>張馨予疑開分身賬號 暗指遭范冰冰打壓2年</span></a></h3>
					</header>

					<footer>
						
							
															<div class="bdaia-post-date"><span class="bdayh-date">April 27, 2017</span></div>
							
							
											</footer>
				</div>
			</article>
		</div>
						</div>
				<div class="bdayh-posts-load-wait">
					<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
				</div>
			</div>

							<div class="cfix"></div>
				<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('#bdaia-more-qrNQv .bdaia-wb-mb-inner').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'qrNQv', '' );
						});
																	});
				</script>
							<div class="bdaia-wb-more-btn" id="bdaia-more-qrNQv">
					<div class="bdaia-wb-mb-inner">
						Load more<span class="bdaia-io bdaia-io-angle-down"></span>
					</div>
				</div>
											</div>

		<style type="text/css">#bdaia-widget-box5-3 .entry-title a:hover{color:#ee3d8a !important;}#bdaia-widget-box5-3 .sk-circle .sk-child:before{background:#ee3d8a !important;}#bdaia-widget-box5-3 .bdaia-wb-mb-inner{background:#ee3d8a !important;}#bdaia-widget-box5-3 h4.block-title:before{background:#ee3d8a !important;}#bdaia-widget-box5-3 h4.block-title span, #bdaia-widget-box5-3 h4.block-title a{color:#ee3d8a !important;}</style></div></div>		<div id="recent-posts-2" class="widget bdaia-widget widget_recent_entries">
		<h4 class="block-title"><span>最新文章</span></h4>
<div class="widget-inner">
		<ul>
					<li>
				<a href="http://eunited.com.my/2017/04/%e9%9f%93%e5%8a%87%e4%ba%82%e4%bd%9cjessica%e6%ad%bb%e8%a8%8a%ef%bc%81/">韓劇亂作Jessica“死訊”！</a>
						</li>
					<li>
				<a href="http://eunited.com.my/2017/04/%e5%bc%b5%e9%a6%a8%e4%ba%88%e7%96%91%e9%96%8b%e5%88%86%e8%ba%ab%e8%b3%ac%e8%99%9f-%e6%9a%97%e6%8c%87%e9%81%ad%e8%8c%83%e5%86%b0%e5%86%b0%e6%89%93%e5%a3%932%e5%b9%b4/">張馨予疑開分身賬號 暗指遭范冰冰打壓2年</a>
						</li>
					<li>
				<a href="http://eunited.com.my/2017/04/%e8%8c%83%e5%86%b0%e5%86%b0%e4%bb%bb%e5%ba%b7%e5%9f%8e%e8%a9%95%e5%af%a9-%e8%a2%ab%e6%89%b9%e4%b8%8d%e5%a4%a0%e8%b3%87%e6%a0%bc/">范冰冰任康城評審 被批不夠資格</a>
						</li>
					<li>
				<a href="http://eunited.com.my/2017/04/43747/">43747</a>
						</li>
					<li>
				<a href="http://eunited.com.my/2017/04/%e7%91%aa%e9%ba%97%e8%93%ae%e5%a4%a2%e9%9c%b2%e5%87%b6%e5%ae%85%e8%bd%89%e8%b3%a3%e9%96%8b%e5%83%b92998%e8%90%ac/">瑪麗蓮夢露凶宅轉賣開價2998萬</a>
						</li>
				</ul>
		</div>
</div>		<div id="bdaia-widget-box7-2" class="widget bdaia-widget bdaia-box7"><h4 class="block-title"><span>其他人在看的新闻</span></h4><div class="widget-inner">
		<div class="bdaia-wb-wrap bdaia-wb7 bdaia-wb-idOZDlt bdaia-ajax-pagination-" data-box_nu="wb7" data-box_id="bdaia-wb-idOZDlt" data-paged="1" data-sort_order="" data-ajax_pagination="" data-num_posts="" data-tag_slug="%e7%84%a6%e7%82%b9" data-cat_uid="" data-cat_uids="" data-max_nu="335" data-total_posts_num="3348" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="" data-review="" >

			<div class="bdaia-wb-content">
				<div class="bdaia-wb-inner">
					
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/2017/04/%e8%96%a9%e5%be%b7%e6%8a%b5%e9%9f%93%e5%85%a8%e9%9d%a2%e9%83%a8%e7%bd%b2-%e8%ad%a6%e6%b0%91%e7%88%86%e8%a1%9d%e7%aa%813%e5%82%b7/" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/04/gg17-13-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="从当地时间昨日凌晨0时至4时之间，有6座发射台以及射击雷达、反飞弹系统等陆续进入星州部属。居民与警方均严阵以待。（法新社）" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/2017/04/%e8%96%a9%e5%be%b7%e6%8a%b5%e9%9f%93%e5%85%a8%e9%9d%a2%e9%83%a8%e7%bd%b2-%e8%ad%a6%e6%b0%91%e7%88%86%e8%a1%9d%e7%aa%813%e5%82%b7/"><span>薩德抵韓全面部署 警民爆衝突3傷</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/2017/04/%e7%89%b9%e6%9c%97%e6%99%ae%e8%88%87%e6%be%b3%e6%b4%b2%e7%b8%bd%e7%90%86%e5%92%8c%e8%a7%a3-%e4%b8%8b%e9%80%b1%e5%9c%a8%e7%b4%90%e7%b4%84%e6%9c%83%e6%99%a4/" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/04/gg16-13-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="美国副总统彭斯（左）访问澳洲，与澳洲总理特恩布尔会谈。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/2017/04/%e7%89%b9%e6%9c%97%e6%99%ae%e8%88%87%e6%be%b3%e6%b4%b2%e7%b8%bd%e7%90%86%e5%92%8c%e8%a7%a3-%e4%b8%8b%e9%80%b1%e5%9c%a8%e7%b4%90%e7%b4%84%e6%9c%83%e6%99%a4/"><span>特朗普與澳洲總理和解 下週在紐約會晤</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/2017/04/%e6%aa%b3%e7%b8%bd%e9%83%a8%e6%94%b6350%e9%80%80%e6%ac%be%e8%a1%a8%e6%a0%bc/" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/04/gg15-17-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="霹雳路总部至今已收到超过350张的退款申请。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/2017/04/%e6%aa%b3%e7%b8%bd%e9%83%a8%e6%94%b6350%e9%80%80%e6%ac%be%e8%a1%a8%e6%a0%bc/"><span>檳總部收350退款表格</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/2017/04/%e9%98%bb%e6%ad%a2%e6%8b%8d%e7%85%a7-%e5%93%a1%e5%b7%a5%e8%a8%98%e8%80%85%e9%9a%aa%e8%a1%9d%e7%aa%81/" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/04/gg14-15-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="有些投资者更在一开门后便像离弦之箭般冲上办公室。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/2017/04/%e9%98%bb%e6%ad%a2%e6%8b%8d%e7%85%a7-%e5%93%a1%e5%b7%a5%e8%a8%98%e8%80%85%e9%9a%aa%e8%a1%9d%e7%aa%81/"><span>阻止拍照  員工記者險衝突</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/2017/04/%e9%9d%a2%e5%b0%8d%e7%a7%81%e6%9c%83%e9%bb%a8%e5%95%8f%e9%a1%8c%e5%ad%b8%e6%a0%a1-%e5%8d%a1%e7%ab%8b%ef%bc%9a%e8%ad%a6%e9%91%92%e5%ae%9a%e5%b0%87%e9%87%87%e8%a1%8c%e5%8b%95/" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/04/gg13-15-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="全国警察总长丹斯里卡立出席彭亨州总警长拿督斯里沙里夫丁退休及将职权交给拿督罗斯里的仪式后与出席者自拍。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/2017/04/%e9%9d%a2%e5%b0%8d%e7%a7%81%e6%9c%83%e9%bb%a8%e5%95%8f%e9%a1%8c%e5%ad%b8%e6%a0%a1-%e5%8d%a1%e7%ab%8b%ef%bc%9a%e8%ad%a6%e9%91%92%e5%ae%9a%e5%b0%87%e9%87%87%e8%a1%8c%e5%8b%95/"><span>面對私會黨問題學校 卡立：警鑒定將采行動</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/2017/04/%e7%9b%bc%e5%9c%8b%e9%81%b8%e6%94%b9%e8%ae%8a%e5%8d%97%e8%98%ad%e7%aa%98%e5%a2%83-4%e9%95%b7%e5%b1%8b%e5%b1%85%e6%b0%91%e5%8a%9b%e6%8c%ba%e4%ba%ba%e8%81%af/" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/04/gg12-16-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="西尔维斯特屋长（右）向南砂人联党南兰区潜能候选人江先柱反映长屋需要。左为菲特力乡村议员。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/2017/04/%e7%9b%bc%e5%9c%8b%e9%81%b8%e6%94%b9%e8%ae%8a%e5%8d%97%e8%98%ad%e7%aa%98%e5%a2%83-4%e9%95%b7%e5%b1%8b%e5%b1%85%e6%b0%91%e5%8a%9b%e6%8c%ba%e4%ba%ba%e8%81%af/"><span>盼國選改變南蘭窘境 4長屋居民力挺人聯</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/2017/04/%e5%85%a8%e7%a0%82%e7%8d%a8%e4%b8%ad%e7%90%83%e9%a1%9e%e6%af%94%e8%b3%bd-%e9%bb%83%e4%b8%ad82%e7%90%83%e5%93%a1%e4%bb%8a%e5%87%ba%e6%88%b0/" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/04/gg11-15-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="黄乃裳中学全砂独中球类比赛男子篮球组。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/2017/04/%e5%85%a8%e7%a0%82%e7%8d%a8%e4%b8%ad%e7%90%83%e9%a1%9e%e6%af%94%e8%b3%bd-%e9%bb%83%e4%b8%ad82%e7%90%83%e5%93%a1%e4%bb%8a%e5%87%ba%e6%88%b0/"><span>全砂獨中球類比賽 黃中82球員今出戰</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/2017/04/%e6%88%aa%e8%87%b34%e6%9c%8825%e6%97%a5-%e8%a9%a9%e5%b7%ab%e9%96%80%e7%89%8c%e7%a8%85%e6%94%b6%e6%ac%be932%e8%90%ac/" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/04/gg10-16-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="张泰卿（左）在主持常月会议，右为代秘书杨天赋。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/2017/04/%e6%88%aa%e8%87%b34%e6%9c%8825%e6%97%a5-%e8%a9%a9%e5%b7%ab%e9%96%80%e7%89%8c%e7%a8%85%e6%94%b6%e6%ac%be932%e8%90%ac/"><span>截至4月25日 詩巫門牌稅收款932萬</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/2017/04/%e9%a9%9f%e9%9b%a8%e9%87%8f%e4%b8%8d%e5%a4%9a%e6%b0%a3%e6%ba%ab%e4%b9%9f%e6%8f%90%e9%ab%98-%e7%81%ab%e7%81%bd%e9%bb%91%e5%8d%80%e5%b1%85%e6%b0%91%e9%a0%88%e8%ad%a6%e6%83%95/" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/04/gg9-19-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="砂州灾难管理委员会主席拿督阿玛道格拉斯（中）召开新闻发布会时摄。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/2017/04/%e9%a9%9f%e9%9b%a8%e9%87%8f%e4%b8%8d%e5%a4%9a%e6%b0%a3%e6%ba%ab%e4%b9%9f%e6%8f%90%e9%ab%98-%e7%81%ab%e7%81%bd%e9%bb%91%e5%8d%80%e5%b1%85%e6%b0%91%e9%a0%88%e8%ad%a6%e6%83%95/"><span>驟雨量不多氣溫也提高 火災黑區居民須警惕</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/2017/04/%e5%8f%96%e8%ab%a7%e9%9f%b3%e3%80%8c%e6%88%91%e6%84%9b%e4%bd%a0%e3%80%8d-21%e6%96%b0%e4%ba%ba520%e6%8b%89%e5%9f%8b%e5%a4%a9%e7%aa%97/" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/04/gg8-17-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="今年的5月20日落在星期六，美里中华总商会秘书处提醒欲“520”登记结婚的情侣，在4月28日前申办注册结婚。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/2017/04/%e5%8f%96%e8%ab%a7%e9%9f%b3%e3%80%8c%e6%88%91%e6%84%9b%e4%bd%a0%e3%80%8d-21%e6%96%b0%e4%ba%ba520%e6%8b%89%e5%9f%8b%e5%a4%a9%e7%aa%97/"><span>取諧音「我愛你」 21新人520拉埋天窗</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

						</div>
				<div class="bdayh-posts-load-wait">
					<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
				</div>
			</div>

					</div>

		</div></div><div id="bdaia-widget-e3-5" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><div class="widget-inner">
<div class="e3-inner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2017banner -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1783068625140195"
     data-ad-slot="9768801486"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div><div id="bdaia-widget-e3-4" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><div class="widget-inner">
<div class="e3-inner"><script type="text/javascript">
    google_ad_client = "ca-pub-1783068625140195";
    google_ad_slot = "9993781084";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- New new banner -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div>
</div>	</div>
</div>

</div>

						</div>
						                        			                        <div class="bdaia-footer">
	                        
		<div class="bdaia-footer-widgets">
		<div class="bd-container">
			<div class="bdaia-footer-widgets-area footer-col-three">

									<div id="footer-first" class="footer-widget-inner">
						<div id="bdaia-widget-html-2" class="widget bdaia-widget bdaia-widget-html "><div class="widget-inner">
<a href="http://eunited.com.my" ><img src="http://eunited.com.my/wp-content/uploads/2016/08/udn.jpg" alt="udn" width="222" height="55" /></a>

<p style="margin-top:25px;">马来西亚砂拉越《联合日报》的前身是《美里日报》与《中华日报》，是目前东马北砂与汶莱国最大华文报。</p>

<p style="margin-top:20px;">创刊于1945年10月1日的《中华日报》是马来西亚砂拉越州历史最悠久的中文报；而《美里日报》则是由已故黄克芳先生于1957年6月8日所创办。《美里日报》与《中华日报》过去一直发行马来西亚最大州属--砂拉越州及邻国汶莱，半个世纪以来，以稳重形象深入民间，成为华裔生活中不可或缺的精神粮食。</p></div>
</div>					</div>
				
									<div id="footer-second" class="footer-widget-inner">
						<div id="bdaia-social-links-2" class="widget bdaia-widget bdaia-social-links">
<h4 class="block-title"><span>关注我们</span></h4>
<div class="widget-inner">
			<div class="widget-social-links bdaia-social-io-colored">
				<div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/eunited.com.my" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/euniteddaily" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
</div>			</div>
		</div>
</div>					</div>
				
									<div id="footer-third" class="footer-widget-inner">
						<div id="bdaia-widget-html-3" class="widget bdaia-widget bdaia-widget-html "><h4 class="block-title"><span>友情链接</span></h4>
<div class="widget-inner">
<a href="http://mandarin.bernama.com/v2" target="_blank"><img src="http://eunited.com.my/wp-content/uploads/2016/06/mfooter_maxim.png" alt="maxim" style="margin-top: 25px;" height="40" width="168"></a>

<br />

<a href="http://www.fznews.com.cn" target="_blank"><img src="http://eunited.com.my/wp-content/uploads/2016/06/mfooter_fozhou.png" alt="fozhou"  height="40" width="142"></a>

<br />

<a href="http://www.wenweipo.com" target="_blank"><img src="http://eunited.com.my/wp-content/uploads/2016/06/mfooter_wenhui.png" alt="wenhui"  height="40" width="94"></a>

<br />

<a href="http://www.kwongwah.com.my" target="_blank"><img src="http://eunited.com.my/wp-content/uploads/2016/06/mfooter_guanghua.png" alt="guanghua"  height="40" width="109"></a>

<br />

<a href="http://www.hiikingchiong.com/" target="_blank"><img src="http://eunited.com.my/wp-content/uploads/2016/06/mmajulahmiri.png" alt="cari" height="40" width="73"></a>


</div>
</div>					</div>
				
				
			</div>
		</div>
	</div><!--Widgets/-->

	                        
	                        
	                        <div class="bdaia-footer-area">
		                        <div class="bd-container">
			                        <div class="bdaia-footer-area-l">
				                        <span class="copyright">© 联合在线2016. 版权所有, 转载必究. </span>			                        </div>
			                        <div class="bdaia-footer-area-r">
				                        			                        </div>
		                        </div>
	                        </div>
                        </div><!--.bdaia-footer/-->
                    </div>
                </div>
            </div><!-- #page/-->
        </div><!-- .page-outer/-->
        
<script type="text/javascript"><!--
wpa2a.targets=[
{title:"\u5bb6\u5c6c\u8072\u660e\u7c89\u788e\u50b3\u8a00 \u5f35\u66c9\u537f\u7a69\u5b9a\u5eb7\u5fa9\u4e2d",url:"http://eunited.com.my/2017/04/%e5%ae%b6%e5%b1%ac%e8%81%b2%e6%98%8e%e7%b2%89%e7%a2%8e%e5%82%b3%e8%a8%80-%e5%bc%b5%e6%9b%89%e5%8d%bf%e7%a9%a9%e5%ae%9a%e5%ba%b7%e5%be%a9%e4%b8%ad/"},
{title:"\u97d3\u5287\u4e82\u4f5cJessica\u201c\u6b7b\u8a0a\u201d\uff01",url:"http://eunited.com.my/2017/04/%e9%9f%93%e5%8a%87%e4%ba%82%e4%bd%9cjessica%e6%ad%bb%e8%a8%8a%ef%bc%81/"},
{title:"\u5f35\u99a8\u4e88\u7591\u958b\u5206\u8eab\u8cec\u865f \u6697\u6307\u906d\u8303\u51b0\u51b0\u6253\u58d32\u5e74",url:"http://eunited.com.my/2017/04/%e5%bc%b5%e9%a6%a8%e4%ba%88%e7%96%91%e9%96%8b%e5%88%86%e8%ba%ab%e8%b3%ac%e8%99%9f-%e6%9a%97%e6%8c%87%e9%81%ad%e8%8c%83%e5%86%b0%e5%86%b0%e6%89%93%e5%a3%932%e5%b9%b4/"},
{title:"\u8303\u51b0\u51b0\u4efb\u5eb7\u57ce\u8a55\u5be9 \u88ab\u6279\u4e0d\u5920\u8cc7\u683c",url:"http://eunited.com.my/2017/04/%e8%8c%83%e5%86%b0%e5%86%b0%e4%bb%bb%e5%ba%b7%e5%9f%8e%e8%a9%95%e5%af%a9-%e8%a2%ab%e6%89%b9%e4%b8%8d%e5%a4%a0%e8%b3%87%e6%a0%bc/"},
{title:"\u76fc\u570b\u9078\u6539\u8b8a\u5357\u862d\u7a98\u5883 4\u9577\u5c4b\u5c45\u6c11\u529b\u633a\u4eba\u806f",url:"http://eunited.com.my/2017/04/%e7%9b%bc%e5%9c%8b%e9%81%b8%e6%94%b9%e8%ae%8a%e5%8d%97%e8%98%ad%e7%aa%98%e5%a2%83-4%e9%95%b7%e5%b1%8b%e5%b1%85%e6%b0%91%e5%8a%9b%e6%8c%ba%e4%ba%ba%e8%81%af/"},
{title:"\u5168\u7802\u7368\u4e2d\u7403\u985e\u6bd4\u8cfd \u9ec3\u4e2d82\u7403\u54e1\u4eca\u51fa\u6230",url:"http://eunited.com.my/2017/04/%e5%85%a8%e7%a0%82%e7%8d%a8%e4%b8%ad%e7%90%83%e9%a1%9e%e6%af%94%e8%b3%bd-%e9%bb%83%e4%b8%ad82%e7%90%83%e5%93%a1%e4%bb%8a%e5%87%ba%e6%88%b0/"},
{title:"\u622a\u81f34\u670825\u65e5 \u8a69\u5deb\u9580\u724c\u7a05\u6536\u6b3e932\u842c",url:"http://eunited.com.my/2017/04/%e6%88%aa%e8%87%b34%e6%9c%8825%e6%97%a5-%e8%a9%a9%e5%b7%ab%e9%96%80%e7%89%8c%e7%a8%85%e6%94%b6%e6%ac%be932%e8%90%ac/"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<div class="gotop" title="Go Top"><span class="bdaia-io bdaia-io-chevron-up"></span></div><div id="reading-position-indicator"></div>
<script>
    </script><script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/widget-ajax.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/framework/shorty/js/blocks.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/eunited.com.my\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/matchMedia.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/matchMedia.addListener.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/jquery.placeholder.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/theia-sticky.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/enquire.min.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = "{\"is_singular\":true,\"bd_lazyload\":false,\"mobile_topmenu\":false,\"sticky_sidebar\":true,\"all_lightbox\":true,\"click_to_comments\":true,\"post_reading_position_indicator\":\"1\"}";
/* ]]> */
</script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/main.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/search.js'></script>
    </body>
</html>