
<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://eunited.com.my/xmlrpc.php" />
<title>龍捲風結伴來襲 - 联合在线</title>

<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://eunited.com.my/2017/02/%e9%be%8d%e6%8d%b2%e9%a2%a8%e7%b5%90%e4%bc%b4%e4%be%86%e8%a5%b2/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="龍捲風結伴來襲 - 联合在线" />
<meta property="og:description" content="（本报诗里亚24日讯）相信是下了一整天长命雨的关系，马来奕上空今日下午5时许出现两道随着狂风暴雨而来的龙卷风，吸引网友用手机摄下这难得的景观，并在社交网站上分享。 民众纷纷对龙卷风伴随暴风雨遁行的景象发表意见。 由于当时正值放工时间，民众纷纷表示在此情形最好是早日返家。" />
<meta property="og:url" content="http://eunited.com.my/2017/02/%e9%be%8d%e6%8d%b2%e9%a2%a8%e7%b5%90%e4%bc%b4%e4%be%86%e8%a5%b2/" />
<meta property="og:site_name" content="联合在线" />
<meta property="article:tag" content="焦点" />
<meta property="article:section" content="新闻" />
<meta property="article:published_time" content="2017-02-25T08:34:03+00:00" />
<meta property="og:image" content="http://eunited.com.my/wp-content/uploads/2017/02/gg2-19.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="491" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="（本报诗里亚24日讯）相信是下了一整天长命雨的关系，马来奕上空今日下午5时许出现两道随着狂风暴雨而来的龙卷风，吸引网友用手机摄下这难得的景观，并在社交网站上分享。 民众纷纷对龙卷风伴随暴风雨遁行的景象发表意见。 由于当时正值放工时间，民众纷纷表示在此情形最好是早日返家。" />
<meta name="twitter:title" content="龍捲風結伴來襲 - 联合在线" />
<meta name="twitter:image" content="http://eunited.com.my/wp-content/uploads/2017/02/gg2-19.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="联合在线 &raquo; Feed" href="http://eunited.com.my/feed/" />
<link rel="alternate" type="application/rss+xml" title="联合在线 &raquo; Comments Feed" href="http://eunited.com.my/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/eunited.com.my\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bdaia_shorty-style-css'  href='http://eunited.com.my/wp-content/plugins/bdaia-shortcodes/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bdaia_shorty_stylesheet-css'  href='http://eunited.com.my/wp-content/plugins/bdaia-shortcodes/assets/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://eunited.com.my/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='woohoo-default-css'  href='http://eunited.com.my/wp-content/themes/woohoo/style.css' type='text/css' media='all' />
<style id='woohoo-default-inline-css' type='text/css'>
body.category-12 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-6 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-14 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-5 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-7 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-8 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-19 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-9 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-20 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-13 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-15 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-4 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-17 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-3 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-11 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}
</style>
<link rel='stylesheet' id='wooohoo-ilightbox-skin-css'  href='http://eunited.com.my/wp-content/themes/woohoo/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='woohoo-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700%7CLato%3A400%2C300%2C700%2C900%7CWork+Sans%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C800%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%7CRaleway%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A400%2C300%2C100%2C700%7CMontserrat%3A400%2C700&#038;subset=latin%2Cgreek%2Cgreek-ext%2Cvietnamese%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://eunited.com.my/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var bd_w_blocks = {"bdaia_w_ajax_url":"http:\/\/eunited.com.my\/wp-admin\/admin-ajax.php","bdaia_w_ajax_nonce":"2efdc4f0f7"};
var ajax_var = {"url":"http:\/\/eunited.com.my\/wp-admin\/admin-ajax.php","nonce":"2efdc4f0f7"};
var bd_blocks = {"bdaia_ajax_url":"http:\/\/eunited.com.my\/wp-admin\/admin-ajax.php","bdaia_ajaxnonce":"2efdc4f0f7"};
var bd_script = {"post_id":"38368","ajaxurl":"http:\/\/eunited.com.my\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eunited.com.my/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/plugins/bdaia-shortcodes/assets/js/scripts.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/plugins/bdaia-shortcodes/assets/js/shorty-min.js'></script>
<link rel='https://api.w.org/' href='http://eunited.com.my/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://eunited.com.my/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://eunited.com.my/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.3" />
<link rel='shortlink' href='http://eunited.com.my/?p=38368' />
<link rel="alternate" type="application/json+oembed" href="http://eunited.com.my/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feunited.com.my%2F2017%2F02%2F%25e9%25be%258d%25e6%258d%25b2%25e9%25a2%25a8%25e7%25b5%2590%25e4%25bc%25b4%25e4%25be%2586%25e8%25a5%25b2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://eunited.com.my/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feunited.com.my%2F2017%2F02%2F%25e9%25be%258d%25e6%258d%25b2%25e9%25a2%25a8%25e7%25b5%2590%25e4%25bc%25b4%25e4%25be%2586%25e8%25a5%25b2%2F&#038;format=xml" />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;a2a_config.linkmedia=target.media;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};
//--></script>
        <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">View All Results<\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/eunited.com.my\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/eunited.com.my\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
    <link rel="shortcut icon" href="http://eunited.com.my/wp-content/uploads/2016/07/icon.ico" type="image/x-icon" /><!--New Google Analtyic code-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29780703-1', 'auto');
  ga('send', 'pageview');

</script>
<!--New Google Analtyic code--><!--New Google DoubleClick code-->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20930229/Anything_here_300x250', [300, 250], 'div-gpt-ad-1462506282360-0').addService(googletag.pubads());
    googletag.defineSlot('/20930229/Anything_here_728x90', [728, 90], 'div-gpt-ad-1462506282360-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!--New Google DoubleClick code-->
<link href='http://fonts.googleapis.com/earlyaccess/notosanstc.css' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/earlyaccess/notosanssc.css' rel='stylesheet' type='text/css'>	<script type="text/javascript">
		var bdaia_theme_uri = 'http://eunited.com.my/wp-content/themes/woohoo';
	</script>
	<style type="text/css">
a:hover{color: #ea0253;}.bdaia-post-content br {
    display: block !important;
}
body * img {
    opacity: 1 !important;
    filter: alpha(opacity=100) !important;
    -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=100)" !important;
}

</style><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://eunited.com.my/wp-content/themes/woohoo/js/html5.js"></script>
<script src="http://eunited.com.my/wp-content/themes/woohoo/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://eunited.com.my/wp-content/themes/woohoo/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://eunited.com.my/wp-content/themes/woohoo/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://eunited.com.my/wp-content/themes/woohoo/css/ie7.css" />
<![endif]-->
	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://eunited.com.my/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://eunited.com.my/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="single single-post postid-38368 single-format-standard  ct-comments  wpb-js-composer js-comp-ver-4.11.2 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

<div class="page-outer bdaia-header-default sticky-nav-on  bdaia-post-template-default  bdaia-sidebar-right ">
	<div class="bg-cover"></div>
	<aside id="bd-MobileSiderbar">
					<div class="search-mobile">
				<form role="search" method="get" class="search-form" action="http://eunited.com.my/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</div>
				<div id="mobile-menu"></div>
					<div class="widget-social-links bdaia-social-io-colored">
				<div class="sl-widget-inner">
					<div class="bdaia-social-io bdaia-social-io-size-35">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/eunited.com.my" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/euniteddaily" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
</div>				</div>
			</div>
			</aside>
	<div id="page">
		<div class="inner-wrapper">
			<div id="warp" class="clearfix  bdaia-sidebar-right ">
				
<div class="header-wrapper">

	<div class="bdayh-click-open">
		<div class="bd-ClickOpen bd-ClickAOpen">
			<span></span>
		</div>
	</div>

	
	<div class="cfix"></div>
	<div class="topbar" >
		<div class="bd-container">

			
			<div class="top-left-area">
				<span class="bdaia-current-time"> February 25, 2017</span>
							</div>

			
			<div class="top-right-area">
																<ul id="bdaia-top-nav" class="top-nav"><li id="menu-item-1604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1604"><a href="http://eunited.com.my/newscard/">如何启动联合日报U电子报阅读卡？</a></li>
<li id="menu-item-1286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1286"><a href="http://eunited.com.my/%e5%85%b3%e4%ba%8e%e6%88%91%e4%bb%ac/">关于我们</a></li>
<li id="menu-item-1281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1281"><a href="http://eunited.com.my/%e8%81%94%e7%b3%bb%e6%88%91%e4%bb%ac/">联系我们</a></li>
<li id="menu-item-1288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1288"><a href="https://www.facebook.com/eunited.com.my">Facebook</a></li>
<li id="menu-item-1289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1289"><a href="https://twitter.com/euniteddaily">Twitter</a></li>
</ul>														</div>
		</div>
	</div>
	<div class="cfix"></div>

	
			<header class="header-container">
			<div class="bd-container">
				
    <div class="logo">
        <h2 class="site-title">                                <a href="http://eunited.com.my/" rel="home">
                <img src="http://eunited.com.my/wp-content/uploads/2016/07/logonew.jpg" alt="联合在线" />
            </a>
                        </h2>    </div><!-- End Logo -->
				
			<div class="bdaia-header-e3-desktop"><div class="bdaia-e3-container"><!-- /20930229/Anything_here_728x90 --><div id="div-gpt-ad-1462506282360-1" style="height: 90px; width: 728px;"><script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462506282360-1'); });
// ]]></script></div></div></div>
				</div>
		</header>
	
	
<div class="cfix"></div>
<nav id="navigation">
	<div class="navigation-wrapper">
		<div class="bd-container">
			<div class="primary-menu">

													
				
				<ul id="menu-primary">
					<li id="menu-item-394" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth- bd_menu_item " ><a href="http://eunited.com.my/">  <span class="menu-label" style="" >首页</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-100" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item menu-item--parent bd_depth- bd_menu_item " ><a href="http://eunited.com.my/category/news/">  <span class="menu-label" style="" >新闻</span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-104" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/news/%e5%8c%97%e7%a0%82%e6%96%b0%e9%97%bb/">  <span class="menu-label" style="" >北砂新闻</span></a>
<li id="menu-item-101" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/news/%e4%b8%ad%e7%a0%82%e6%96%b0%e9%97%bb/">  <span class="menu-label" style="" >中砂新闻</span></a>
<li id="menu-item-106" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/news/%e5%8d%97%e7%a0%82%e6%96%b0%e9%97%bb/">  <span class="menu-label" style="" >南砂新闻</span></a>
<li id="menu-item-103" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth-  " ><a href="http://eunited.com.my/category/news/%e6%b1%b6%e8%8e%b1%e6%96%b0%e9%97%bb/">  <span class="menu-label" style="" >汶莱新闻</span></a>
<li id="menu-item-105" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/news/%e5%9b%bd%e5%86%85%e6%96%b0%e9%97%bb/">  <span class="menu-label" style="" >国内新闻</span></a>
<li id="menu-item-102" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/news/%e5%9b%bd%e9%99%85%e6%96%b0%e9%97%bb/">  <span class="menu-label" style="" >国际新闻</span></a>
<li id="menu-item-706" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/news/%e8%81%94%e5%90%88%e5%9c%a8%e7%ba%bf/">  <span class="menu-label" style="" >联合在线</span></a>
</ul>  

<div class="mega-menu-content">
</div><li id="menu-item-576" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item--parent bd_depth- bd_menu_item " ><a href="#">  <span class="menu-label" style="" >财经</span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-577" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/%e5%9b%bd%e5%86%85%e8%b4%a2%e7%bb%8f/">  <span class="menu-label" style="" >国内财经</span></a>
<li id="menu-item-578" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/%e5%9b%bd%e9%99%85%e8%b4%a2%e7%bb%8f/">  <span class="menu-label" style="" >国际财经</span></a>
</ul>  

<div class="mega-menu-content">
</div><li id="menu-item-565" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://eunited.com.my/category/%e4%bd%93%e8%82%b2%e6%96%b0%e9%97%bb/">  <span class="menu-label" style="" >体育</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-566" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="http://eunited.com.my/category/%e5%a8%b1%e4%b9%90%e6%96%b0%e9%97%bb/">  <span class="menu-label" style="" >娱乐</span></a>
<div class="sub_cats_posts cats-mega-wrap">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-566-15" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/02/mandy-%e9%81%ad%e7%a6%81%e8%bf%94%e6%b8%af%e6%be%b3%ef%bc%9f%e6%b4%97%e7%b1%b3%e8%8f%af%e6%b4%97%e7%b1%b3%e5%ab%82%e5%be%a9%e5%90%88%e6%92%a4%e9%8a%b7%e9%9b%a2%e5%a9%9a/' rel='bookmark' title='Mandy 遭禁返港澳？洗米華洗米嫂復合撤銷離婚'><span class='mm-img' title='Mandy 遭禁返港澳？洗米華洗米嫂復合撤銷離婚' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/02/ENT012502-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/02/mandy-%e9%81%ad%e7%a6%81%e8%bf%94%e6%b8%af%e6%be%b3%ef%bc%9f%e6%b4%97%e7%b1%b3%e8%8f%af%e6%b4%97%e7%b1%b3%e5%ab%82%e5%be%a9%e5%90%88%e6%92%a4%e9%8a%b7%e9%9b%a2%e5%a9%9a/' title='Mandy 遭禁返港澳？洗米華洗米嫂復合撤銷離婚'>Mandy 遭禁返港澳？洗米華洗米嫂復合撤銷離婚</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/02/38359/' rel='bookmark' title='39歲田蕊妮趕尾班車 擺陣求子沖喜'><span class='mm-img' title='39歲田蕊妮趕尾班車 擺陣求子沖喜' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/02/ENT022502-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/02/38359/' title='39歲田蕊妮趕尾班車 擺陣求子沖喜'>39歲田蕊妮趕尾班車 擺陣求子沖喜</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/02/10%e5%b9%b4%e5%89%8d%e6%9a%96%e8%88%89%e6%83%b9%e6%b7%9a%e5%b4%a9-%e5%88%a9%e7%89%b9%e9%87%8d%e5%82%b7%e5%8d%bb%e5%96%8a%e5%85%88%e6%95%91%e5%9c%ad%e8%b3%a2/' rel='bookmark' title='10年前暖舉惹淚崩 利特重傷卻喊“先救圭賢”'><span class='mm-img' title='10年前暖舉惹淚崩 利特重傷卻喊“先救圭賢”' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/02/entB03-18-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/02/10%e5%b9%b4%e5%89%8d%e6%9a%96%e8%88%89%e6%83%b9%e6%b7%9a%e5%b4%a9-%e5%88%a9%e7%89%b9%e9%87%8d%e5%82%b7%e5%8d%bb%e5%96%8a%e5%85%88%e6%95%91%e5%9c%ad%e8%b3%a2/' title='10年前暖舉惹淚崩 利特重傷卻喊“先救圭賢”'>10年前暖舉惹淚崩 利特重傷卻喊“先救圭賢”</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/02/%e8%a6%aa%e5%a6%b9%e9%81%ad%e5%8f%b8%e6%a9%9f%e6%80%a7%e4%be%b5%e5%8b%92%e6%96%83-%e9%9f%93%e5%a5%b3%e6%ad%8c%e6%89%8b%e8%a8%b4%ef%bc%9a%e7%8a%af%e4%ba%ba%e6%9c%899%e6%ac%a1%e5%89%8d%e7%a7%91%ef%bc%81/' rel='bookmark' title='親妹遭司機性侵勒斃 韓女歌手訴：犯人有9次前科！'><span class='mm-img' title='親妹遭司機性侵勒斃 韓女歌手訴：犯人有9次前科！' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/02/entB02-17-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/02/%e8%a6%aa%e5%a6%b9%e9%81%ad%e5%8f%b8%e6%a9%9f%e6%80%a7%e4%be%b5%e5%8b%92%e6%96%83-%e9%9f%93%e5%a5%b3%e6%ad%8c%e6%89%8b%e8%a8%b4%ef%bc%9a%e7%8a%af%e4%ba%ba%e6%9c%899%e6%ac%a1%e5%89%8d%e7%a7%91%ef%bc%81/' title='親妹遭司機性侵勒斃 韓女歌手訴：犯人有9次前科！'>親妹遭司機性侵勒斃 韓女歌手訴：犯人有9次前科！</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/02/%e6%8c%96%e4%b8%ad%e5%9c%8b%e9%ae%ae%e8%82%89%e7%a5%a8%e6%88%bf-%e5%bd%ad%e4%ba%8e%e6%99%8f%e5%90%9e27%e5%84%84%e5%8f%b0%e6%98%9f%e4%b9%8b%e5%86%a0/' rel='bookmark' title='挖中國鮮肉票房 彭于晏吞27億台星之冠'><span class='mm-img' title='挖中國鮮肉票房 彭于晏吞27億台星之冠' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/02/entB01-18-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/02/%e6%8c%96%e4%b8%ad%e5%9c%8b%e9%ae%ae%e8%82%89%e7%a5%a8%e6%88%bf-%e5%bd%ad%e4%ba%8e%e6%99%8f%e5%90%9e27%e5%84%84%e5%8f%b0%e6%98%9f%e4%b9%8b%e5%86%a0/' title='挖中國鮮肉票房 彭于晏吞27億台星之冠'>挖中國鮮肉票房 彭于晏吞27億台星之冠</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-568" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="http://eunited.com.my/category/news/%e5%a4%a7%e8%a7%86%e9%87%8e/">  <span class="menu-label" style="" >大视野</span></a>
<div class="sub_cats_posts cats-mega-wrap">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-568-13" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/02/%e4%b8%8d%e9%9c%b2%e8%87%89%e7%85%a7%e7%89%87%e6%88%90%e7%b6%b2%e7%b4%85-%e6%b3%a2%e8%98%ad%e5%a5%b3%e5%90%8d%e5%88%a9%e9%9b%99%e6%94%b6/' rel='bookmark' title='不露臉照片成網紅 波蘭女名利雙收'><span class='mm-img' title='不露臉照片成網紅 波蘭女名利雙收' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/02/gg20-1-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/02/%e4%b8%8d%e9%9c%b2%e8%87%89%e7%85%a7%e7%89%87%e6%88%90%e7%b6%b2%e7%b4%85-%e6%b3%a2%e8%98%ad%e5%a5%b3%e5%90%8d%e5%88%a9%e9%9b%99%e6%94%b6/' title='不露臉照片成網紅 波蘭女名利雙收'>不露臉照片成網紅 波蘭女名利雙收</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/02/%e7%be%8e%e7%a0%94%e7%a9%b6%ef%bc%9a%e5%9f%ba%e5%9b%a0%e7%99%82%e6%b3%95%e6%b2%bb%e6%84%88%e5%a4%b1%e8%81%b0%e8%80%81%e9%bc%a0%e3%80%80-%e8%81%bd%e5%8a%9b%e6%81%a2%e5%be%a9%e5%be%8c%e8%83%bd%e8%81%bd/' rel='bookmark' title='美研究：基因療法治愈失聰老鼠　 聽力恢復後能聽細至耳語聲量'><span class='mm-img' title='美研究：基因療法治愈失聰老鼠　 聽力恢復後能聽細至耳語聲量' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/02/gg19-1-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/02/%e7%be%8e%e7%a0%94%e7%a9%b6%ef%bc%9a%e5%9f%ba%e5%9b%a0%e7%99%82%e6%b3%95%e6%b2%bb%e6%84%88%e5%a4%b1%e8%81%b0%e8%80%81%e9%bc%a0%e3%80%80-%e8%81%bd%e5%8a%9b%e6%81%a2%e5%be%a9%e5%be%8c%e8%83%bd%e8%81%bd/' title='美研究：基因療法治愈失聰老鼠　 聽力恢復後能聽細至耳語聲量'>美研究：基因療法治愈失聰老鼠　 聽力恢復後能聽細至耳語聲量</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/02/%e7%88%b6%e6%af%8d%e5%a6%b9%e5%a6%b9%e8%a2%ab%e7%99%be%e6%96%a4%e6%9c%8d%e9%a3%be%e5%a3%93%e6%ad%bb-18%e6%ad%b2%e5%a5%b3%e4%b8%80%e8%a6%ba%e9%86%92%e4%be%86%e6%b2%92%e4%ba%86%e5%ae%b6/' rel='bookmark' title='父母妹妹被百斤服飾壓死  18歲女一覺醒來沒了家'><span class='mm-img' title='父母妹妹被百斤服飾壓死  18歲女一覺醒來沒了家' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/02/gg22-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/02/%e7%88%b6%e6%af%8d%e5%a6%b9%e5%a6%b9%e8%a2%ab%e7%99%be%e6%96%a4%e6%9c%8d%e9%a3%be%e5%a3%93%e6%ad%bb-18%e6%ad%b2%e5%a5%b3%e4%b8%80%e8%a6%ba%e9%86%92%e4%be%86%e6%b2%92%e4%ba%86%e5%ae%b6/' title='父母妹妹被百斤服飾壓死  18歲女一覺醒來沒了家'>父母妹妹被百斤服飾壓死  18歲女一覺醒來沒了家</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/02/%e5%85%a9%e5%8f%97%e7%b2%be%e5%8d%b5%e4%b8%80%e8%b5%b7%e7%9d%80%e5%ba%8a%e5%88%86%e8%a3%82-%e7%ad%89%e4%ba%864%e5%b9%b4%e4%b8%80%e6%ac%a1%e6%87%b7%e5%85%a9%e5%b0%8d%e9%9b%99%e8%83%9e%e8%83%8e/' rel='bookmark' title='兩受精卵一起着床分裂  等了4年一次懷兩對雙胞胎'><span class='mm-img' title='兩受精卵一起着床分裂  等了4年一次懷兩對雙胞胎' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/02/gg21-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/02/%e5%85%a9%e5%8f%97%e7%b2%be%e5%8d%b5%e4%b8%80%e8%b5%b7%e7%9d%80%e5%ba%8a%e5%88%86%e8%a3%82-%e7%ad%89%e4%ba%864%e5%b9%b4%e4%b8%80%e6%ac%a1%e6%87%b7%e5%85%a9%e5%b0%8d%e9%9b%99%e8%83%9e%e8%83%8e/' title='兩受精卵一起着床分裂  等了4年一次懷兩對雙胞胎'>兩受精卵一起着床分裂  等了4年一次懷兩對雙胞胎</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/02/%e6%b3%b3%e5%ae%a2%e9%81%87%e4%b8%8a%e5%a4%a7%e6%b5%aa-%e6%95%91%e7%94%9f%e5%93%a1%e7%b5%84%e4%ba%ba%e9%8f%88%e6%95%91%e5%9b%9e3%e6%a2%9d%e5%91%bd/' rel='bookmark' title='泳客遇上大浪  救生員組人鏈救回3條命'><span class='mm-img' title='泳客遇上大浪  救生員組人鏈救回3條命' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/02/gg20-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/02/%e6%b3%b3%e5%ae%a2%e9%81%87%e4%b8%8a%e5%a4%a7%e6%b5%aa-%e6%95%91%e7%94%9f%e5%93%a1%e7%b5%84%e4%ba%ba%e9%8f%88%e6%95%91%e5%9b%9e3%e6%a2%9d%e5%91%bd/' title='泳客遇上大浪  救生員組人鏈救回3條命'>泳客遇上大浪  救生員組人鏈救回3條命</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-567" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="http://eunited.com.my/category/news/%e4%b8%a4%e5%b2%b8%e4%b8%89%e5%9c%b0/">  <span class="menu-label" style="" >两岸三地</span></a>
<div class="sub_cats_posts cats-mega-wrap">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-567-12" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/02/%e4%b8%8d%e7%88%bd%e6%b0%b4%e9%a4%83%e8%a2%ab%e5%90%83-%e5%bc%9f%e6%ae%ba%e5%85%84%e7%a0%8d%e6%96%b7%e5%88%80/' rel='bookmark' title='不爽水餃被吃   弟殺兄砍斷刀'><span class='mm-img' title='不爽水餃被吃   弟殺兄砍斷刀' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/02/gg17-4-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/02/%e4%b8%8d%e7%88%bd%e6%b0%b4%e9%a4%83%e8%a2%ab%e5%90%83-%e5%bc%9f%e6%ae%ba%e5%85%84%e7%a0%8d%e6%96%b7%e5%88%80/' title='不爽水餃被吃   弟殺兄砍斷刀'>不爽水餃被吃   弟殺兄砍斷刀</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/02/%e9%81%ad%e8%b6%8a%e9%87%8e%e8%bb%8a%e6%92%9e%e8%90%bd%e5%9d%a1-%e5%8f%97%e5%82%b7%e5%aa%bd%e6%8b%bc%e6%ad%bb%e8%ad%b7%e5%ad%90/' rel='bookmark' title='遭越野車撞落坡  受傷媽拼死護子'><span class='mm-img' title='遭越野車撞落坡  受傷媽拼死護子' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/02/gg16-5-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/02/%e9%81%ad%e8%b6%8a%e9%87%8e%e8%bb%8a%e6%92%9e%e8%90%bd%e5%9d%a1-%e5%8f%97%e5%82%b7%e5%aa%bd%e6%8b%bc%e6%ad%bb%e8%ad%b7%e5%ad%90/' title='遭越野車撞落坡  受傷媽拼死護子'>遭越野車撞落坡  受傷媽拼死護子</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/02/%e6%94%80%e9%87%8e%e9%95%b7%e5%9f%8e%e8%a2%ab%e5%9b%b0%e6%87%b8%e5%b4%96-%e5%85%a9%e7%be%8e%e9%81%8a%e5%ae%a2%e6%89%8b%e6%a9%9f%e9%96%83%e7%87%88%e6%b1%82%e6%95%91/' rel='bookmark' title='攀野長城被困懸崖  兩美遊客手機閃燈求救'><span class='mm-img' title='攀野長城被困懸崖  兩美遊客手機閃燈求救' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/02/gg18-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/02/%e6%94%80%e9%87%8e%e9%95%b7%e5%9f%8e%e8%a2%ab%e5%9b%b0%e6%87%b8%e5%b4%96-%e5%85%a9%e7%be%8e%e9%81%8a%e5%ae%a2%e6%89%8b%e6%a9%9f%e9%96%83%e7%87%88%e6%b1%82%e6%95%91/' title='攀野長城被困懸崖  兩美遊客手機閃燈求救'>攀野長城被困懸崖  兩美遊客手機閃燈求救</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/02/%e6%af%ab%e8%8a%92%e9%9b%95%e5%88%bb%e9%ac%bc%e6%96%a7%e7%a5%9e%e5%b7%a5-1%e6%af%ab%e7%b1%b3%e9%9b%9e%e5%90%91%e6%82%a8%e6%8b%9c%e5%b9%b4/' rel='bookmark' title='毫芒雕刻鬼斧神工 1毫米雞向您拜年'><span class='mm-img' title='毫芒雕刻鬼斧神工 1毫米雞向您拜年' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/02/gg17-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/02/%e6%af%ab%e8%8a%92%e9%9b%95%e5%88%bb%e9%ac%bc%e6%96%a7%e7%a5%9e%e5%b7%a5-1%e6%af%ab%e7%b1%b3%e9%9b%9e%e5%90%91%e6%82%a8%e6%8b%9c%e5%b9%b4/' title='毫芒雕刻鬼斧神工 1毫米雞向您拜年'>毫芒雕刻鬼斧神工 1毫米雞向您拜年</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/02/%e5%a5%b3%e5%ac%b0%e8%85%b9%e8%a3%82%e5%99%a8%e5%ae%98%e5%85%a8%e5%a4%96%e9%9c%b2-%e5%b9%b4%e5%88%9d%e4%ba%8c%e8%a2%ab%e6%a3%84%e9%86%ab%e9%99%a2/' rel='bookmark' title='女嬰“腹裂”器官全外露 年初二被棄醫院'><span class='mm-img' title='女嬰“腹裂”器官全外露 年初二被棄醫院' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/02/gg16-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/02/%e5%a5%b3%e5%ac%b0%e8%85%b9%e8%a3%82%e5%99%a8%e5%ae%98%e5%85%a8%e5%a4%96%e9%9c%b2-%e5%b9%b4%e5%88%9d%e4%ba%8c%e8%a2%ab%e6%a3%84%e9%86%ab%e9%99%a2/' title='女嬰“腹裂”器官全外露 年初二被棄醫院'>女嬰“腹裂”器官全外露 年初二被棄醫院</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-561" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth- bd_menu_item " ><a target="_blank" href="https://itunes.apple.com/my/app/lian-he-ri-bao/id585168113?mt=8"> <i class="fa fa fa-apple"></i> <span class="menu-label" style="" >下载</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-562" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth- bd_menu_item " ><a target="_blank" href="https://play.google.com/store/apps/details?id=team.vc.uniteddailynews"> <i class="fa fa fa-android"></i> <span class="menu-label" style="" >下载</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-564" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth- bd_menu_item " ><a target="_blank" href="http://newsstand.eunited.com.my/uniteddailynews/"> <i class="fa fa fa-desktop"></i> <span class="menu-label" style="" >阅读</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-563" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth- bd_menu_item " ><a target="_blank" href="http://newsstand.eunited.com.my/uniteddailynews/shop"> <i class="fa fa fa-shopping-cart"></i> <span class="menu-label" style="" >订阅</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-25717" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth- bd_menu_item " ><a target="_blank" href="https://www.youtube.com/channel/UCUB3NjxCXKCLnhGUcA6F4ww/videos"> <i class="fa fa fa-youtube-play"></i> <span class="menu-label" style="" >视频</span></a>

<div class="mega-menu-content">
</div>				</ul>
			</div>

			
							<div class="bdaia-nav-search">
					<span class="bdaia-ns-btn bdaia-io bdaia-io-search"></span>
					<div class="bdaia-ns-wrap">
						<div class="bdaia-ns-content">
							<div class="bdaia-ns-inner">
								<form method="get" id="searchform" action="http://eunited.com.my/">
									<input type="text" class="bbd-search-field search-live" id="s" name="s" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
									<button type="submit" class="bbd-search-btn"><span class="bdaia-io bdaia-io-search"></span></button>
								</form>
							</div>
						</div>
					</div>
				</div>
			
			
			
			
			<div class="cfix"></div>
		</div>
	</div>
</nav>
<div class="cfix"></div>

</div>


								
								
																				<div class="bdMain">

<div class="bd-container bdaia-post-template">
	<div class="bd-main bdaia-site-content" id="bdaia-primary">
		<div id="content" role="main">

			<div xmlns:v="http://rdf.data-vocabulary.org/#"  class="bdaia-crumb-container"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://eunited.com.my">首页</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://eunited.com.my/category/news/">新闻</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span class="current">龍捲風結伴來襲</span></div><div class="bdayh-clearfix"></div><!-- END breadcrumbs. -->
							<article id="post-38368" class="hentry post-38368 post type-post status-publish format-standard has-post-thumbnail category-news category-3 tag-16"  itemscope itemtype="http://schema.org/Article">

					<header class="bdaia-post-header">

						
						<div class="bdaia-post-title">
							<h1 class="post-title entry-title"><span>龍捲風結伴來襲</span></h1>
						</div>
						<!-- END Post Title. -->

						
<div class="bdaia-meta-info">

	
			<div class="bdaia-post-date">发布于&nbsp;<span class="bdayh-date">February 25, 2017</span></div>
	
	
	
	
	
</div>
<!-- END Meta Info. -->
					</header>

					
					<div class="bdaia-post-content">
						
																	<a href="http://eunited.com.my/wp-content/uploads/2017/02/gg2-19.jpg" class="lightbox-enabled" data-caption="社交网站流传的两条龙卷风明显遁行。">
										<div class="bdaia-post-featured-image">
											<img width="800" height="491" src="http://eunited.com.my/wp-content/uploads/2017/02/gg2-19-800x491.jpg" class="attachment-bdaia-large size-bdaia-large wp-post-image" alt="社交网站流传的两条龙卷风明显遁行。" srcset="http://eunited.com.my/wp-content/uploads/2017/02/gg2-19.jpg 800w, http://eunited.com.my/wp-content/uploads/2017/02/gg2-19-300x184.jpg 300w, http://eunited.com.my/wp-content/uploads/2017/02/gg2-19-768x471.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />																							<div class="bdaia-featured-text">
													
																											<div class="bdaia-post-description">社交网站流传的两条龙卷风明显遁行。</div>
																									</div>
																					</div>
									</a>
									<!-- END Featured Image. -->

								
							
						
	
						
						<p><div class="addtoany_share_save_container addtoany_content_top">
<div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Feunited.com.my%2F2017%2F02%2F%25e9%25be%258d%25e6%258d%25b2%25e9%25a2%25a8%25e7%25b5%2590%25e4%25bc%25b4%25e4%25be%2586%25e8%25a5%25b2%2F&amp;linkname=%E9%BE%8D%E6%8D%B2%E9%A2%A8%E7%B5%90%E4%BC%B4%E4%BE%86%E8%A5%B2" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://eunited.com.my/2017/02/%e9%be%8d%e6%8d%b2%e9%a2%a8%e7%b5%90%e4%bc%b4%e4%be%86%e8%a5%b2/"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Feunited.com.my%2F2017%2F02%2F%25e9%25be%258d%25e6%258d%25b2%25e9%25a2%25a8%25e7%25b5%2590%25e4%25bc%25b4%25e4%25be%2586%25e8%25a5%25b2%2F&amp;linkname=%E9%BE%8D%E6%8D%B2%E9%A2%A8%E7%B5%90%E4%BC%B4%E4%BE%86%E8%A5%B2" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Feunited.com.my%2F2017%2F02%2F%25e9%25be%258d%25e6%258d%25b2%25e9%25a2%25a8%25e7%25b5%2590%25e4%25bc%25b4%25e4%25be%2586%25e8%25a5%25b2%2F&amp;linkname=%E9%BE%8D%E6%8D%B2%E9%A2%A8%E7%B5%90%E4%BC%B4%E4%BE%86%E8%A5%B2" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Feunited.com.my%2F2017%2F02%2F%25e9%25be%258d%25e6%258d%25b2%25e9%25a2%25a8%25e7%25b5%2590%25e4%25bc%25b4%25e4%25be%2586%25e8%25a5%25b2%2F&amp;linkname=%E9%BE%8D%E6%8D%B2%E9%A2%A8%E7%B5%90%E4%BC%B4%E4%BE%86%E8%A5%B2" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_line" href="http://www.addtoany.com/add_to/line?linkurl=http%3A%2F%2Feunited.com.my%2F2017%2F02%2F%25e9%25be%258d%25e6%258d%25b2%25e9%25a2%25a8%25e7%25b5%2590%25e4%25bc%25b4%25e4%25be%2586%25e8%25a5%25b2%2F&amp;linkname=%E9%BE%8D%E6%8D%B2%E9%A2%A8%E7%B5%90%E4%BC%B4%E4%BE%86%E8%A5%B2" title="Line" rel="nofollow" target="_blank"></a><a class="a2a_button_wechat" href="http://www.addtoany.com/add_to/wechat?linkurl=http%3A%2F%2Feunited.com.my%2F2017%2F02%2F%25e9%25be%258d%25e6%258d%25b2%25e9%25a2%25a8%25e7%25b5%2590%25e4%25bc%25b4%25e4%25be%2586%25e8%25a5%25b2%2F&amp;linkname=%E9%BE%8D%E6%8D%B2%E9%A2%A8%E7%B5%90%E4%BC%B4%E4%BE%86%E8%A5%B2" title="WeChat" rel="nofollow" target="_blank"></a><br />
<script type="text/javascript"><!--
if(wpa2a)wpa2a.script_load();
//--></script>
</div>
</div>
<p>（本报诗里亚24日讯）相信是下了一整天长命雨的关系，马来奕上空今日下午5时许出现两道随着狂风暴雨而来的龙卷风，吸引网友用手机摄下这难得的景观，并在社交网站上分享。<span id="more-38368"></span><br />
民众纷纷对龙卷风伴随暴风雨遁行的景象发表意见。<br />
由于当时正值放工时间，民众纷纷表示在此情形最好是早日返家。
<div class="addtoany_share_save_container addtoany_content_bottom">
<div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_2"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Feunited.com.my%2F2017%2F02%2F%25e9%25be%258d%25e6%258d%25b2%25e9%25a2%25a8%25e7%25b5%2590%25e4%25bc%25b4%25e4%25be%2586%25e8%25a5%25b2%2F&amp;linkname=%E9%BE%8D%E6%8D%B2%E9%A2%A8%E7%B5%90%E4%BC%B4%E4%BE%86%E8%A5%B2" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://eunited.com.my/2017/02/%e9%be%8d%e6%8d%b2%e9%a2%a8%e7%b5%90%e4%bc%b4%e4%be%86%e8%a5%b2/"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Feunited.com.my%2F2017%2F02%2F%25e9%25be%258d%25e6%258d%25b2%25e9%25a2%25a8%25e7%25b5%2590%25e4%25bc%25b4%25e4%25be%2586%25e8%25a5%25b2%2F&amp;linkname=%E9%BE%8D%E6%8D%B2%E9%A2%A8%E7%B5%90%E4%BC%B4%E4%BE%86%E8%A5%B2" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Feunited.com.my%2F2017%2F02%2F%25e9%25be%258d%25e6%258d%25b2%25e9%25a2%25a8%25e7%25b5%2590%25e4%25bc%25b4%25e4%25be%2586%25e8%25a5%25b2%2F&amp;linkname=%E9%BE%8D%E6%8D%B2%E9%A2%A8%E7%B5%90%E4%BC%B4%E4%BE%86%E8%A5%B2" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Feunited.com.my%2F2017%2F02%2F%25e9%25be%258d%25e6%258d%25b2%25e9%25a2%25a8%25e7%25b5%2590%25e4%25bc%25b4%25e4%25be%2586%25e8%25a5%25b2%2F&amp;linkname=%E9%BE%8D%E6%8D%B2%E9%A2%A8%E7%B5%90%E4%BC%B4%E4%BE%86%E8%A5%B2" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_line" href="http://www.addtoany.com/add_to/line?linkurl=http%3A%2F%2Feunited.com.my%2F2017%2F02%2F%25e9%25be%258d%25e6%258d%25b2%25e9%25a2%25a8%25e7%25b5%2590%25e4%25bc%25b4%25e4%25be%2586%25e8%25a5%25b2%2F&amp;linkname=%E9%BE%8D%E6%8D%B2%E9%A2%A8%E7%B5%90%E4%BC%B4%E4%BE%86%E8%A5%B2" title="Line" rel="nofollow" target="_blank"></a><a class="a2a_button_wechat" href="http://www.addtoany.com/add_to/wechat?linkurl=http%3A%2F%2Feunited.com.my%2F2017%2F02%2F%25e9%25be%258d%25e6%258d%25b2%25e9%25a2%25a8%25e7%25b5%2590%25e4%25bc%25b4%25e4%25be%2586%25e8%25a5%25b2%2F&amp;linkname=%E9%BE%8D%E6%8D%B2%E9%A2%A8%E7%B5%90%E4%BC%B4%E4%BE%86%E8%A5%B2" title="WeChat" rel="nofollow" target="_blank"></a></div>
</div>

						
						
					</div><!-- END Post Content. -->

					<footer>
						
						
						
						
	
						<div class="bdaia-post-next-prev">
	<div class="bdaia-post-prev-post">
		<a href="http://eunited.com.my/2017/02/%e8%bb%8a%e5%ad%90%e5%87%ba%e5%a2%83%e8%a1%a8%e6%a0%bc%e5%8f%af%e7%b6%b2%e4%b8%8a%e6%89%93%e5%8d%b0%ef%bc%9f-%e7%b6%b2%e6%b0%91%ef%bc%9a%e9%97%9c%e5%8d%a1%e6%95%88%e7%8e%87%e9%ab%98-%e7%84%a1%e9%9c%80/" rel="prev"><span><<</span> 車子出境表格可網上打印？ 網民：關卡效率高 無需依賴網上打印</a>	</div>
	<div class="bdaia-post-next-post">
		<a href="http://eunited.com.my/2017/02/%e8%ad%a6%ef%bc%9a%e5%b1%ac%e7%a5%9e%e7%b6%93%e6%80%a7%e6%af%92%e5%8a%91-vx-15%e5%88%86%e9%90%98%e5%85%a7%e5%a5%aa%e5%91%bd/" rel="next"><span>>></span> 警：屬神經性毒劑 VX 15分鐘內奪命</a>	</div>
</div>
<!-- END Previous/Next article. -->
											</footer>

					<span style="display: none;" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
	<meta itemprop="name" content="admin">
</span>
<meta itemprop="interactionCount" content="UserComments:0">
<meta itemprop="datePublished" content="2017-02-25T08:34:03+00:00">
<meta itemprop="dateModified" content="2017-02-25T08:34:03+00:00">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://eunited.com.my/2017/02/%e9%be%8d%e6%8d%b2%e9%a2%a8%e7%b5%90%e4%bc%b4%e4%be%86%e8%a5%b2/">
<span style="display: none;" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
	<span style="display: none;" itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="http://eunited.com.my/wp-content/uploads/2016/07/logonew.jpg">
	</span>
	<meta itemprop="name" content="联合在线">
</span>
<meta itemprop="headline " content="龍捲風結伴來襲">
<span style="display: none;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
	<meta itemprop="url" content="http://eunited.com.my/wp-content/uploads/2017/02/gg2-19.jpg">
	<meta itemprop="width" content="1240">
	<meta itemprop="height" content="540">
</span>
				</article>

				
<div class="bdayh-clearfix"></div>
<section id="bdaia-ralated-posts" class="bdaia-ralated-posts">

    <div class="bdaia-ralated-posts-head">
        <ul>
                            <li id="nav-more-ralated">
                    <a href="#content-more-ralated">相关文章</a>
                </li>
            
            
                            <li id="nav-more-cat">
                    <a href="#content-more-cat">
                        More In&nbsp;新闻                    </a>
                </li>
            
        </ul>
    </div>

    
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-ralated">
    <ul class="bdaia-posts-grid-list">
        <li class="bdaia-posts-grid-post post-item post-id post post-38432 type-post status-publish format-standard has-post-thumbnail hentry category-9 category-news tag-16">
	<div class="bdaia-posts-grid-post-inner">
					<div class="post-image">
				
				<a href="http://eunited.com.my/2017/02/%e4%b8%ad%e5%9c%8b%e8%a2%ab%e8%b3%a6%e4%ba%88%e6%96%b0%e9%a0%ad%e9%8a%9c-%e6%93%8d%e7%b8%b1%e5%8c%af%e7%8e%87%e7%9a%84%e3%80%8c%e7%b8%bd%e5%86%a0%e8%bb%8d%e3%80%8d/">
					<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/02/gg19-4-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="德国美因茨，特朗普的头像被放上了狂欢节彩车，他被形容为“中国商店里的大象”。尽管已经和中国领导人进行了直接接触，特朗普仍然坚称中国为汇率操纵国。" />				</a>
			</div>
				<div class="bdayh-post-header">
			<h3 class="entry-title"><a href="http://eunited.com.my/2017/02/%e4%b8%ad%e5%9c%8b%e8%a2%ab%e8%b3%a6%e4%ba%88%e6%96%b0%e9%a0%ad%e9%8a%9c-%e6%93%8d%e7%b8%b1%e5%8c%af%e7%8e%87%e7%9a%84%e3%80%8c%e7%b8%bd%e5%86%a0%e8%bb%8d%e3%80%8d/" >中國被賦予新頭銜 操縱匯率的「總冠軍」</a></h3>			<div class="bdaia-post-excerpt">（美国华盛顿24日综合电）在新财长姆钦（Steven Mnuchin）透露将采取更多系统性方法来分析北京汇率政策之后仅仅几个小时，美国总统特朗普于周四（2月23日）坚持自己竞选时对&#8230;</div>			<div class="bbd-post-cat">
				<div class="bbd-post-cat-content">
					<div class="bdayh-post-meta-date">
						<span class="bdayh-date">February 25, 2017</span>					</div>
					<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 2&nbsp;second read </span>
				</div>
			</div>
		</div>
	</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-38429 type-post status-publish format-standard has-post-thumbnail hentry category-9 category-news tag-16">
	<div class="bdaia-posts-grid-post-inner">
					<div class="post-image">
				
				<a href="http://eunited.com.my/2017/02/%e7%be%8e%e5%9c%8b%e5%8b%99%e5%8d%bf%e3%80%8c%e8%89%b1%e9%9b%a3%e3%80%8d%e8%a8%aa%e5%a2%a8-%e5%85%a9%e9%84%b0%e5%9c%8b%e9%97%9c%e4%bf%82%e7%a9%ba%e5%89%8d%e7%b7%8a%e5%bc%b5/">
					<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/02/gg18-8-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="美国国务卿提勒森（左）和国土安全部部长约翰·凯利联袂首度出访墨西哥。" />				</a>
			</div>
				<div class="bdayh-post-header">
			<h3 class="entry-title"><a href="http://eunited.com.my/2017/02/%e7%be%8e%e5%9c%8b%e5%8b%99%e5%8d%bf%e3%80%8c%e8%89%b1%e9%9b%a3%e3%80%8d%e8%a8%aa%e5%a2%a8-%e5%85%a9%e9%84%b0%e5%9c%8b%e9%97%9c%e4%bf%82%e7%a9%ba%e5%89%8d%e7%b7%8a%e5%bc%b5/" >美國務卿「艱難」訪墨  兩鄰國關係空前緊張</a></h3>			<div class="bdaia-post-excerpt">（美国休斯敦24日综合电）美国国务卿提勒森和国土安全部部长约翰·凯利联袂首度出访墨西哥，23日与墨总统涅托和其他官员就安全、移民、贸易和边境问题举行会谈。提勒森罕见发表简短声明，称&#8230;</div>			<div class="bbd-post-cat">
				<div class="bbd-post-cat-content">
					<div class="bdayh-post-meta-date">
						<span class="bdayh-date">February 25, 2017</span>					</div>
					<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 0&nbsp;second read </span>
				</div>
			</div>
		</div>
	</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-38420 type-post status-publish format-standard has-post-thumbnail hentry category-8 category-news tag-16">
	<div class="bdaia-posts-grid-post-inner">
					<div class="post-image">
				
				<a href="http://eunited.com.my/2017/02/%e6%9e%97%e9%a0%86%e5%b9%b3%e6%8d%90100%e8%90%ac-%e6%88%90%e8%8f%af%e7%b8%bd%e5%a4%a7%e5%bb%88%e7%99%bc%e8%b5%b7%e4%ba%ba/">
					<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/02/gg17-8-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="林顺平（左）移交支票予方天兴。" />				</a>
			</div>
				<div class="bdayh-post-header">
			<h3 class="entry-title"><a href="http://eunited.com.my/2017/02/%e6%9e%97%e9%a0%86%e5%b9%b3%e6%8d%90100%e8%90%ac-%e6%88%90%e8%8f%af%e7%b8%bd%e5%a4%a7%e5%bb%88%e7%99%bc%e8%b5%b7%e4%ba%ba/" >林順平捐100萬 成華總大廈發起人</a></h3>			<div class="bdaia-post-excerpt">（吉隆坡24日讯）世界林氏总商会总会长丹斯里林顺平热心华社公益不落人后，资助华总大厦基金100万令吉，成为华总大厦发起人兼华总永久名誉顾问。 &#8230;</div>			<div class="bbd-post-cat">
				<div class="bbd-post-cat-content">
					<div class="bdayh-post-meta-date">
						<span class="bdayh-date">February 25, 2017</span>					</div>
					<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 0&nbsp;second read </span>
				</div>
			</div>
		</div>
	</div>
</li>    </ul>

    <div class="bdayh-clearfix"></div>

    <div class="bdayh-posts-load-wait">
        <div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
    </div>

    <div class="bdayh-load-more-btn">
        <div class="bdaia-grid-loadmore-btn bd-more-btn">
            载入更多相关文章<span class="bdaia-io bdaia-io-angle-down"></span>
        </div>
    </div>
</div>
<script type="text/javascript">
    jQuery(document).ready(function($) {
        jQuery('#content-more-ralated .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
            woohoo_more_related();
        });
    });
    var _bdPages = 1;
    function woohoo_more_related() {
        _bdPages+=1;

	    var bd_content = jQuery("#content-more-ralated ul.bdaia-posts-grid-list");

        jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","block");
        jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","none");
        jQuery.ajax({
            url : "http://eunited.com.my/wp-admin/admin-ajax.php",
            type : "POST",
            data : "action=woohoo_related_articles_fun&page_no="+_bdPages+"&tag_id=1&post_id=38368&numpost=3",
            success: function(data) {
                jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","none");
                if (data.trim()!="") {
                    var content = jQuery(data);
	                bd_content.append(content);
                    jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","block");
	                var bd_re   = bd_content.find( '.post-image' );
	                bd_re.addClass( 'bdaia-img-show' );
	                i_refresh.refresh();
                }
            }
        }, 'html');
        return false;
    }
</script>        
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-cat">
    <ul class="bdaia-posts-grid-list">
        <li class="bdaia-posts-grid-post post-item post-id post post-38432 type-post status-publish format-standard has-post-thumbnail hentry category-9 category-news tag-16">
	<div class="bdaia-posts-grid-post-inner">
					<div class="post-image">
				
				<a href="http://eunited.com.my/2017/02/%e4%b8%ad%e5%9c%8b%e8%a2%ab%e8%b3%a6%e4%ba%88%e6%96%b0%e9%a0%ad%e9%8a%9c-%e6%93%8d%e7%b8%b1%e5%8c%af%e7%8e%87%e7%9a%84%e3%80%8c%e7%b8%bd%e5%86%a0%e8%bb%8d%e3%80%8d/">
					<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/02/gg19-4-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="德国美因茨，特朗普的头像被放上了狂欢节彩车，他被形容为“中国商店里的大象”。尽管已经和中国领导人进行了直接接触，特朗普仍然坚称中国为汇率操纵国。" />				</a>
			</div>
				<div class="bdayh-post-header">
			<h3 class="entry-title"><a href="http://eunited.com.my/2017/02/%e4%b8%ad%e5%9c%8b%e8%a2%ab%e8%b3%a6%e4%ba%88%e6%96%b0%e9%a0%ad%e9%8a%9c-%e6%93%8d%e7%b8%b1%e5%8c%af%e7%8e%87%e7%9a%84%e3%80%8c%e7%b8%bd%e5%86%a0%e8%bb%8d%e3%80%8d/" >中國被賦予新頭銜 操縱匯率的「總冠軍」</a></h3>			<div class="bdaia-post-excerpt">（美国华盛顿24日综合电）在新财长姆钦（Steven Mnuchin）透露将采取更多系统性方法来分析北京汇率政策之后仅仅几个小时，美国总统特朗普于周四（2月23日）坚持自己竞选时对&#8230;</div>			<div class="bbd-post-cat">
				<div class="bbd-post-cat-content">
					<div class="bdayh-post-meta-date">
						<span class="bdayh-date">February 25, 2017</span>					</div>
					<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 2&nbsp;second read </span>
				</div>
			</div>
		</div>
	</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-38429 type-post status-publish format-standard has-post-thumbnail hentry category-9 category-news tag-16">
	<div class="bdaia-posts-grid-post-inner">
					<div class="post-image">
				
				<a href="http://eunited.com.my/2017/02/%e7%be%8e%e5%9c%8b%e5%8b%99%e5%8d%bf%e3%80%8c%e8%89%b1%e9%9b%a3%e3%80%8d%e8%a8%aa%e5%a2%a8-%e5%85%a9%e9%84%b0%e5%9c%8b%e9%97%9c%e4%bf%82%e7%a9%ba%e5%89%8d%e7%b7%8a%e5%bc%b5/">
					<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/02/gg18-8-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="美国国务卿提勒森（左）和国土安全部部长约翰·凯利联袂首度出访墨西哥。" />				</a>
			</div>
				<div class="bdayh-post-header">
			<h3 class="entry-title"><a href="http://eunited.com.my/2017/02/%e7%be%8e%e5%9c%8b%e5%8b%99%e5%8d%bf%e3%80%8c%e8%89%b1%e9%9b%a3%e3%80%8d%e8%a8%aa%e5%a2%a8-%e5%85%a9%e9%84%b0%e5%9c%8b%e9%97%9c%e4%bf%82%e7%a9%ba%e5%89%8d%e7%b7%8a%e5%bc%b5/" >美國務卿「艱難」訪墨  兩鄰國關係空前緊張</a></h3>			<div class="bdaia-post-excerpt">（美国休斯敦24日综合电）美国国务卿提勒森和国土安全部部长约翰·凯利联袂首度出访墨西哥，23日与墨总统涅托和其他官员就安全、移民、贸易和边境问题举行会谈。提勒森罕见发表简短声明，称&#8230;</div>			<div class="bbd-post-cat">
				<div class="bbd-post-cat-content">
					<div class="bdayh-post-meta-date">
						<span class="bdayh-date">February 25, 2017</span>					</div>
					<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 0&nbsp;second read </span>
				</div>
			</div>
		</div>
	</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-38427 type-post status-publish format-standard hentry category-9 category-news">
	<div class="bdaia-posts-grid-post-inner">
				<div class="bdayh-post-header">
			<h3 class="entry-title"><a href="http://eunited.com.my/2017/02/%e7%be%8e%e9%80%80tpp%e9%80%a0%e5%b0%b1%e4%b8%ad%e5%9c%8b%e5%88%a9%e5%a4%9a-%e7%b6%93%e6%bf%9f%e5%ad%b8%e5%ae%b6%ef%bc%9a%e4%b8%8d%e8%a6%8b%e5%be%97/" >美退TPP造就中國利多 經濟學家：不見得</a></h3>			<div class="bdaia-post-excerpt">（美国纽约24日综合电）商人出身的特朗普一上台就强硬退出“跨太平洋伙伴协定”（TPP），外界多认为这成了中国的机会，不过麻省理工学院史隆商学院副院长、经济学家黄亚生却持相反看法：“&#8230;</div>			<div class="bbd-post-cat">
				<div class="bbd-post-cat-content">
					<div class="bdayh-post-meta-date">
						<span class="bdayh-date">February 25, 2017</span>					</div>
					<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 4&nbsp;second read </span>
				</div>
			</div>
		</div>
	</div>
</li>    </ul>

    <div class="bdayh-clearfix"></div>

    <div class="bdayh-posts-load-wait">
        <div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
    </div>

    <div class="bdayh-load-more-btn">
        <div class="bdaia-grid-loadmore-btn bd-more-btn">
            Load More In&nbsp;新闻	        <span class="bdaia-io bdaia-io-angle-down"></span>
        </div>
    </div>
</div>
<script type="text/javascript">
    jQuery(document).ready(function($) {
        jQuery('#content-more-cat .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
            woohoo_more_cat();
        });
    });
    var _bdCatPages = 1;
    function woohoo_more_cat() {
        _bdCatPages+=1;

	    var bd_content = jQuery("#content-more-cat ul.bdaia-posts-grid-list");

        jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","block");
        jQuery("#content-more-cat .bdayh-load-more-btn").css("display","none");
        jQuery.ajax({
            url : "http://eunited.com.my/wp-admin/admin-ajax.php",
            type : "POST",
            data : "action=woohoo_related_cat_fun&page_no="+_bdCatPages+"&cat_id=4&post_id=38368&numpost=3",
            success: function(data) {
                jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","none");
                if (data.trim()!="") {
                    var content = jQuery(data);
	                bd_content.append(content);
                    jQuery("#content-more-cat .bdayh-load-more-btn").css("display","block");
	                var bd_re   = bd_content.find( '.post-image' );
	                bd_re.addClass( 'bdaia-img-show' );
	                i_refresh.refresh();
                }
            }
        }, 'html');
        return false;
    }
</script>
    <script>
        jQuery(document).ready(function()
        {
            $ralated_content     = jQuery( "#bdaia-ralated-posts .bdaia-ralated-content" );
            $ralated_li          = jQuery( "#bdaia-ralated-posts .bdaia-ralated-posts-head ul li" );

            $ralated_content.hide();
            jQuery( "#bdaia-ralated-posts .bdaia-ralated-posts-head ul li:first" ).addClass( "active" ).show();
            jQuery( "#bdaia-ralated-posts .bdaia-ralated-content:first" ).show();

            $ralated_li.click(function()
            {
                $ralated_li.removeClass( "active" );
                jQuery(this).addClass("active");
                $ralated_content.hide();

                var activeTab = jQuery(this).find( "a" ).attr( "href" );
                jQuery(activeTab).fadeIn( "fast" );

                return false;
            });
        });
    </script>
</section>
<div class="bdayh-clearfix"></div>
<!--/ .bdaia-ralated-posts /-->

				<div class='woohoo-comments-closed'>评论功能已关闭</div>
				
					</div>

	</div><!-- END Content. -->

	
<div class="bd-sidebar theia_sticky">
	<div class="cfix"></div>
	<div class="theiaStickySidebar">
		<div id="bdaia-widget-box5-2" class="widget bdaia-widget bdaia-box5"><h4 class="block-title"><span>联合在线</span></h4><div class="widget-inner">
		<div class="bdaia-wb-wrap bdaia-wb5 bdaia-wb-idSe108 bdaia-ajax-pagination-load_more" data-box_nu="wb5" data-box_id="bdaia-wb-idSe108" data-paged="1" data-sort_order="" data-ajax_pagination="load_more" data-num_posts="3" data-tag_slug="" data-cat_uid="11" data-cat_uids="" data-max_nu="712" data-total_posts_num="2136" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="true" data-review="" >

			<div class="bdaia-wb-content">
				<div class="bdaia-wb-inner">
					
		<div class="bdaia-wb-article bdaia-wba-big bdaiaFadeIn">
			<article class="with-thumb">
									<div class="bwb-article-img-container">
													
							<a href="http://eunited.com.my/2017/02/%e5%a4%a7%e9%a9%ac%e6%b5%b7%e4%ba%8b%e6%89%a7%e6%b3%95%e6%9c%ba%e6%9e%84%e6%80%bb%e7%9b%91%e6%8b%bf%e7%9d%a3%e6%96%af%e9%87%8c%e9%98%bf%e6%9c%ab%e6%99%ae%e5%90%89%e6%9c%89%e4%bf%a1%e5%bf%83%ef%bc%8c/">
								<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/02/gg15-9-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="gg15" />							</a>
											</div>
							
				<div class="bwb-article-content-wrapper">
					<header>
						<h3 class="entry-title"><a href="http://eunited.com.my/2017/02/%e5%a4%a7%e9%a9%ac%e6%b5%b7%e4%ba%8b%e6%89%a7%e6%b3%95%e6%9c%ba%e6%9e%84%e6%80%bb%e7%9b%91%e6%8b%bf%e7%9d%a3%e6%96%af%e9%87%8c%e9%98%bf%e6%9c%ab%e6%99%ae%e5%90%89%e6%9c%89%e4%bf%a1%e5%bf%83%ef%bc%8c/"><span>大马海事执法机构总监拿督斯里阿末普吉有信心，随着日本赠送我国两艘约长20米的巡逻艇，以及当局迎来的6艘拥有无人机设备的巡逻艇，和3艘外海巡逻舰，必能加强有关执法单位的海域巡逻工作。</span></a></h3>
					</header>

					<footer>
						
							
															<div class="bdaia-post-date"><span class="bdayh-date">February 24, 2017</span></div>
							
							
											</footer>
				</div>
			</article>
		</div>
		
		<div class="bdaia-wb-article bdaia-wba-big bdaiaFadeIn">
			<article class="with-thumb">
									<div class="bwb-article-img-container">
													
							<a href="http://eunited.com.my/2017/02/%e5%9b%bd%e9%80%89%e5%b0%86%e8%bf%91%ef%bc%8c%e4%b9%a1%e6%9d%91%e4%b8%8e%e5%8c%ba%e5%9f%9f%e5%8f%91%e5%b1%95%e9%83%a8%e9%95%bf%e6%8b%bf%e7%9d%a3%e6%96%af%e9%87%8c%e4%be%9d%e6%96%af%e8%bf%88%e6%b2%99/">
								<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/02/gg16-9-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="gg16" />							</a>
											</div>
							
				<div class="bwb-article-content-wrapper">
					<header>
						<h3 class="entry-title"><a href="http://eunited.com.my/2017/02/%e5%9b%bd%e9%80%89%e5%b0%86%e8%bf%91%ef%bc%8c%e4%b9%a1%e6%9d%91%e4%b8%8e%e5%8c%ba%e5%9f%9f%e5%8f%91%e5%b1%95%e9%83%a8%e9%95%bf%e6%8b%bf%e7%9d%a3%e6%96%af%e9%87%8c%e4%be%9d%e6%96%af%e8%bf%88%e6%b2%99/"><span>国选将近，乡村与区域发展部长拿督斯里依斯迈沙比利要公务员做出选择，选择照顾所有公务员福利的当今政府，或选择控诉公务员人数太臃肿的反对党执政?</span></a></h3>
					</header>

					<footer>
						
							
															<div class="bdaia-post-date"><span class="bdayh-date">February 23, 2017</span></div>
							
							
											</footer>
				</div>
			</article>
		</div>
		
		<div class="bdaia-wb-article bdaia-wba-big bdaiaFadeIn">
			<article class="with-thumb">
									<div class="bwb-article-img-container">
													
							<a href="http://eunited.com.my/2017/02/%e4%b9%a1%e6%9d%91%e4%b8%8e%e5%8c%ba%e5%9f%9f%e5%8f%91%e5%b1%95%e9%83%a8%e9%95%bf%e6%8b%bf%e7%9d%a3%e6%96%af%e9%87%8c%e4%be%9d%e6%96%af%e8%bf%88%e6%b2%99%e6%af%94%e5%88%a9%e8%a1%a8%e7%a4%ba%ef%bc%8c/">
								<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/02/gg15-8-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="gg15" />							</a>
											</div>
							
				<div class="bwb-article-content-wrapper">
					<header>
						<h3 class="entry-title"><a href="http://eunited.com.my/2017/02/%e4%b9%a1%e6%9d%91%e4%b8%8e%e5%8c%ba%e5%9f%9f%e5%8f%91%e5%b1%95%e9%83%a8%e9%95%bf%e6%8b%bf%e7%9d%a3%e6%96%af%e9%87%8c%e4%be%9d%e6%96%af%e8%bf%88%e6%b2%99%e6%af%94%e5%88%a9%e8%a1%a8%e7%a4%ba%ef%bc%8c/"><span>乡村与区域发展部长拿督斯里依斯迈沙比利表示，截至2010至2015年，耗资总额4亿9千万令吉的90项工程当中，有45个是属于面对问题的“生病”工程，不过该45工程如今已经完工。</span></a></h3>
					</header>

					<footer>
						
							
															<div class="bdaia-post-date"><span class="bdayh-date">February 23, 2017</span></div>
							
							
											</footer>
				</div>
			</article>
		</div>
						</div>
				<div class="bdayh-posts-load-wait">
					<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
				</div>
			</div>

							<div class="cfix"></div>
				<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('#bdaia-more-Se108 .bdaia-wb-mb-inner').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'Se108', '' );
						});
																	});
				</script>
							<div class="bdaia-wb-more-btn" id="bdaia-more-Se108">
					<div class="bdaia-wb-mb-inner">
						Load more<span class="bdaia-io bdaia-io-angle-down"></span>
					</div>
				</div>
											</div>

		<style type="text/css">#bdaia-widget-box5-2 .entry-title a:hover{color:#ff7d02 !important;}#bdaia-widget-box5-2 .sk-circle .sk-child:before{background:#ff7d02 !important;}#bdaia-widget-box5-2 .bdaia-wb-mb-inner{background:#ff7d02 !important;}#bdaia-widget-box5-2 h4.block-title:before{background:#ff7d02 !important;}#bdaia-widget-box5-2 h4.block-title span, #bdaia-widget-box5-2 h4.block-title a{color:#ff7d02 !important;}</style></div></div><div id="bdaia-widget-e3-3" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><h4 class="block-title"><span>广告</span></h4>
<div class="widget-inner">
<div class="e3-inner"><div id="div-gpt-ad-1462506282360-0" style="height: 250px; width: 300px;"><script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462506282360-0'); });
// ]]></script></div></div></div>
</div><div id="bdaia-widget-e3-2" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><div class="widget-inner">
<div class="e3-inner"><a href="http://www.everlyhotel.com/"  target="_blank" ><img src="http://eunited.com.my/wp-content/uploads/2016/07/ParkCityAds.jpg" alt="" /></a></div></div>
</div><div id="bdaia-widget-box5-3" class="widget bdaia-widget bdaia-box5"><h4 class="block-title"><span>联合娱乐</span></h4><div class="widget-inner">
		<div class="bdaia-wb-wrap bdaia-wb5 bdaia-wb-idyVX8I bdaia-ajax-pagination-load_more" data-box_nu="wb5" data-box_id="bdaia-wb-idyVX8I" data-paged="1" data-sort_order="" data-ajax_pagination="load_more" data-num_posts="2" data-tag_slug="" data-cat_uid="15" data-cat_uids="" data-max_nu="1031" data-total_posts_num="2061" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="true" data-review="" >

			<div class="bdaia-wb-content">
				<div class="bdaia-wb-inner">
					
		<div class="bdaia-wb-article bdaia-wba-big bdaiaFadeIn">
			<article class="with-thumb">
									<div class="bwb-article-img-container">
													
							<a href="http://eunited.com.my/2017/02/mandy-%e9%81%ad%e7%a6%81%e8%bf%94%e6%b8%af%e6%be%b3%ef%bc%9f%e6%b4%97%e7%b1%b3%e8%8f%af%e6%b4%97%e7%b1%b3%e5%ab%82%e5%be%a9%e5%90%88%e6%92%a4%e9%8a%b7%e9%9b%a2%e5%a9%9a/">
								<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/02/ENT012502-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="ENT012502" />							</a>
											</div>
							
				<div class="bwb-article-content-wrapper">
					<header>
						<h3 class="entry-title"><a href="http://eunited.com.my/2017/02/mandy-%e9%81%ad%e7%a6%81%e8%bf%94%e6%b8%af%e6%be%b3%ef%bc%9f%e6%b4%97%e7%b1%b3%e8%8f%af%e6%b4%97%e7%b1%b3%e5%ab%82%e5%be%a9%e5%90%88%e6%92%a4%e9%8a%b7%e9%9b%a2%e5%a9%9a/"><span>Mandy 遭禁返港澳？洗米華洗米嫂復合撤銷離婚</span></a></h3>
					</header>

					<footer>
						
							
															<div class="bdaia-post-date"><span class="bdayh-date">February 24, 2017</span></div>
							
							
											</footer>
				</div>
			</article>
		</div>
		
		<div class="bdaia-wb-article bdaia-wba-big bdaiaFadeIn">
			<article class="with-thumb">
									<div class="bwb-article-img-container">
													
							<a href="http://eunited.com.my/2017/02/38359/">
								<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/02/ENT022502-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="ENT022502" />							</a>
											</div>
							
				<div class="bwb-article-content-wrapper">
					<header>
						<h3 class="entry-title"><a href="http://eunited.com.my/2017/02/38359/"><span>39歲田蕊妮趕尾班車 擺陣求子沖喜</span></a></h3>
					</header>

					<footer>
						
							
															<div class="bdaia-post-date"><span class="bdayh-date">February 24, 2017</span></div>
							
							
											</footer>
				</div>
			</article>
		</div>
						</div>
				<div class="bdayh-posts-load-wait">
					<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
				</div>
			</div>

							<div class="cfix"></div>
				<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('#bdaia-more-yVX8I .bdaia-wb-mb-inner').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'yVX8I', '' );
						});
																	});
				</script>
							<div class="bdaia-wb-more-btn" id="bdaia-more-yVX8I">
					<div class="bdaia-wb-mb-inner">
						Load more<span class="bdaia-io bdaia-io-angle-down"></span>
					</div>
				</div>
											</div>

		<style type="text/css">#bdaia-widget-box5-3 .entry-title a:hover{color:#ee3d8a !important;}#bdaia-widget-box5-3 .sk-circle .sk-child:before{background:#ee3d8a !important;}#bdaia-widget-box5-3 .bdaia-wb-mb-inner{background:#ee3d8a !important;}#bdaia-widget-box5-3 h4.block-title:before{background:#ee3d8a !important;}#bdaia-widget-box5-3 h4.block-title span, #bdaia-widget-box5-3 h4.block-title a{color:#ee3d8a !important;}</style></div></div>		<div id="recent-posts-2" class="widget bdaia-widget widget_recent_entries">
		<h4 class="block-title"><span>最新文章</span></h4>
<div class="widget-inner">
		<ul>
					<li>
				<a href="http://eunited.com.my/2017/02/%e4%b8%ad%e5%9c%8b%e8%a2%ab%e8%b3%a6%e4%ba%88%e6%96%b0%e9%a0%ad%e9%8a%9c-%e6%93%8d%e7%b8%b1%e5%8c%af%e7%8e%87%e7%9a%84%e3%80%8c%e7%b8%bd%e5%86%a0%e8%bb%8d%e3%80%8d/">中國被賦予新頭銜 操縱匯率的「總冠軍」</a>
						</li>
					<li>
				<a href="http://eunited.com.my/2017/02/%e7%be%8e%e5%9c%8b%e5%8b%99%e5%8d%bf%e3%80%8c%e8%89%b1%e9%9b%a3%e3%80%8d%e8%a8%aa%e5%a2%a8-%e5%85%a9%e9%84%b0%e5%9c%8b%e9%97%9c%e4%bf%82%e7%a9%ba%e5%89%8d%e7%b7%8a%e5%bc%b5/">美國務卿「艱難」訪墨  兩鄰國關係空前緊張</a>
						</li>
					<li>
				<a href="http://eunited.com.my/2017/02/%e7%be%8e%e9%80%80tpp%e9%80%a0%e5%b0%b1%e4%b8%ad%e5%9c%8b%e5%88%a9%e5%a4%9a-%e7%b6%93%e6%bf%9f%e5%ad%b8%e5%ae%b6%ef%bc%9a%e4%b8%8d%e8%a6%8b%e5%be%97/">美退TPP造就中國利多 經濟學家：不見得</a>
						</li>
					<li>
				<a href="http://eunited.com.my/2017/02/%e8%a6%aa%e4%bf%a1%e5%b9%b2%e6%94%bf%e7%8d%a8%e6%aa%a2%e7%b5%84%ef%bc%9a-%e5%b0%8d%e6%9c%b4%e6%a7%bf%e6%83%a0%e9%87%87%e9%99%90%e6%99%82%e6%80%a7%e8%b5%b7%e8%a8%b4%e4%b8%ad%e6%ad%a2/">親信干政獨檢組： 對朴槿惠采限時性起訴中止</a>
						</li>
					<li>
				<a href="http://eunited.com.my/2017/02/%e4%ba%ba%e8%b3%87%e9%83%a8%ef%bc%9a-%e9%ab%98%e9%81%943%e8%90%ac7699%e4%ba%ba%e8%a2%ab%e8%a3%81-%e5%8e%bb%e5%b9%b4%e5%a4%b1%e6%a5%ad%e7%8e%87-%e5%a2%9e3-5%ef%bc%85/">人資部： 高達3萬7699人被裁 去年失業率 增3.5％</a>
						</li>
				</ul>
		</div>
</div>		<div id="bdaia-widget-box7-2" class="widget bdaia-widget bdaia-box7"><h4 class="block-title"><span>其他人在看的新闻</span></h4><div class="widget-inner">
		<div class="bdaia-wb-wrap bdaia-wb7 bdaia-wb-idVjcAJ bdaia-ajax-pagination-" data-box_nu="wb7" data-box_id="bdaia-wb-idVjcAJ" data-paged="1" data-sort_order="" data-ajax_pagination="" data-num_posts="" data-tag_slug="%e7%84%a6%e7%82%b9" data-cat_uid="" data-cat_uids="" data-max_nu="274" data-total_posts_num="2733" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="" data-review="" >

			<div class="bdaia-wb-content">
				<div class="bdaia-wb-inner">
					
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/2017/02/%e4%b8%ad%e5%9c%8b%e8%a2%ab%e8%b3%a6%e4%ba%88%e6%96%b0%e9%a0%ad%e9%8a%9c-%e6%93%8d%e7%b8%b1%e5%8c%af%e7%8e%87%e7%9a%84%e3%80%8c%e7%b8%bd%e5%86%a0%e8%bb%8d%e3%80%8d/" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/02/gg19-4-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="德国美因茨，特朗普的头像被放上了狂欢节彩车，他被形容为“中国商店里的大象”。尽管已经和中国领导人进行了直接接触，特朗普仍然坚称中国为汇率操纵国。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/2017/02/%e4%b8%ad%e5%9c%8b%e8%a2%ab%e8%b3%a6%e4%ba%88%e6%96%b0%e9%a0%ad%e9%8a%9c-%e6%93%8d%e7%b8%b1%e5%8c%af%e7%8e%87%e7%9a%84%e3%80%8c%e7%b8%bd%e5%86%a0%e8%bb%8d%e3%80%8d/"><span>中國被賦予新頭銜 操縱匯率的「總冠軍」</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/2017/02/%e7%be%8e%e5%9c%8b%e5%8b%99%e5%8d%bf%e3%80%8c%e8%89%b1%e9%9b%a3%e3%80%8d%e8%a8%aa%e5%a2%a8-%e5%85%a9%e9%84%b0%e5%9c%8b%e9%97%9c%e4%bf%82%e7%a9%ba%e5%89%8d%e7%b7%8a%e5%bc%b5/" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/02/gg18-8-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="美国国务卿提勒森（左）和国土安全部部长约翰·凯利联袂首度出访墨西哥。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/2017/02/%e7%be%8e%e5%9c%8b%e5%8b%99%e5%8d%bf%e3%80%8c%e8%89%b1%e9%9b%a3%e3%80%8d%e8%a8%aa%e5%a2%a8-%e5%85%a9%e9%84%b0%e5%9c%8b%e9%97%9c%e4%bf%82%e7%a9%ba%e5%89%8d%e7%b7%8a%e5%bc%b5/"><span>美國務卿「艱難」訪墨  兩鄰國關係空前緊張</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/2017/02/%e6%9e%97%e9%a0%86%e5%b9%b3%e6%8d%90100%e8%90%ac-%e6%88%90%e8%8f%af%e7%b8%bd%e5%a4%a7%e5%bb%88%e7%99%bc%e8%b5%b7%e4%ba%ba/" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/02/gg17-8-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="林顺平（左）移交支票予方天兴。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/2017/02/%e6%9e%97%e9%a0%86%e5%b9%b3%e6%8d%90100%e8%90%ac-%e6%88%90%e8%8f%af%e7%b8%bd%e5%a4%a7%e5%bb%88%e7%99%bc%e8%b5%b7%e4%ba%ba/"><span>林順平捐100萬 成華總大廈發起人</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/2017/02/%e4%b8%ad%e5%9c%8b%e6%96%b0%e5%a8%98%e8%87%89%e6%9b%b8%e8%b2%bc%e5%9c%96-%e6%8f%ad%e9%9c%b2%e5%a4%a7%e9%a6%ac%e4%b8%88%e5%a4%ab%e5%ae%b6%e6%9a%b4/" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/02/gg16-10-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="一名中国籍女子在脸书上载多张遭丈夫家暴及欺负的自拍照片及文章，引网民疯传讨论。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/2017/02/%e4%b8%ad%e5%9c%8b%e6%96%b0%e5%a8%98%e8%87%89%e6%9b%b8%e8%b2%bc%e5%9c%96-%e6%8f%ad%e9%9c%b2%e5%a4%a7%e9%a6%ac%e4%b8%88%e5%a4%ab%e5%ae%b6%e6%9a%b4/"><span>中國新娘臉書貼圖 揭露大馬丈夫家暴</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/2017/02/%e8%ad%a6%e5%81%b5%e7%a0%b4-%e9%9d%9e%e6%b4%b2%e6%84%9b%e6%83%85%e8%a9%90%e9%a8%99%e9%9b%86%e5%9c%98-%e5%a5%b3%e9%86%ab%e7%94%9f%e5%be%8b%e5%b8%ab-%e4%b9%9f%e4%b8%8a%e7%95%b6/" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/02/g16-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="苏克里（左3）与立功警官出示起获的作案工具。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/2017/02/%e8%ad%a6%e5%81%b5%e7%a0%b4-%e9%9d%9e%e6%b4%b2%e6%84%9b%e6%83%85%e8%a9%90%e9%a8%99%e9%9b%86%e5%9c%98-%e5%a5%b3%e9%86%ab%e7%94%9f%e5%be%8b%e5%b8%ab-%e4%b9%9f%e4%b8%8a%e7%95%b6/"><span>警偵破 非洲愛情詐騙集團 女醫生律師 也上當</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/2017/02/%e8%b2%a0%e9%9d%a2%e6%95%88%e6%87%89%e8%a1%9d%e6%93%8a%e6%88%bf%e5%9c%b0%e7%94%a2%e6%a5%ad-%e9%99%b3%e6%85%b6%e5%b4%a7%ef%bc%9a%e5%ba%97%e5%b1%8b%e4%be%9b%e9%81%8e%e6%96%bc%e6%b1%82/" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/02/gg15-10-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="靠近市区的双层半独立房屋，如今市价皆在65万令吉或以上。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/2017/02/%e8%b2%a0%e9%9d%a2%e6%95%88%e6%87%89%e8%a1%9d%e6%93%8a%e6%88%bf%e5%9c%b0%e7%94%a2%e6%a5%ad-%e9%99%b3%e6%85%b6%e5%b4%a7%ef%bc%9a%e5%ba%97%e5%b1%8b%e4%be%9b%e9%81%8e%e6%96%bc%e6%b1%82/"><span>負面效應衝擊房地產業 陳慶崧：店屋供過於求</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/2017/02/%e9%81%8e%e5%ae%8c%e5%b9%b4%e6%98%af%e6%82%a3%e7%97%85%e9%ab%98%e5%b3%b0%e6%9c%9f-%e5%b9%bc%e5%9c%92%e7%9b%a3%e7%9d%a3%e5%ad%b8%e7%ab%a5%e8%a1%9b%e7%94%9f/" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/02/gg14-13-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="杜美芬为学生进行手掌的检查。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/2017/02/%e9%81%8e%e5%ae%8c%e5%b9%b4%e6%98%af%e6%82%a3%e7%97%85%e9%ab%98%e5%b3%b0%e6%9c%9f-%e5%b9%bc%e5%9c%92%e7%9b%a3%e7%9d%a3%e5%ad%b8%e7%ab%a5%e8%a1%9b%e7%94%9f/"><span>過完年是患病高峰期 幼園監督學童衛生</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/2017/02/3%e6%9c%883%e6%88%aa%e6%ad%a2%e5%a0%b1%e5%90%8d-%e5%85%ac%e6%95%993%e6%9c%88%e8%be%a6%e5%b9%b9%e9%83%a8%e8%a8%93%e7%b7%b4%e7%87%9f/" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/02/gg13-15-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="YCA的优秀培训团队在全马各地已成功主办了43届的全国中学生课外活动干训营，公教中学将于3月假期与YCA联办东马区第四届中学生课外活动干训营。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/2017/02/3%e6%9c%883%e6%88%aa%e6%ad%a2%e5%a0%b1%e5%90%8d-%e5%85%ac%e6%95%993%e6%9c%88%e8%be%a6%e5%b9%b9%e9%83%a8%e8%a8%93%e7%b7%b4%e7%87%9f/"><span>3月3截止報名 公教3月辦幹部訓練營</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/2017/02/%e5%ae%89%e6%9d%b1%e5%b0%bc%e4%b8%bb%e6%8c%81-%e9%a0%92%e5%a7%94%e4%bb%bb%e7%8b%80%e5%84%80%e5%bc%8f-3%e4%ba%ba%e8%81%af%e5%8f%97%e5%a7%94%e6%96%b0%e7%a7%91%e7%94%b2%e5%bf%85%e4%b8%b9/" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/02/gg12-17-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="省长安东尼（左3）颁发甲必丹委任状给张雅木。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/2017/02/%e5%ae%89%e6%9d%b1%e5%b0%bc%e4%b8%bb%e6%8c%81-%e9%a0%92%e5%a7%94%e4%bb%bb%e7%8b%80%e5%84%80%e5%bc%8f-3%e4%ba%ba%e8%81%af%e5%8f%97%e5%a7%94%e6%96%b0%e7%a7%91%e7%94%b2%e5%bf%85%e4%b8%b9/"><span>安東尼主持 頒委任狀儀式 3人聯受委新科甲必丹</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/2017/02/%e5%8a%a0%e5%bc%b7%e6%b5%b7%e4%ba%8b%e5%b1%80%e8%bb%8d%e5%8a%9b-%e6%97%a5%e8%b4%882%e8%89%98%e7%84%a1%e4%ba%ba%e5%b7%a1%e8%89%87/" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/02/gg11-16-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="拿督斯里阿末普吉为砂分局志愿队伍进行检阅仪式。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/2017/02/%e5%8a%a0%e5%bc%b7%e6%b5%b7%e4%ba%8b%e5%b1%80%e8%bb%8d%e5%8a%9b-%e6%97%a5%e8%b4%882%e8%89%98%e7%84%a1%e4%ba%ba%e5%b7%a1%e8%89%87/"><span>加強海事局軍力 日贈2艘無人巡艇</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

						</div>
				<div class="bdayh-posts-load-wait">
					<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
				</div>
			</div>

					</div>

		</div></div><div id="bdaia-widget-e3-5" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><div class="widget-inner">
<div class="e3-inner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 2017banner -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1783068625140195"
     data-ad-slot="9768801486"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div><div id="bdaia-widget-e3-4" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><div class="widget-inner">
<div class="e3-inner"><script type="text/javascript">
    google_ad_client = "ca-pub-1783068625140195";
    google_ad_slot = "9993781084";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- New new banner -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div>
</div>	</div>
</div>

</div>

						</div>
						                        			                        <div class="bdaia-footer">
	                        
		<div class="bdaia-footer-widgets">
		<div class="bd-container">
			<div class="bdaia-footer-widgets-area footer-col-three">

									<div id="footer-first" class="footer-widget-inner">
						<div id="bdaia-widget-html-2" class="widget bdaia-widget bdaia-widget-html "><div class="widget-inner">
<a href="http://eunited.com.my" ><img src="http://eunited.com.my/wp-content/uploads/2016/08/udn.jpg" alt="udn" width="222" height="55" /></a>

<p style="margin-top:25px;">马来西亚砂拉越《联合日报》的前身是《美里日报》与《中华日报》，是目前东马北砂与汶莱国最大华文报。</p>

<p style="margin-top:20px;">创刊于1945年10月1日的《中华日报》是马来西亚砂拉越州历史最悠久的中文报；而《美里日报》则是由已故黄克芳先生于1957年6月8日所创办。《美里日报》与《中华日报》过去一直发行马来西亚最大州属--砂拉越州及邻国汶莱，半个世纪以来，以稳重形象深入民间，成为华裔生活中不可或缺的精神粮食。</p></div>
</div>					</div>
				
									<div id="footer-second" class="footer-widget-inner">
						<div id="bdaia-social-links-2" class="widget bdaia-widget bdaia-social-links">
<h4 class="block-title"><span>关注我们</span></h4>
<div class="widget-inner">
			<div class="widget-social-links bdaia-social-io-colored">
				<div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/eunited.com.my" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/euniteddaily" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
</div>			</div>
		</div>
</div>					</div>
				
									<div id="footer-third" class="footer-widget-inner">
						<div id="bdaia-widget-html-3" class="widget bdaia-widget bdaia-widget-html "><h4 class="block-title"><span>友情链接</span></h4>
<div class="widget-inner">
<a href="http://mandarin.bernama.com/v2" target="_blank"><img src="http://eunited.com.my/wp-content/uploads/2016/06/mfooter_maxim.png" alt="maxim" style="margin-top: 25px;" height="40" width="168"></a>

<br />

<a href="http://www.fznews.com.cn" target="_blank"><img src="http://eunited.com.my/wp-content/uploads/2016/06/mfooter_fozhou.png" alt="fozhou"  height="40" width="142"></a>

<br />

<a href="http://www.wenweipo.com" target="_blank"><img src="http://eunited.com.my/wp-content/uploads/2016/06/mfooter_wenhui.png" alt="wenhui"  height="40" width="94"></a>

<br />

<a href="http://www.kwongwah.com.my" target="_blank"><img src="http://eunited.com.my/wp-content/uploads/2016/06/mfooter_guanghua.png" alt="guanghua"  height="40" width="109"></a>

<br />

<a href="http://www.hiikingchiong.com/" target="_blank"><img src="http://eunited.com.my/wp-content/uploads/2016/06/mmajulahmiri.png" alt="cari" height="40" width="73"></a>


</div>
</div>					</div>
				
				
			</div>
		</div>
	</div><!--Widgets/-->

	                        
	                        
	                        <div class="bdaia-footer-area">
		                        <div class="bd-container">
			                        <div class="bdaia-footer-area-l">
				                        <span class="copyright">© 联合在线2016. 版权所有, 转载必究. </span>			                        </div>
			                        <div class="bdaia-footer-area-r">
				                        			                        </div>
		                        </div>
	                        </div>
                        </div><!--.bdaia-footer/-->
                    </div>
                </div>
            </div><!-- #page/-->
        </div><!-- .page-outer/-->
        
<script type="text/javascript"><!--
wpa2a.targets=[
{title:"\u9f8d\u6372\u98a8\u7d50\u4f34\u4f86\u8972",url:"http://eunited.com.my/2017/02/%e9%be%8d%e6%8d%b2%e9%a2%a8%e7%b5%90%e4%bc%b4%e4%be%86%e8%a5%b2/"},
{title:"\u9f8d\u6372\u98a8\u7d50\u4f34\u4f86\u8972",url:"http://eunited.com.my/2017/02/%e9%be%8d%e6%8d%b2%e9%a2%a8%e7%b5%90%e4%bc%b4%e4%be%86%e8%a5%b2/"},
{title:"\u4e2d\u570b\u88ab\u8ce6\u4e88\u65b0\u982d\u929c \u64cd\u7e31\u532f\u7387\u7684\u300c\u7e3d\u51a0\u8ecd\u300d",url:"http://eunited.com.my/2017/02/%e4%b8%ad%e5%9c%8b%e8%a2%ab%e8%b3%a6%e4%ba%88%e6%96%b0%e9%a0%ad%e9%8a%9c-%e6%93%8d%e7%b8%b1%e5%8c%af%e7%8e%87%e7%9a%84%e3%80%8c%e7%b8%bd%e5%86%a0%e8%bb%8d%e3%80%8d/"},
{title:"\u4e2d\u570b\u88ab\u8ce6\u4e88\u65b0\u982d\u929c \u64cd\u7e31\u532f\u7387\u7684\u300c\u7e3d\u51a0\u8ecd\u300d",url:"http://eunited.com.my/2017/02/%e4%b8%ad%e5%9c%8b%e8%a2%ab%e8%b3%a6%e4%ba%88%e6%96%b0%e9%a0%ad%e9%8a%9c-%e6%93%8d%e7%b8%b1%e5%8c%af%e7%8e%87%e7%9a%84%e3%80%8c%e7%b8%bd%e5%86%a0%e8%bb%8d%e3%80%8d/"},
{title:"\u7f8e\u570b\u52d9\u537f\u300c\u8271\u96e3\u300d\u8a2a\u58a8  \u5169\u9130\u570b\u95dc\u4fc2\u7a7a\u524d\u7dca\u5f35",url:"http://eunited.com.my/2017/02/%e7%be%8e%e5%9c%8b%e5%8b%99%e5%8d%bf%e3%80%8c%e8%89%b1%e9%9b%a3%e3%80%8d%e8%a8%aa%e5%a2%a8-%e5%85%a9%e9%84%b0%e5%9c%8b%e9%97%9c%e4%bf%82%e7%a9%ba%e5%89%8d%e7%b7%8a%e5%bc%b5/"},
{title:"\u7f8e\u570b\u52d9\u537f\u300c\u8271\u96e3\u300d\u8a2a\u58a8  \u5169\u9130\u570b\u95dc\u4fc2\u7a7a\u524d\u7dca\u5f35",url:"http://eunited.com.my/2017/02/%e7%be%8e%e5%9c%8b%e5%8b%99%e5%8d%bf%e3%80%8c%e8%89%b1%e9%9b%a3%e3%80%8d%e8%a8%aa%e5%a2%a8-%e5%85%a9%e9%84%b0%e5%9c%8b%e9%97%9c%e4%bf%82%e7%a9%ba%e5%89%8d%e7%b7%8a%e5%bc%b5/"},
{title:"\u6797\u9806\u5e73\u6350100\u842c \u6210\u83ef\u7e3d\u5927\u5ec8\u767c\u8d77\u4eba",url:"http://eunited.com.my/2017/02/%e6%9e%97%e9%a0%86%e5%b9%b3%e6%8d%90100%e8%90%ac-%e6%88%90%e8%8f%af%e7%b8%bd%e5%a4%a7%e5%bb%88%e7%99%bc%e8%b5%b7%e4%ba%ba/"},
{title:"\u6797\u9806\u5e73\u6350100\u842c \u6210\u83ef\u7e3d\u5927\u5ec8\u767c\u8d77\u4eba",url:"http://eunited.com.my/2017/02/%e6%9e%97%e9%a0%86%e5%b9%b3%e6%8d%90100%e8%90%ac-%e6%88%90%e8%8f%af%e7%b8%bd%e5%a4%a7%e5%bb%88%e7%99%bc%e8%b5%b7%e4%ba%ba/"},
{title:"\u4e2d\u570b\u88ab\u8ce6\u4e88\u65b0\u982d\u929c \u64cd\u7e31\u532f\u7387\u7684\u300c\u7e3d\u51a0\u8ecd\u300d",url:"http://eunited.com.my/2017/02/%e4%b8%ad%e5%9c%8b%e8%a2%ab%e8%b3%a6%e4%ba%88%e6%96%b0%e9%a0%ad%e9%8a%9c-%e6%93%8d%e7%b8%b1%e5%8c%af%e7%8e%87%e7%9a%84%e3%80%8c%e7%b8%bd%e5%86%a0%e8%bb%8d%e3%80%8d/"},
{title:"\u4e2d\u570b\u88ab\u8ce6\u4e88\u65b0\u982d\u929c \u64cd\u7e31\u532f\u7387\u7684\u300c\u7e3d\u51a0\u8ecd\u300d",url:"http://eunited.com.my/2017/02/%e4%b8%ad%e5%9c%8b%e8%a2%ab%e8%b3%a6%e4%ba%88%e6%96%b0%e9%a0%ad%e9%8a%9c-%e6%93%8d%e7%b8%b1%e5%8c%af%e7%8e%87%e7%9a%84%e3%80%8c%e7%b8%bd%e5%86%a0%e8%bb%8d%e3%80%8d/"},
{title:"\u7f8e\u570b\u52d9\u537f\u300c\u8271\u96e3\u300d\u8a2a\u58a8  \u5169\u9130\u570b\u95dc\u4fc2\u7a7a\u524d\u7dca\u5f35",url:"http://eunited.com.my/2017/02/%e7%be%8e%e5%9c%8b%e5%8b%99%e5%8d%bf%e3%80%8c%e8%89%b1%e9%9b%a3%e3%80%8d%e8%a8%aa%e5%a2%a8-%e5%85%a9%e9%84%b0%e5%9c%8b%e9%97%9c%e4%bf%82%e7%a9%ba%e5%89%8d%e7%b7%8a%e5%bc%b5/"},
{title:"\u7f8e\u570b\u52d9\u537f\u300c\u8271\u96e3\u300d\u8a2a\u58a8  \u5169\u9130\u570b\u95dc\u4fc2\u7a7a\u524d\u7dca\u5f35",url:"http://eunited.com.my/2017/02/%e7%be%8e%e5%9c%8b%e5%8b%99%e5%8d%bf%e3%80%8c%e8%89%b1%e9%9b%a3%e3%80%8d%e8%a8%aa%e5%a2%a8-%e5%85%a9%e9%84%b0%e5%9c%8b%e9%97%9c%e4%bf%82%e7%a9%ba%e5%89%8d%e7%b7%8a%e5%bc%b5/"},
{title:"\u7f8e\u9000TPP\u9020\u5c31\u4e2d\u570b\u5229\u591a \u7d93\u6fdf\u5b78\u5bb6\uff1a\u4e0d\u898b\u5f97",url:"http://eunited.com.my/2017/02/%e7%be%8e%e9%80%80tpp%e9%80%a0%e5%b0%b1%e4%b8%ad%e5%9c%8b%e5%88%a9%e5%a4%9a-%e7%b6%93%e6%bf%9f%e5%ad%b8%e5%ae%b6%ef%bc%9a%e4%b8%8d%e8%a6%8b%e5%be%97/"},
{title:"\u7f8e\u9000TPP\u9020\u5c31\u4e2d\u570b\u5229\u591a \u7d93\u6fdf\u5b78\u5bb6\uff1a\u4e0d\u898b\u5f97",url:"http://eunited.com.my/2017/02/%e7%be%8e%e9%80%80tpp%e9%80%a0%e5%b0%b1%e4%b8%ad%e5%9c%8b%e5%88%a9%e5%a4%9a-%e7%b6%93%e6%bf%9f%e5%ad%b8%e5%ae%b6%ef%bc%9a%e4%b8%8d%e8%a6%8b%e5%be%97/"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<div class="gotop" title="Go Top"><span class="bdaia-io bdaia-io-chevron-up"></span></div><div id="reading-position-indicator"></div>
<script>
    </script><script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/widget-ajax.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/framework/shorty/js/blocks.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/eunited.com.my\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/matchMedia.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/matchMedia.addListener.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/jquery.placeholder.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/theia-sticky.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/enquire.min.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = "{\"is_singular\":true,\"bd_lazyload\":false,\"mobile_topmenu\":false,\"sticky_sidebar\":true,\"all_lightbox\":true,\"click_to_comments\":true,\"post_reading_position_indicator\":\"1\"}";
/* ]]> */
</script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/main.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/search.js'></script>
    </body>
</html>