
<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://eunited.com.my/xmlrpc.php" />
<title>江蕙圍爐過年報平安 - 联合在线</title>

<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://eunited.com.my/2017/01/%e6%b1%9f%e8%95%99%e5%9c%8d%e7%88%90%e9%81%8e%e5%b9%b4%e5%a0%b1%e5%b9%b3%e5%ae%89/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="江蕙圍爐過年報平安 - 联合在线" />
<meta property="og:description" content="&nbsp; 江蕙（二姐）去年12月发生歹徒闯入住处的事件，手、颈挂彩，连智能不足的胞弟也遭歹徒打破头，引发外界关心。她强调弟弟跟自己的伤势都已经恢复，全家会一起围炉过年。 经历歹徒挟持事件后，江蕙深深感悟，“平安就是福”。新的一年，江蕙将继续担任宜兰传统艺术中心的董事，无酬为台湾传统艺术付出，持续热心公益。此外，江蕙去年9月发行的告别演唱会DVD《祝福》热销8万张，让她松了一口气，表示“希望这张告别作能陪大家过个好年”。" />
<meta property="og:url" content="http://eunited.com.my/2017/01/%e6%b1%9f%e8%95%99%e5%9c%8d%e7%88%90%e9%81%8e%e5%b9%b4%e5%a0%b1%e5%b9%b3%e5%ae%89/" />
<meta property="og:site_name" content="联合在线" />
<meta property="article:section" content="娱乐新闻" />
<meta property="article:published_time" content="2017-01-24T17:17:33+00:00" />
<meta property="og:image" content="http://eunited.com.my/wp-content/uploads/2017/01/ent042401.jpg" />
<meta property="og:image:width" content="332" />
<meta property="og:image:height" content="491" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&nbsp; 江蕙（二姐）去年12月发生歹徒闯入住处的事件，手、颈挂彩，连智能不足的胞弟也遭歹徒打破头，引发外界关心。她强调弟弟跟自己的伤势都已经恢复，全家会一起围炉过年。 经历歹徒挟持事件后，江蕙深深感悟，“平安就是福”。新的一年，江蕙将继续担任宜兰传统艺术中心的董事，无酬为台湾传统艺术付出，持续热心公益。此外，江蕙去年9月发行的告别演唱会DVD《祝福》热销8万张，让她松了一口气，表示“希望这张告别作能陪大家过个好年”。" />
<meta name="twitter:title" content="江蕙圍爐過年報平安 - 联合在线" />
<meta name="twitter:image" content="http://eunited.com.my/wp-content/uploads/2017/01/ent042401.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="联合在线 &raquo; Feed" href="http://eunited.com.my/feed/" />
<link rel="alternate" type="application/rss+xml" title="联合在线 &raquo; Comments Feed" href="http://eunited.com.my/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/eunited.com.my\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bdaia_shorty-style-css'  href='http://eunited.com.my/wp-content/plugins/bdaia-shortcodes/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bdaia_shorty_stylesheet-css'  href='http://eunited.com.my/wp-content/plugins/bdaia-shortcodes/assets/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://eunited.com.my/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='woohoo-default-css'  href='http://eunited.com.my/wp-content/themes/woohoo/style.css' type='text/css' media='all' />
<style id='woohoo-default-inline-css' type='text/css'>
body.category-12 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-6 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-14 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-5 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-7 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-8 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-19 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-9 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-20 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-13 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-15 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-4 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-17 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-3 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-11 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}
</style>
<link rel='stylesheet' id='wooohoo-ilightbox-skin-css'  href='http://eunited.com.my/wp-content/themes/woohoo/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='woohoo-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700%7CLato%3A400%2C300%2C700%2C900%7CWork+Sans%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C800%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%7CRaleway%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A400%2C300%2C100%2C700%7CMontserrat%3A400%2C700&#038;subset=latin%2Cgreek%2Cgreek-ext%2Cvietnamese%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://eunited.com.my/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var bd_w_blocks = {"bdaia_w_ajax_url":"http:\/\/eunited.com.my\/wp-admin\/admin-ajax.php","bdaia_w_ajax_nonce":"7bdc7de9b8"};
var ajax_var = {"url":"http:\/\/eunited.com.my\/wp-admin\/admin-ajax.php","nonce":"7bdc7de9b8"};
var bd_blocks = {"bdaia_ajax_url":"http:\/\/eunited.com.my\/wp-admin\/admin-ajax.php","bdaia_ajaxnonce":"7bdc7de9b8"};
var bd_script = {"post_id":"35748","ajaxurl":"http:\/\/eunited.com.my\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eunited.com.my/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/plugins/bdaia-shortcodes/assets/js/scripts.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/plugins/bdaia-shortcodes/assets/js/shorty-min.js'></script>
<link rel='https://api.w.org/' href='http://eunited.com.my/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://eunited.com.my/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://eunited.com.my/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.2" />
<link rel='shortlink' href='http://eunited.com.my/?p=35748' />
<link rel="alternate" type="application/json+oembed" href="http://eunited.com.my/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feunited.com.my%2F2017%2F01%2F%25e6%25b1%259f%25e8%2595%2599%25e5%259c%258d%25e7%2588%2590%25e9%2581%258e%25e5%25b9%25b4%25e5%25a0%25b1%25e5%25b9%25b3%25e5%25ae%2589%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://eunited.com.my/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feunited.com.my%2F2017%2F01%2F%25e6%25b1%259f%25e8%2595%2599%25e5%259c%258d%25e7%2588%2590%25e9%2581%258e%25e5%25b9%25b4%25e5%25a0%25b1%25e5%25b9%25b3%25e5%25ae%2589%2F&#038;format=xml" />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;a2a_config.linkmedia=target.media;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};
//--></script>
        <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">View All Results<\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/eunited.com.my\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/eunited.com.my\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
    <link rel="shortcut icon" href="http://eunited.com.my/wp-content/uploads/2016/07/icon.ico" type="image/x-icon" /><!--New Google Analtyic code-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29780703-1', 'auto');
  ga('send', 'pageview');

</script>
<!--New Google Analtyic code--><!--New Google DoubleClick code-->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20930229/Anything_here_300x250', [300, 250], 'div-gpt-ad-1462506282360-0').addService(googletag.pubads());
    googletag.defineSlot('/20930229/Anything_here_728x90', [728, 90], 'div-gpt-ad-1462506282360-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!--New Google DoubleClick code-->
<link href='http://fonts.googleapis.com/earlyaccess/notosanstc.css' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/earlyaccess/notosanssc.css' rel='stylesheet' type='text/css'>	<script type="text/javascript">
		var bdaia_theme_uri = 'http://eunited.com.my/wp-content/themes/woohoo';
	</script>
	<style type="text/css">
a:hover{color: #ea0253;}.bdaia-post-content br {
    display: block !important;
}
body * img {
    opacity: 1 !important;
    filter: alpha(opacity=100) !important;
    -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=100)" !important;
}

</style><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://eunited.com.my/wp-content/themes/woohoo/js/html5.js"></script>
<script src="http://eunited.com.my/wp-content/themes/woohoo/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://eunited.com.my/wp-content/themes/woohoo/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://eunited.com.my/wp-content/themes/woohoo/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://eunited.com.my/wp-content/themes/woohoo/css/ie7.css" />
<![endif]-->
	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://eunited.com.my/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://eunited.com.my/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="single single-post postid-35748 single-format-standard  ct-comments  wpb-js-composer js-comp-ver-4.11.2 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

<div class="page-outer bdaia-header-default sticky-nav-on  bdaia-post-template-default  bdaia-sidebar-right ">
	<div class="bg-cover"></div>
	<aside id="bd-MobileSiderbar">
					<div class="search-mobile">
				<form role="search" method="get" class="search-form" action="http://eunited.com.my/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</div>
				<div id="mobile-menu"></div>
					<div class="widget-social-links bdaia-social-io-colored">
				<div class="sl-widget-inner">
					<div class="bdaia-social-io bdaia-social-io-size-35">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/eunited.com.my" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/euniteddaily" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
</div>				</div>
			</div>
			</aside>
	<div id="page">
		<div class="inner-wrapper">
			<div id="warp" class="clearfix  bdaia-sidebar-right ">
				
<div class="header-wrapper">

	<div class="bdayh-click-open">
		<div class="bd-ClickOpen bd-ClickAOpen">
			<span></span>
		</div>
	</div>

	
	<div class="cfix"></div>
	<div class="topbar" >
		<div class="bd-container">

			
			<div class="top-left-area">
				<span class="bdaia-current-time"> January 24, 2017</span>
							</div>

			
			<div class="top-right-area">
																<ul id="bdaia-top-nav" class="top-nav"><li id="menu-item-1604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1604"><a href="http://eunited.com.my/newscard/">如何启动联合日报U电子报阅读卡？</a></li>
<li id="menu-item-1286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1286"><a href="http://eunited.com.my/%e5%85%b3%e4%ba%8e%e6%88%91%e4%bb%ac/">关于我们</a></li>
<li id="menu-item-1281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1281"><a href="http://eunited.com.my/%e8%81%94%e7%b3%bb%e6%88%91%e4%bb%ac/">联系我们</a></li>
<li id="menu-item-1288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1288"><a href="https://www.facebook.com/eunited.com.my">Facebook</a></li>
<li id="menu-item-1289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1289"><a href="https://twitter.com/euniteddaily">Twitter</a></li>
</ul>														</div>
		</div>
	</div>
	<div class="cfix"></div>

	
			<header class="header-container">
			<div class="bd-container">
				
    <div class="logo">
        <h2 class="site-title">                                <a href="http://eunited.com.my/" rel="home">
                <img src="http://eunited.com.my/wp-content/uploads/2016/07/logonew.jpg" alt="联合在线" />
            </a>
                        </h2>    </div><!-- End Logo -->
				
			<div class="bdaia-header-e3-desktop"><div class="bdaia-e3-container"><!-- /20930229/Anything_here_728x90 --><div id="div-gpt-ad-1462506282360-1" style="height: 90px; width: 728px;"><script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462506282360-1'); });
// ]]></script></div></div></div>
				</div>
		</header>
	
	
<div class="cfix"></div>
<nav id="navigation">
	<div class="navigation-wrapper">
		<div class="bd-container">
			<div class="primary-menu">

													
				
				<ul id="menu-primary">
					<li id="menu-item-394" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth- bd_menu_item " ><a href="http://eunited.com.my/">  <span class="menu-label" style="" >首页</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-100" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item--parent bd_depth- bd_menu_item " ><a href="http://eunited.com.my/category/news/">  <span class="menu-label" style="" >新闻</span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-104" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/news/%e5%8c%97%e7%a0%82%e6%96%b0%e9%97%bb/">  <span class="menu-label" style="" >北砂新闻</span></a>
<li id="menu-item-101" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/news/%e4%b8%ad%e7%a0%82%e6%96%b0%e9%97%bb/">  <span class="menu-label" style="" >中砂新闻</span></a>
<li id="menu-item-106" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/news/%e5%8d%97%e7%a0%82%e6%96%b0%e9%97%bb/">  <span class="menu-label" style="" >南砂新闻</span></a>
<li id="menu-item-103" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/news/%e6%b1%b6%e8%8e%b1%e6%96%b0%e9%97%bb/">  <span class="menu-label" style="" >汶莱新闻</span></a>
<li id="menu-item-105" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/news/%e5%9b%bd%e5%86%85%e6%96%b0%e9%97%bb/">  <span class="menu-label" style="" >国内新闻</span></a>
<li id="menu-item-102" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/news/%e5%9b%bd%e9%99%85%e6%96%b0%e9%97%bb/">  <span class="menu-label" style="" >国际新闻</span></a>
<li id="menu-item-706" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/news/%e8%81%94%e5%90%88%e5%9c%a8%e7%ba%bf/">  <span class="menu-label" style="" >联合在线</span></a>
</ul>  

<div class="mega-menu-content">
</div><li id="menu-item-576" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item--parent bd_depth- bd_menu_item " ><a href="#">  <span class="menu-label" style="" >财经</span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-577" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/%e5%9b%bd%e5%86%85%e8%b4%a2%e7%bb%8f/">  <span class="menu-label" style="" >国内财经</span></a>
<li id="menu-item-578" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/%e5%9b%bd%e9%99%85%e8%b4%a2%e7%bb%8f/">  <span class="menu-label" style="" >国际财经</span></a>
</ul>  

<div class="mega-menu-content">
</div><li id="menu-item-565" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://eunited.com.my/category/%e4%bd%93%e8%82%b2%e6%96%b0%e9%97%bb/">  <span class="menu-label" style="" >体育</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-566" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_cats_menu " ><a href="http://eunited.com.my/category/%e5%a8%b1%e4%b9%90%e6%96%b0%e9%97%bb/">  <span class="menu-label" style="" >娱乐</span></a>
<div class="sub_cats_posts cats-mega-wrap">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-566-15" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/01/%e6%b1%9f%e8%95%99%e5%9c%8d%e7%88%90%e9%81%8e%e5%b9%b4%e5%a0%b1%e5%b9%b3%e5%ae%89/' rel='bookmark' title='江蕙圍爐過年報平安'><span class='mm-img' title='江蕙圍爐過年報平安' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/01/ent042401-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/01/%e6%b1%9f%e8%95%99%e5%9c%8d%e7%88%90%e9%81%8e%e5%b9%b4%e5%a0%b1%e5%b9%b3%e5%ae%89/' title='江蕙圍爐過年報平安'>江蕙圍爐過年報平安</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/01/%e6%9d%be%e6%96%b9%e5%bc%98%e6%a8%b9%e8%85%a6%e7%99%8c%e9%9b%a2%e4%b8%96/' rel='bookmark' title='松方弘樹腦癌離世'><span class='mm-img' title='松方弘樹腦癌離世' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/01/ent032401-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/01/%e6%9d%be%e6%96%b9%e5%bc%98%e6%a8%b9%e8%85%a6%e7%99%8c%e9%9b%a2%e4%b8%96/' title='松方弘樹腦癌離世'>松方弘樹腦癌離世</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/01/5%e6%ac%a1%e5%8c%96%e7%99%82%e5%b9%b9%e6%8e%896%e8%85%ab%e7%98%a4-%e8%b1%ac%e5%93%a5%e4%ba%ae%ef%bc%9a%e7%88%bd%ef%bc%81/' rel='bookmark' title='5次化療幹掉6腫瘤 豬哥亮：爽！'><span class='mm-img' title='5次化療幹掉6腫瘤 豬哥亮：爽！' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/01/ent022401-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/01/5%e6%ac%a1%e5%8c%96%e7%99%82%e5%b9%b9%e6%8e%896%e8%85%ab%e7%98%a4-%e8%b1%ac%e5%93%a5%e4%ba%ae%ef%bc%9a%e7%88%bd%ef%bc%81/' title='5次化療幹掉6腫瘤 豬哥亮：爽！'>5次化療幹掉6腫瘤 豬哥亮：爽！</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/01/%e8%80%81%e5%85%ac%e8%aa%8d%e8%ad%98%e5%a7%a6%e5%a4%ab-%e6%b1%9f%e8%a7%92%e7%9c%9f%e7%b4%80%e5%ad%90%e8%a2%ab%e6%8f%ad%e4%b8%8d%e5%80%ab%e6%88%80%e9%96%83%e9%80%80%e8%97%9d%e7%95%8c/' rel='bookmark' title='老公認識姦夫  江角真紀子被揭不倫戀閃退藝界'><span class='mm-img' title='老公認識姦夫  江角真紀子被揭不倫戀閃退藝界' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/01/ent012401-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/01/%e8%80%81%e5%85%ac%e8%aa%8d%e8%ad%98%e5%a7%a6%e5%a4%ab-%e6%b1%9f%e8%a7%92%e7%9c%9f%e7%b4%80%e5%ad%90%e8%a2%ab%e6%8f%ad%e4%b8%8d%e5%80%ab%e6%88%80%e9%96%83%e9%80%80%e8%97%9d%e7%95%8c/' title='老公認識姦夫  江角真紀子被揭不倫戀閃退藝界'>老公認識姦夫  江角真紀子被揭不倫戀閃退藝界</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/01/%e5%82%b3%e7%a7%a6%e8%88%92%e5%9f%b9%e9%81%8e%e5%b9%be%e5%80%8b%e6%9c%88%e7%94%9f%e5%a8%83-%e9%99%b3%e5%86%a0%e5%b8%8c%e8%a2%ab%e7%88%86%e5%bf%ab%e7%95%b6%e7%88%b8%e4%ba%86/' rel='bookmark' title='傳秦舒培過幾個月生娃 陳冠希被爆快當爸了'><span class='mm-img' title='傳秦舒培過幾個月生娃 陳冠希被爆快當爸了' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/01/entB03-14-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/01/%e5%82%b3%e7%a7%a6%e8%88%92%e5%9f%b9%e9%81%8e%e5%b9%be%e5%80%8b%e6%9c%88%e7%94%9f%e5%a8%83-%e9%99%b3%e5%86%a0%e5%b8%8c%e8%a2%ab%e7%88%86%e5%bf%ab%e7%95%b6%e7%88%b8%e4%ba%86/' title='傳秦舒培過幾個月生娃 陳冠希被爆快當爸了'>傳秦舒培過幾個月生娃 陳冠希被爆快當爸了</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-568" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="http://eunited.com.my/category/news/%e5%a4%a7%e8%a7%86%e9%87%8e/">  <span class="menu-label" style="" >大视野</span></a>
<div class="sub_cats_posts cats-mega-wrap">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-568-13" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/01/%e6%97%a5%e6%9c%ac%e5%a5%b3%e5%ad%a9%e5%88%9d%e6%bd%ae%e4%be%86-%e7%88%b6%e6%af%8d%e8%be%a6%e8%b5%a4%e9%a3%af%e6%b4%be%e5%b0%8d/' rel='bookmark' title='日本女孩初潮來 父母辦“赤飯派對”'><span class='mm-img' title='日本女孩初潮來 父母辦“赤飯派對”' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/01/gg20-2-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/01/%e6%97%a5%e6%9c%ac%e5%a5%b3%e5%ad%a9%e5%88%9d%e6%bd%ae%e4%be%86-%e7%88%b6%e6%af%8d%e8%be%a6%e8%b5%a4%e9%a3%af%e6%b4%be%e5%b0%8d/' title='日本女孩初潮來 父母辦“赤飯派對”'>日本女孩初潮來 父母辦“赤飯派對”</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/01/%e4%ba%ba%e5%b7%a5%e6%99%ba%e6%85%a7%e6%95%91%e5%91%bd-%e6%ba%96%e7%a2%ba%e7%8e%87%e9%81%9480%ef%bc%85-%e8%83%bd%e9%a0%90%e6%b8%ac%e5%bf%83%e8%87%9f%e7%97%85%e6%82%a3%e4%bd%95%e6%99%82%e6%9c%83/' rel='bookmark' title='人工智慧救命 準確率達80％ 能預測心臟病患何時會死'><span class='mm-img' title='人工智慧救命 準確率達80％ 能預測心臟病患何時會死' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/01/gg19-3-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/01/%e4%ba%ba%e5%b7%a5%e6%99%ba%e6%85%a7%e6%95%91%e5%91%bd-%e6%ba%96%e7%a2%ba%e7%8e%87%e9%81%9480%ef%bc%85-%e8%83%bd%e9%a0%90%e6%b8%ac%e5%bf%83%e8%87%9f%e7%97%85%e6%82%a3%e4%bd%95%e6%99%82%e6%9c%83/' title='人工智慧救命 準確率達80％ 能預測心臟病患何時會死'>人工智慧救命 準確率達80％ 能預測心臟病患何時會死</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/01/%e5%b0%8dwifi%e9%81%8e%e6%95%8f%ef%bc%9f-%e8%8b%b1%e5%a9%a6%e6%8a%96%e9%9c%87%e9%a0%ad%e7%97%9b%e5%87%ba%e7%b4%85%e7%96%b9/' rel='bookmark' title='對WiFi過敏？  英婦抖震頭痛出紅疹'><span class='mm-img' title='對WiFi過敏？  英婦抖震頭痛出紅疹' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/01/gg18-4-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/01/%e5%b0%8dwifi%e9%81%8e%e6%95%8f%ef%bc%9f-%e8%8b%b1%e5%a9%a6%e6%8a%96%e9%9c%87%e9%a0%ad%e7%97%9b%e5%87%ba%e7%b4%85%e7%96%b9/' title='對WiFi過敏？  英婦抖震頭痛出紅疹'>對WiFi過敏？  英婦抖震頭痛出紅疹</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/01/5%e5%b9%b4%e4%be%86-%e5%8f%8d%e8%a6%86%e9%87%91%e6%a7%8d%e4%b8%8d%e5%80%92-%e7%94%b7%e5%ad%90%e9%81%ad%e5%ae%b6%e4%ba%ba%e8%b6%95%e5%87%ba%e9%96%80/' rel='bookmark' title='5年來 反覆“金槍不倒” 男子遭家人趕出門'><span class='mm-img' title='5年來 反覆“金槍不倒” 男子遭家人趕出門' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/01/gg16-7-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/01/5%e5%b9%b4%e4%be%86-%e5%8f%8d%e8%a6%86%e9%87%91%e6%a7%8d%e4%b8%8d%e5%80%92-%e7%94%b7%e5%ad%90%e9%81%ad%e5%ae%b6%e4%ba%ba%e8%b6%95%e5%87%ba%e9%96%80/' title='5年來 反覆“金槍不倒” 男子遭家人趕出門'>5年來 反覆“金槍不倒” 男子遭家人趕出門</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/01/%e9%be%8d%e9%b3%b3%e8%83%8e%e5%93%a5%e5%93%a5%e5%8f%aa%e6%b4%bb11%e5%a4%a9-%e5%a4%ab%e5%a9%a6%e6%8b%8d%e7%85%a7%e7%95%99%e4%bd%8f%e9%80%99%e6%99%82%e5%85%89/' rel='bookmark' title='龍鳳胎哥哥只活11天 夫婦拍照留住這時光'><span class='mm-img' title='龍鳳胎哥哥只活11天 夫婦拍照留住這時光' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/01/gg15-5-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/01/%e9%be%8d%e9%b3%b3%e8%83%8e%e5%93%a5%e5%93%a5%e5%8f%aa%e6%b4%bb11%e5%a4%a9-%e5%a4%ab%e5%a9%a6%e6%8b%8d%e7%85%a7%e7%95%99%e4%bd%8f%e9%80%99%e6%99%82%e5%85%89/' title='龍鳳胎哥哥只活11天 夫婦拍照留住這時光'>龍鳳胎哥哥只活11天 夫婦拍照留住這時光</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-567" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="http://eunited.com.my/category/news/%e4%b8%a4%e5%b2%b8%e4%b8%89%e5%9c%b0/">  <span class="menu-label" style="" >两岸三地</span></a>
<div class="sub_cats_posts cats-mega-wrap">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-567-12" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/01/%e4%b8%8d%e9%9b%a2%e6%a3%84%e5%8f%aa%e6%80%95%e5%a5%b9%e8%b5%b0%e5%a4%b1-%e7%aa%ae%e5%a4%ab%e9%90%b5%e9%8f%88%e9%8e%96%e7%97%85%e5%a6%bb20%e5%b9%b4/' rel='bookmark' title='不離棄只怕她走失 窮夫鐵鏈鎖病妻20年'><span class='mm-img' title='不離棄只怕她走失 窮夫鐵鏈鎖病妻20年' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/01/gg22-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/01/%e4%b8%8d%e9%9b%a2%e6%a3%84%e5%8f%aa%e6%80%95%e5%a5%b9%e8%b5%b0%e5%a4%b1-%e7%aa%ae%e5%a4%ab%e9%90%b5%e9%8f%88%e9%8e%96%e7%97%85%e5%a6%bb20%e5%b9%b4/' title='不離棄只怕她走失 窮夫鐵鏈鎖病妻20年'>不離棄只怕她走失 窮夫鐵鏈鎖病妻20年</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/01/%e6%85%9f%ef%bc%8118%e6%ad%b2%e7%94%9f%e6%97%a5%e5%89%8d-%e5%a6%99%e9%bd%a1%e5%a7%90%e5%a6%b9%e8%91%ac%e7%81%ab%e7%aa%9f/' rel='bookmark' title='慟！18歲生日前 妙齡姐妹葬火窟'><span class='mm-img' title='慟！18歲生日前 妙齡姐妹葬火窟' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/01/gg21-1-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/01/%e6%85%9f%ef%bc%8118%e6%ad%b2%e7%94%9f%e6%97%a5%e5%89%8d-%e5%a6%99%e9%bd%a1%e5%a7%90%e5%a6%b9%e8%91%ac%e7%81%ab%e7%aa%9f/' title='慟！18歲生日前 妙齡姐妹葬火窟'>慟！18歲生日前 妙齡姐妹葬火窟</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/01/%e6%a9%ab%e6%8e%83%e5%9c%8d%e6%a3%8b%e7%95%8c-60%e5%a0%b4%e9%80%a3%e5%8b%9d-%e7%a5%9e%e7%a7%98%e6%a3%8b%e6%89%8b%e8%87%aa%e6%8f%ad%e6%98%afalpha-go/' rel='bookmark' title='橫掃圍棋界 60場連勝 神秘棋手自揭是Alpha Go'><span class='mm-img' title='橫掃圍棋界 60場連勝 神秘棋手自揭是Alpha Go' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/01/gg20-1-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/01/%e6%a9%ab%e6%8e%83%e5%9c%8d%e6%a3%8b%e7%95%8c-60%e5%a0%b4%e9%80%a3%e5%8b%9d-%e7%a5%9e%e7%a7%98%e6%a3%8b%e6%89%8b%e8%87%aa%e6%8f%ad%e6%98%afalpha-go/' title='橫掃圍棋界 60場連勝 神秘棋手自揭是Alpha Go'>橫掃圍棋界 60場連勝 神秘棋手自揭是Alpha Go</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/01/%e6%93%a0%e8%87%89%e4%b8%8a%e6%9a%97%e7%98%a1%e5%8d%8a-%e9%82%8a%e8%87%89%e8%84%b9-%e5%a5%b3%e5%ad%90%e7%b4%b0%e8%8f%8c%e6%84%9f%e6%9f%93%e9%9a%aa%e6%ad%bb/' rel='bookmark' title='擠臉上暗瘡半 邊臉脹 女子細菌感染險死'><span class='mm-img' title='擠臉上暗瘡半 邊臉脹 女子細菌感染險死' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/01/gg21-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/01/%e6%93%a0%e8%87%89%e4%b8%8a%e6%9a%97%e7%98%a1%e5%8d%8a-%e9%82%8a%e8%87%89%e8%84%b9-%e5%a5%b3%e5%ad%90%e7%b4%b0%e8%8f%8c%e6%84%9f%e6%9f%93%e9%9a%aa%e6%ad%bb/' title='擠臉上暗瘡半 邊臉脹 女子細菌感染險死'>擠臉上暗瘡半 邊臉脹 女子細菌感染險死</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2017/01/%e9%a0%91%e7%ab%a5%e6%a0%a1%e5%85%a7%e7%87%92%e9%9b%bb%e5%96%ae8%e8%bb%8a-1500%e5%b8%ab%e7%94%9f%e6%80%a5%e7%96%8f%e6%95%a3/' rel='bookmark' title='頑童校內燒電單8車  1500師生急疏散'><span class='mm-img' title='頑童校內燒電單8車  1500師生急疏散' style='background-image: url( http://eunited.com.my/wp-content/uploads/2017/01/gg20-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2017/01/%e9%a0%91%e7%ab%a5%e6%a0%a1%e5%85%a7%e7%87%92%e9%9b%bb%e5%96%ae8%e8%bb%8a-1500%e5%b8%ab%e7%94%9f%e6%80%a5%e7%96%8f%e6%95%a3/' title='頑童校內燒電單8車  1500師生急疏散'>頑童校內燒電單8車  1500師生急疏散</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-561" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth- bd_menu_item " ><a target="_blank" href="https://itunes.apple.com/my/app/lian-he-ri-bao/id585168113?mt=8"> <i class="fa fa fa-apple"></i> <span class="menu-label" style="" >下载</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-562" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth- bd_menu_item " ><a target="_blank" href="https://play.google.com/store/apps/details?id=team.vc.uniteddailynews"> <i class="fa fa fa-android"></i> <span class="menu-label" style="" >下载</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-564" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth- bd_menu_item " ><a target="_blank" href="http://newsstand.eunited.com.my/uniteddailynews/"> <i class="fa fa fa-desktop"></i> <span class="menu-label" style="" >阅读</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-563" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth- bd_menu_item " ><a target="_blank" href="http://newsstand.eunited.com.my/uniteddailynews/shop"> <i class="fa fa fa-shopping-cart"></i> <span class="menu-label" style="" >订阅</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-25717" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth- bd_menu_item " ><a target="_blank" href="https://www.youtube.com/channel/UCUB3NjxCXKCLnhGUcA6F4ww/videos"> <i class="fa fa fa-youtube-play"></i> <span class="menu-label" style="" >视频</span></a>

<div class="mega-menu-content">
</div>				</ul>
			</div>

			
							<div class="bdaia-nav-search">
					<span class="bdaia-ns-btn bdaia-io bdaia-io-search"></span>
					<div class="bdaia-ns-wrap">
						<div class="bdaia-ns-content">
							<div class="bdaia-ns-inner">
								<form method="get" id="searchform" action="http://eunited.com.my/">
									<input type="text" class="bbd-search-field search-live" id="s" name="s" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
									<button type="submit" class="bbd-search-btn"><span class="bdaia-io bdaia-io-search"></span></button>
								</form>
							</div>
						</div>
					</div>
				</div>
			
			
			
			
			<div class="cfix"></div>
		</div>
	</div>
</nav>
<div class="cfix"></div>

</div>


								
								
																				<div class="bdMain">

<div class="bd-container bdaia-post-template">
	<div class="bd-main bdaia-site-content" id="bdaia-primary">
		<div id="content" role="main">

			<div xmlns:v="http://rdf.data-vocabulary.org/#"  class="bdaia-crumb-container"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://eunited.com.my">首页</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://eunited.com.my/category/%e5%a8%b1%e4%b9%90%e6%96%b0%e9%97%bb/">娱乐新闻</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span class="current">江蕙圍爐過年報平安</span></div><div class="bdayh-clearfix"></div><!-- END breadcrumbs. -->
							<article id="post-35748" class="hentry post-35748 post type-post status-publish format-standard has-post-thumbnail category-15"  itemscope itemtype="http://schema.org/Article">

					<header class="bdaia-post-header">

						
						<div class="bdaia-post-title">
							<h1 class="post-title entry-title"><span>江蕙圍爐過年報平安</span></h1>
						</div>
						<!-- END Post Title. -->

						
<div class="bdaia-meta-info">

	
			<div class="bdaia-post-date">发布于&nbsp;<span class="bdayh-date">January 24, 2017</span></div>
	
	
	
	
	
</div>
<!-- END Meta Info. -->
					</header>

					
					<div class="bdaia-post-content">
						
																	<a href="http://eunited.com.my/wp-content/uploads/2017/01/ent042401.jpg" class="lightbox-enabled" data-caption="江蕙今年继续担任宜兰传统艺术中心的董事。">
										<div class="bdaia-post-featured-image">
											<img width="332" height="491" src="http://eunited.com.my/wp-content/uploads/2017/01/ent042401-332x491.jpg" class="attachment-bdaia-large size-bdaia-large wp-post-image" alt="江蕙今年继续担任宜兰传统艺术中心的董事。" srcset="http://eunited.com.my/wp-content/uploads/2017/01/ent042401.jpg 332w, http://eunited.com.my/wp-content/uploads/2017/01/ent042401-203x300.jpg 203w" sizes="(max-width: 332px) 100vw, 332px" />																							<div class="bdaia-featured-text">
													
																											<div class="bdaia-post-description">江蕙今年继续担任宜兰传统艺术中心的董事。</div>
																									</div>
																					</div>
									</a>
									<!-- END Featured Image. -->

								
							
						
	
						
						<p><div class="addtoany_share_save_container addtoany_content_top">
<div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Feunited.com.my%2F2017%2F01%2F%25e6%25b1%259f%25e8%2595%2599%25e5%259c%258d%25e7%2588%2590%25e9%2581%258e%25e5%25b9%25b4%25e5%25a0%25b1%25e5%25b9%25b3%25e5%25ae%2589%2F&amp;linkname=%E6%B1%9F%E8%95%99%E5%9C%8D%E7%88%90%E9%81%8E%E5%B9%B4%E5%A0%B1%E5%B9%B3%E5%AE%89" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://eunited.com.my/2017/01/%e6%b1%9f%e8%95%99%e5%9c%8d%e7%88%90%e9%81%8e%e5%b9%b4%e5%a0%b1%e5%b9%b3%e5%ae%89/"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Feunited.com.my%2F2017%2F01%2F%25e6%25b1%259f%25e8%2595%2599%25e5%259c%258d%25e7%2588%2590%25e9%2581%258e%25e5%25b9%25b4%25e5%25a0%25b1%25e5%25b9%25b3%25e5%25ae%2589%2F&amp;linkname=%E6%B1%9F%E8%95%99%E5%9C%8D%E7%88%90%E9%81%8E%E5%B9%B4%E5%A0%B1%E5%B9%B3%E5%AE%89" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Feunited.com.my%2F2017%2F01%2F%25e6%25b1%259f%25e8%2595%2599%25e5%259c%258d%25e7%2588%2590%25e9%2581%258e%25e5%25b9%25b4%25e5%25a0%25b1%25e5%25b9%25b3%25e5%25ae%2589%2F&amp;linkname=%E6%B1%9F%E8%95%99%E5%9C%8D%E7%88%90%E9%81%8E%E5%B9%B4%E5%A0%B1%E5%B9%B3%E5%AE%89" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Feunited.com.my%2F2017%2F01%2F%25e6%25b1%259f%25e8%2595%2599%25e5%259c%258d%25e7%2588%2590%25e9%2581%258e%25e5%25b9%25b4%25e5%25a0%25b1%25e5%25b9%25b3%25e5%25ae%2589%2F&amp;linkname=%E6%B1%9F%E8%95%99%E5%9C%8D%E7%88%90%E9%81%8E%E5%B9%B4%E5%A0%B1%E5%B9%B3%E5%AE%89" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_line" href="http://www.addtoany.com/add_to/line?linkurl=http%3A%2F%2Feunited.com.my%2F2017%2F01%2F%25e6%25b1%259f%25e8%2595%2599%25e5%259c%258d%25e7%2588%2590%25e9%2581%258e%25e5%25b9%25b4%25e5%25a0%25b1%25e5%25b9%25b3%25e5%25ae%2589%2F&amp;linkname=%E6%B1%9F%E8%95%99%E5%9C%8D%E7%88%90%E9%81%8E%E5%B9%B4%E5%A0%B1%E5%B9%B3%E5%AE%89" title="Line" rel="nofollow" target="_blank"></a><a class="a2a_button_wechat" href="http://www.addtoany.com/add_to/wechat?linkurl=http%3A%2F%2Feunited.com.my%2F2017%2F01%2F%25e6%25b1%259f%25e8%2595%2599%25e5%259c%258d%25e7%2588%2590%25e9%2581%258e%25e5%25b9%25b4%25e5%25a0%25b1%25e5%25b9%25b3%25e5%25ae%2589%2F&amp;linkname=%E6%B1%9F%E8%95%99%E5%9C%8D%E7%88%90%E9%81%8E%E5%B9%B4%E5%A0%B1%E5%B9%B3%E5%AE%89" title="WeChat" rel="nofollow" target="_blank"></a><br />
<script type="text/javascript"><!--
if(wpa2a)wpa2a.script_load();
//--></script>
</div>
</div>
<p>&nbsp;</p>
<p>江蕙（二姐）去年12月发生歹徒闯入住处的事件，手、颈挂彩，连智能不足的胞弟也遭歹徒打破头，引发外界关心。她强调弟弟跟自己的伤势都已经恢复，全家会一起围炉过年。<br />
经历歹徒挟持事件后，江蕙深深感悟，“平安就是福”。新的一年，江蕙将继续担任宜兰传统艺术中心的董事，无酬为台湾传统艺术付出，持续热心公益。此外，江蕙去年9月发行的告别演唱会DVD《祝福》热销8万张，让她松了一口气，表示“希望这张告别作能陪大家过个好年”。
<div class="addtoany_share_save_container addtoany_content_bottom">
<div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_2"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Feunited.com.my%2F2017%2F01%2F%25e6%25b1%259f%25e8%2595%2599%25e5%259c%258d%25e7%2588%2590%25e9%2581%258e%25e5%25b9%25b4%25e5%25a0%25b1%25e5%25b9%25b3%25e5%25ae%2589%2F&amp;linkname=%E6%B1%9F%E8%95%99%E5%9C%8D%E7%88%90%E9%81%8E%E5%B9%B4%E5%A0%B1%E5%B9%B3%E5%AE%89" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://eunited.com.my/2017/01/%e6%b1%9f%e8%95%99%e5%9c%8d%e7%88%90%e9%81%8e%e5%b9%b4%e5%a0%b1%e5%b9%b3%e5%ae%89/"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Feunited.com.my%2F2017%2F01%2F%25e6%25b1%259f%25e8%2595%2599%25e5%259c%258d%25e7%2588%2590%25e9%2581%258e%25e5%25b9%25b4%25e5%25a0%25b1%25e5%25b9%25b3%25e5%25ae%2589%2F&amp;linkname=%E6%B1%9F%E8%95%99%E5%9C%8D%E7%88%90%E9%81%8E%E5%B9%B4%E5%A0%B1%E5%B9%B3%E5%AE%89" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Feunited.com.my%2F2017%2F01%2F%25e6%25b1%259f%25e8%2595%2599%25e5%259c%258d%25e7%2588%2590%25e9%2581%258e%25e5%25b9%25b4%25e5%25a0%25b1%25e5%25b9%25b3%25e5%25ae%2589%2F&amp;linkname=%E6%B1%9F%E8%95%99%E5%9C%8D%E7%88%90%E9%81%8E%E5%B9%B4%E5%A0%B1%E5%B9%B3%E5%AE%89" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Feunited.com.my%2F2017%2F01%2F%25e6%25b1%259f%25e8%2595%2599%25e5%259c%258d%25e7%2588%2590%25e9%2581%258e%25e5%25b9%25b4%25e5%25a0%25b1%25e5%25b9%25b3%25e5%25ae%2589%2F&amp;linkname=%E6%B1%9F%E8%95%99%E5%9C%8D%E7%88%90%E9%81%8E%E5%B9%B4%E5%A0%B1%E5%B9%B3%E5%AE%89" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_line" href="http://www.addtoany.com/add_to/line?linkurl=http%3A%2F%2Feunited.com.my%2F2017%2F01%2F%25e6%25b1%259f%25e8%2595%2599%25e5%259c%258d%25e7%2588%2590%25e9%2581%258e%25e5%25b9%25b4%25e5%25a0%25b1%25e5%25b9%25b3%25e5%25ae%2589%2F&amp;linkname=%E6%B1%9F%E8%95%99%E5%9C%8D%E7%88%90%E9%81%8E%E5%B9%B4%E5%A0%B1%E5%B9%B3%E5%AE%89" title="Line" rel="nofollow" target="_blank"></a><a class="a2a_button_wechat" href="http://www.addtoany.com/add_to/wechat?linkurl=http%3A%2F%2Feunited.com.my%2F2017%2F01%2F%25e6%25b1%259f%25e8%2595%2599%25e5%259c%258d%25e7%2588%2590%25e9%2581%258e%25e5%25b9%25b4%25e5%25a0%25b1%25e5%25b9%25b3%25e5%25ae%2589%2F&amp;linkname=%E6%B1%9F%E8%95%99%E5%9C%8D%E7%88%90%E9%81%8E%E5%B9%B4%E5%A0%B1%E5%B9%B3%E5%AE%89" title="WeChat" rel="nofollow" target="_blank"></a></div>
</div>

						
						
					</div><!-- END Post Content. -->

					<footer>
						
						
						
						
	
						<div class="bdaia-post-next-prev">
	<div class="bdaia-post-prev-post">
		<a href="http://eunited.com.my/2017/01/%e6%9d%be%e6%96%b9%e5%bc%98%e6%a8%b9%e8%85%a6%e7%99%8c%e9%9b%a2%e4%b8%96/" rel="prev"><span><<</span> 松方弘樹腦癌離世</a>	</div>
	<div class="bdaia-post-next-post">
			</div>
</div>
<!-- END Previous/Next article. -->
											</footer>

					<span style="display: none;" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
	<meta itemprop="name" content="HII LI MAI">
</span>
<meta itemprop="interactionCount" content="UserComments:0">
<meta itemprop="datePublished" content="2017-01-24T17:17:33+00:00">
<meta itemprop="dateModified" content="2017-01-24T17:17:33+00:00">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://eunited.com.my/2017/01/%e6%b1%9f%e8%95%99%e5%9c%8d%e7%88%90%e9%81%8e%e5%b9%b4%e5%a0%b1%e5%b9%b3%e5%ae%89/">
<span style="display: none;" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
	<span style="display: none;" itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="http://eunited.com.my/wp-content/uploads/2016/07/logonew.jpg">
	</span>
	<meta itemprop="name" content="联合在线">
</span>
<meta itemprop="headline " content="江蕙圍爐過年報平安">
<span style="display: none;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
	<meta itemprop="url" content="http://eunited.com.my/wp-content/uploads/2017/01/ent042401.jpg">
	<meta itemprop="width" content="1240">
	<meta itemprop="height" content="540">
</span>
				</article>

				
<div class="bdayh-clearfix"></div>
<section id="bdaia-ralated-posts" class="bdaia-ralated-posts">

    <div class="bdaia-ralated-posts-head">
        <ul>
                            <li id="nav-more-ralated">
                    <a href="#content-more-ralated">相关文章</a>
                </li>
            
            
                            <li id="nav-more-cat">
                    <a href="#content-more-cat">
                        More In&nbsp;娱乐新闻                    </a>
                </li>
            
        </ul>
    </div>

    
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-ralated">
    <ul class="bdaia-posts-grid-list">
        <li class="bdaia-posts-grid-post post-item post-id post post-35747 type-post status-publish format-standard has-post-thumbnail hentry category-15">
	<div class="bdaia-posts-grid-post-inner">
					<div class="post-image">
				
				<a href="http://eunited.com.my/2017/01/%e6%9d%be%e6%96%b9%e5%bc%98%e6%a8%b9%e8%85%a6%e7%99%8c%e9%9b%a2%e4%b8%96/">
					<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/01/ent032401-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="ent032401" />				</a>
			</div>
				<div class="bdayh-post-header">
			<h3 class="entry-title"><a href="http://eunited.com.my/2017/01/%e6%9d%be%e6%96%b9%e5%bc%98%e6%a8%b9%e8%85%a6%e7%99%8c%e9%9b%a2%e4%b8%96/" >松方弘樹腦癌離世</a></h3>			<div class="bdaia-post-excerpt">&nbsp; 日本老牌影星松方弘树入行57年，23日证实因脑癌在上周六离世，终年74岁。松方弘树去年确诊脑癌，暂定演艺事业专心休养，今年初病情恶化，21日在医院与世长辞。松方弘树演&#8230;</div>			<div class="bbd-post-cat">
				<div class="bbd-post-cat-content">
					<div class="bdayh-post-meta-date">
						<span class="bdayh-date">January 24, 2017</span>					</div>
					<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 0&nbsp;second read </span>
				</div>
			</div>
		</div>
	</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-35746 type-post status-publish format-standard has-post-thumbnail hentry category-15">
	<div class="bdaia-posts-grid-post-inner">
					<div class="post-image">
				
				<a href="http://eunited.com.my/2017/01/5%e6%ac%a1%e5%8c%96%e7%99%82%e5%b9%b9%e6%8e%896%e8%85%ab%e7%98%a4-%e8%b1%ac%e5%93%a5%e4%ba%ae%ef%bc%9a%e7%88%bd%ef%bc%81/">
					<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/01/ent022401-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="藍正龍、豬哥亮昨宣傳《大釣哥》。" />				</a>
			</div>
				<div class="bdayh-post-header">
			<h3 class="entry-title"><a href="http://eunited.com.my/2017/01/5%e6%ac%a1%e5%8c%96%e7%99%82%e5%b9%b9%e6%8e%896%e8%85%ab%e7%98%a4-%e8%b1%ac%e5%93%a5%e4%ba%ae%ef%bc%9a%e7%88%bd%ef%bc%81/" >5次化療幹掉6腫瘤 豬哥亮：爽！</a></h3>			<div class="bdaia-post-excerpt">贺岁喜剧《大钓哥》首映会于23日举行，猪哥亮拖着病体出席，他说去年一次清除6颗肿瘤，“很爽快！”最近和医生告假跑宣传，年后才会回医院化疗，但之前完成第5次化疗，一天打2针，1针要2&#8230;</div>			<div class="bbd-post-cat">
				<div class="bbd-post-cat-content">
					<div class="bdayh-post-meta-date">
						<span class="bdayh-date">January 24, 2017</span>					</div>
					<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 0&nbsp;second read </span>
				</div>
			</div>
		</div>
	</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-35743 type-post status-publish format-standard has-post-thumbnail hentry category-15">
	<div class="bdaia-posts-grid-post-inner">
					<div class="post-image">
				
				<a href="http://eunited.com.my/2017/01/%e8%80%81%e5%85%ac%e8%aa%8d%e8%ad%98%e5%a7%a6%e5%a4%ab-%e6%b1%9f%e8%a7%92%e7%9c%9f%e7%b4%80%e5%ad%90%e8%a2%ab%e6%8f%ad%e4%b8%8d%e5%80%ab%e6%88%80%e9%96%83%e9%80%80%e8%97%9d%e7%95%8c/">
					<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/01/ent012401-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="平野真（圆图）承认两年前已经跟江角分居。" />				</a>
			</div>
				<div class="bdayh-post-header">
			<h3 class="entry-title"><a href="http://eunited.com.my/2017/01/%e8%80%81%e5%85%ac%e8%aa%8d%e8%ad%98%e5%a7%a6%e5%a4%ab-%e6%b1%9f%e8%a7%92%e7%9c%9f%e7%b4%80%e5%ad%90%e8%a2%ab%e6%8f%ad%e4%b8%8d%e5%80%ab%e6%88%80%e9%96%83%e9%80%80%e8%97%9d%e7%95%8c/" >老公認識姦夫  江角真紀子被揭不倫戀閃退藝界</a></h3>			<div class="bdaia-post-excerpt">经典日剧《庶务二课》女主角江角真纪子，被指背第2任丈夫偷腥，她发声明表示退出演艺界，结束逾30年的演艺事业，认跟老公已经分居，但直斥婚外情报道失实，目前正循法律途径讨回公道。 现年&#8230;</div>			<div class="bbd-post-cat">
				<div class="bbd-post-cat-content">
					<div class="bdayh-post-meta-date">
						<span class="bdayh-date">January 24, 2017</span>					</div>
					<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 1&nbsp;second read </span>
				</div>
			</div>
		</div>
	</div>
</li>    </ul>

    <div class="bdayh-clearfix"></div>

    <div class="bdayh-posts-load-wait">
        <div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
    </div>

    <div class="bdayh-load-more-btn">
        <div class="bdaia-grid-loadmore-btn bd-more-btn">
            载入更多相关文章<span class="bdaia-io bdaia-io-angle-down"></span>
        </div>
    </div>
</div>
<script type="text/javascript">
    jQuery(document).ready(function($) {
        jQuery('#content-more-ralated .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
            woohoo_more_related();
        });
    });
    var _bdPages = 1;
    function woohoo_more_related() {
        _bdPages+=1;

	    var bd_content = jQuery("#content-more-ralated ul.bdaia-posts-grid-list");

        jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","block");
        jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","none");
        jQuery.ajax({
            url : "http://eunited.com.my/wp-admin/admin-ajax.php",
            type : "POST",
            data : "action=woohoo_related_articles_fun&page_no="+_bdPages+"&tag_id=&post_id=35748&numpost=3",
            success: function(data) {
                jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","none");
                if (data.trim()!="") {
                    var content = jQuery(data);
	                bd_content.append(content);
                    jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","block");
	                var bd_re   = bd_content.find( '.post-image' );
	                bd_re.addClass( 'bdaia-img-show' );
	                i_refresh.refresh();
                }
            }
        }, 'html');
        return false;
    }
</script>        
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-cat">
    <ul class="bdaia-posts-grid-list">
        <li class="bdaia-posts-grid-post post-item post-id post post-35747 type-post status-publish format-standard has-post-thumbnail hentry category-15">
	<div class="bdaia-posts-grid-post-inner">
					<div class="post-image">
				
				<a href="http://eunited.com.my/2017/01/%e6%9d%be%e6%96%b9%e5%bc%98%e6%a8%b9%e8%85%a6%e7%99%8c%e9%9b%a2%e4%b8%96/">
					<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/01/ent032401-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="ent032401" />				</a>
			</div>
				<div class="bdayh-post-header">
			<h3 class="entry-title"><a href="http://eunited.com.my/2017/01/%e6%9d%be%e6%96%b9%e5%bc%98%e6%a8%b9%e8%85%a6%e7%99%8c%e9%9b%a2%e4%b8%96/" >松方弘樹腦癌離世</a></h3>			<div class="bdaia-post-excerpt">&nbsp; 日本老牌影星松方弘树入行57年，23日证实因脑癌在上周六离世，终年74岁。松方弘树去年确诊脑癌，暂定演艺事业专心休养，今年初病情恶化，21日在医院与世长辞。松方弘树演&#8230;</div>			<div class="bbd-post-cat">
				<div class="bbd-post-cat-content">
					<div class="bdayh-post-meta-date">
						<span class="bdayh-date">January 24, 2017</span>					</div>
					<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 0&nbsp;second read </span>
				</div>
			</div>
		</div>
	</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-35746 type-post status-publish format-standard has-post-thumbnail hentry category-15">
	<div class="bdaia-posts-grid-post-inner">
					<div class="post-image">
				
				<a href="http://eunited.com.my/2017/01/5%e6%ac%a1%e5%8c%96%e7%99%82%e5%b9%b9%e6%8e%896%e8%85%ab%e7%98%a4-%e8%b1%ac%e5%93%a5%e4%ba%ae%ef%bc%9a%e7%88%bd%ef%bc%81/">
					<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/01/ent022401-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="藍正龍、豬哥亮昨宣傳《大釣哥》。" />				</a>
			</div>
				<div class="bdayh-post-header">
			<h3 class="entry-title"><a href="http://eunited.com.my/2017/01/5%e6%ac%a1%e5%8c%96%e7%99%82%e5%b9%b9%e6%8e%896%e8%85%ab%e7%98%a4-%e8%b1%ac%e5%93%a5%e4%ba%ae%ef%bc%9a%e7%88%bd%ef%bc%81/" >5次化療幹掉6腫瘤 豬哥亮：爽！</a></h3>			<div class="bdaia-post-excerpt">贺岁喜剧《大钓哥》首映会于23日举行，猪哥亮拖着病体出席，他说去年一次清除6颗肿瘤，“很爽快！”最近和医生告假跑宣传，年后才会回医院化疗，但之前完成第5次化疗，一天打2针，1针要2&#8230;</div>			<div class="bbd-post-cat">
				<div class="bbd-post-cat-content">
					<div class="bdayh-post-meta-date">
						<span class="bdayh-date">January 24, 2017</span>					</div>
					<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 0&nbsp;second read </span>
				</div>
			</div>
		</div>
	</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-35743 type-post status-publish format-standard has-post-thumbnail hentry category-15">
	<div class="bdaia-posts-grid-post-inner">
					<div class="post-image">
				
				<a href="http://eunited.com.my/2017/01/%e8%80%81%e5%85%ac%e8%aa%8d%e8%ad%98%e5%a7%a6%e5%a4%ab-%e6%b1%9f%e8%a7%92%e7%9c%9f%e7%b4%80%e5%ad%90%e8%a2%ab%e6%8f%ad%e4%b8%8d%e5%80%ab%e6%88%80%e9%96%83%e9%80%80%e8%97%9d%e7%95%8c/">
					<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/01/ent012401-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="平野真（圆图）承认两年前已经跟江角分居。" />				</a>
			</div>
				<div class="bdayh-post-header">
			<h3 class="entry-title"><a href="http://eunited.com.my/2017/01/%e8%80%81%e5%85%ac%e8%aa%8d%e8%ad%98%e5%a7%a6%e5%a4%ab-%e6%b1%9f%e8%a7%92%e7%9c%9f%e7%b4%80%e5%ad%90%e8%a2%ab%e6%8f%ad%e4%b8%8d%e5%80%ab%e6%88%80%e9%96%83%e9%80%80%e8%97%9d%e7%95%8c/" >老公認識姦夫  江角真紀子被揭不倫戀閃退藝界</a></h3>			<div class="bdaia-post-excerpt">经典日剧《庶务二课》女主角江角真纪子，被指背第2任丈夫偷腥，她发声明表示退出演艺界，结束逾30年的演艺事业，认跟老公已经分居，但直斥婚外情报道失实，目前正循法律途径讨回公道。 现年&#8230;</div>			<div class="bbd-post-cat">
				<div class="bbd-post-cat-content">
					<div class="bdayh-post-meta-date">
						<span class="bdayh-date">January 24, 2017</span>					</div>
					<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 1&nbsp;second read </span>
				</div>
			</div>
		</div>
	</div>
</li>    </ul>

    <div class="bdayh-clearfix"></div>

    <div class="bdayh-posts-load-wait">
        <div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
    </div>

    <div class="bdayh-load-more-btn">
        <div class="bdaia-grid-loadmore-btn bd-more-btn">
            Load More In&nbsp;娱乐新闻	        <span class="bdaia-io bdaia-io-angle-down"></span>
        </div>
    </div>
</div>
<script type="text/javascript">
    jQuery(document).ready(function($) {
        jQuery('#content-more-cat .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
            woohoo_more_cat();
        });
    });
    var _bdCatPages = 1;
    function woohoo_more_cat() {
        _bdCatPages+=1;

	    var bd_content = jQuery("#content-more-cat ul.bdaia-posts-grid-list");

        jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","block");
        jQuery("#content-more-cat .bdayh-load-more-btn").css("display","none");
        jQuery.ajax({
            url : "http://eunited.com.my/wp-admin/admin-ajax.php",
            type : "POST",
            data : "action=woohoo_related_cat_fun&page_no="+_bdCatPages+"&cat_id=15&post_id=35748&numpost=3",
            success: function(data) {
                jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","none");
                if (data.trim()!="") {
                    var content = jQuery(data);
	                bd_content.append(content);
                    jQuery("#content-more-cat .bdayh-load-more-btn").css("display","block");
	                var bd_re   = bd_content.find( '.post-image' );
	                bd_re.addClass( 'bdaia-img-show' );
	                i_refresh.refresh();
                }
            }
        }, 'html');
        return false;
    }
</script>
    <script>
        jQuery(document).ready(function()
        {
            $ralated_content     = jQuery( "#bdaia-ralated-posts .bdaia-ralated-content" );
            $ralated_li          = jQuery( "#bdaia-ralated-posts .bdaia-ralated-posts-head ul li" );

            $ralated_content.hide();
            jQuery( "#bdaia-ralated-posts .bdaia-ralated-posts-head ul li:first" ).addClass( "active" ).show();
            jQuery( "#bdaia-ralated-posts .bdaia-ralated-content:first" ).show();

            $ralated_li.click(function()
            {
                $ralated_li.removeClass( "active" );
                jQuery(this).addClass("active");
                $ralated_content.hide();

                var activeTab = jQuery(this).find( "a" ).attr( "href" );
                jQuery(activeTab).fadeIn( "fast" );

                return false;
            });
        });
    </script>
</section>
<div class="bdayh-clearfix"></div>
<!--/ .bdaia-ralated-posts /-->

				<div class='woohoo-comments-closed'>评论功能已关闭</div>
				
					</div>

	</div><!-- END Content. -->

	
<div class="bd-sidebar theia_sticky">
	<div class="cfix"></div>
	<div class="theiaStickySidebar">
		<div id="bdaia-widget-box5-2" class="widget bdaia-widget bdaia-box5"><h4 class="block-title"><span>联合在线</span></h4><div class="widget-inner">
		<div class="bdaia-wb-wrap bdaia-wb5 bdaia-wb-idKcGjQ bdaia-ajax-pagination-load_more" data-box_nu="wb5" data-box_id="bdaia-wb-idKcGjQ" data-paged="1" data-sort_order="" data-ajax_pagination="load_more" data-num_posts="3" data-tag_slug="" data-cat_uid="11" data-cat_uids="" data-max_nu="693" data-total_posts_num="2077" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="true" data-review="" >

			<div class="bdaia-wb-content">
				<div class="bdaia-wb-inner">
					
		<div class="bdaia-wb-article bdaia-wba-big bdaiaFadeIn">
			<article class="with-thumb">
									<div class="bwb-article-img-container">
											</div>
							
				<div class="bwb-article-content-wrapper">
					<header>
						<h3 class="entry-title"><a href="http://eunited.com.my/2017/01/%e6%b6%89%e5%ab%8c%e5%8f%a4%e6%99%8b%e9%a9%ac%e5%bd%9310%e5%93%a9%e5%b7%b4%e7%8e%9b%e8%8b%b1%e8%be%be%e4%bd%8f%e5%ae%85%e5%8c%ba%e5%91%bd%e6%a1%88%e7%9a%84%e5%ab%8c%e5%87%b6%e5%b7%b2%e8%a2%ab%e8%ad%a6/"><span>涉嫌古晋马当10哩巴玛英达住宅区命案的嫌凶已被警方还押7天，直至本月30日，以协助警方对案件做进一步调查。</span></a></h3>
					</header>

					<footer>
						
							
															<div class="bdaia-post-date"><span class="bdayh-date">January 23, 2017</span></div>
							
							
											</footer>
				</div>
			</article>
		</div>
		
		<div class="bdaia-wb-article bdaia-wba-big bdaiaFadeIn">
			<article class="with-thumb">
									<div class="bwb-article-img-container">
													
							<a href="http://eunited.com.my/2017/01/%e7%94%b7%e7%a0%8d%e4%bc%a44%e7%94%b7%e5%a5%b3%e7%ba%b5%e7%81%ab%e7%83%a7%e5%b1%8b-%e5%b7%b4%e7%8e%9b%e8%8b%b1%e8%be%be%e9%85%bf3%e6%ad%bb%e6%83%a8%e6%a1%88/">
								<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/01/WhatsApp-Image-2017-01-22-at-5.37.12-PM-320x220.jpeg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="WhatsApp Image 2017-01-22 at 5.37.12 PM" />							</a>
											</div>
							
				<div class="bwb-article-content-wrapper">
					<header>
						<h3 class="entry-title"><a href="http://eunited.com.my/2017/01/%e7%94%b7%e7%a0%8d%e4%bc%a44%e7%94%b7%e5%a5%b3%e7%ba%b5%e7%81%ab%e7%83%a7%e5%b1%8b-%e5%b7%b4%e7%8e%9b%e8%8b%b1%e8%be%be%e9%85%bf3%e6%ad%bb%e6%83%a8%e6%a1%88/"><span>男砍伤4男女纵火烧屋 巴玛英达酿3死惨案</span></a></h3>
					</header>

					<footer>
						
							
															<div class="bdaia-post-date"><span class="bdayh-date">January 22, 2017</span></div>
							
							
											</footer>
				</div>
			</article>
		</div>
		
		<div class="bdaia-wb-article bdaia-wba-big bdaiaFadeIn">
			<article class="with-thumb">
									<div class="bwb-article-img-container">
													
							<a href="http://eunited.com.my/2017/01/%e7%a0%82%e4%ba%ba%e8%81%94%e5%85%9a%e6%96%b0%e6%98%a5%e5%8d%8e%e4%ba%ba%e6%98%a5%e8%8a%82%e5%9b%a2%e6%8b%9c%e5%a6%82%e6%9c%9f%e5%9c%a8%e5%a4%a7%e5%b9%b4%e5%88%9d%e4%b8%80%e6%95%9e%e5%bc%80%e9%97%a8/">
								<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/01/gg37-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="砂人联党新春华人春节团拜如期在大年初一敞开门户，惟，庆祝形式从简，并只开放一小时，以示对已故阿德南沙登的尊重。" />							</a>
											</div>
							
				<div class="bwb-article-content-wrapper">
					<header>
						<h3 class="entry-title"><a href="http://eunited.com.my/2017/01/%e7%a0%82%e4%ba%ba%e8%81%94%e5%85%9a%e6%96%b0%e6%98%a5%e5%8d%8e%e4%ba%ba%e6%98%a5%e8%8a%82%e5%9b%a2%e6%8b%9c%e5%a6%82%e6%9c%9f%e5%9c%a8%e5%a4%a7%e5%b9%b4%e5%88%9d%e4%b8%80%e6%95%9e%e5%bc%80%e9%97%a8/"><span>砂人联党新春华人春节团拜如期在大年初一敞开门户，惟，庆祝形式从简，并只开放一小时，以示对已故阿德南沙登的尊重。</span></a></h3>
					</header>

					<footer>
						
							
															<div class="bdaia-post-date"><span class="bdayh-date">January 20, 2017</span></div>
							
							
											</footer>
				</div>
			</article>
		</div>
						</div>
				<div class="bdayh-posts-load-wait">
					<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
				</div>
			</div>

							<div class="cfix"></div>
				<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('#bdaia-more-KcGjQ .bdaia-wb-mb-inner').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'KcGjQ', '' );
						});
																	});
				</script>
							<div class="bdaia-wb-more-btn" id="bdaia-more-KcGjQ">
					<div class="bdaia-wb-mb-inner">
						Load more<span class="bdaia-io bdaia-io-angle-down"></span>
					</div>
				</div>
											</div>

		<style type="text/css">#bdaia-widget-box5-2 .entry-title a:hover{color:#ff7d02 !important;}#bdaia-widget-box5-2 .sk-circle .sk-child:before{background:#ff7d02 !important;}#bdaia-widget-box5-2 .bdaia-wb-mb-inner{background:#ff7d02 !important;}#bdaia-widget-box5-2 h4.block-title:before{background:#ff7d02 !important;}#bdaia-widget-box5-2 h4.block-title span, #bdaia-widget-box5-2 h4.block-title a{color:#ff7d02 !important;}</style></div></div><div id="bdaia-widget-e3-3" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><h4 class="block-title"><span>广告</span></h4>
<div class="widget-inner">
<div class="e3-inner"><div id="div-gpt-ad-1462506282360-0" style="height: 250px; width: 300px;"><script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462506282360-0'); });
// ]]></script></div></div></div>
</div><div id="bdaia-widget-e3-2" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><div class="widget-inner">
<div class="e3-inner"><a href="http://www.everlyhotel.com/"  target="_blank" ><img src="http://eunited.com.my/wp-content/uploads/2016/07/ParkCityAds.jpg" alt="" /></a></div></div>
</div><div id="bdaia-widget-box5-3" class="widget bdaia-widget bdaia-box5"><h4 class="block-title"><span>联合娱乐</span></h4><div class="widget-inner">
		<div class="bdaia-wb-wrap bdaia-wb5 bdaia-wb-idGuQ6B bdaia-ajax-pagination-load_more" data-box_nu="wb5" data-box_id="bdaia-wb-idGuQ6B" data-paged="1" data-sort_order="" data-ajax_pagination="load_more" data-num_posts="2" data-tag_slug="" data-cat_uid="15" data-cat_uids="" data-max_nu="911" data-total_posts_num="1821" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="true" data-review="" >

			<div class="bdaia-wb-content">
				<div class="bdaia-wb-inner">
					
		<div class="bdaia-wb-article bdaia-wba-big bdaiaFadeIn">
			<article class="with-thumb">
									<div class="bwb-article-img-container">
													
							<a href="http://eunited.com.my/2017/01/%e6%b1%9f%e8%95%99%e5%9c%8d%e7%88%90%e9%81%8e%e5%b9%b4%e5%a0%b1%e5%b9%b3%e5%ae%89/">
								<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/01/ent042401-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="江蕙今年继续担任宜兰传统艺术中心的董事。" />							</a>
											</div>
							
				<div class="bwb-article-content-wrapper">
					<header>
						<h3 class="entry-title"><a href="http://eunited.com.my/2017/01/%e6%b1%9f%e8%95%99%e5%9c%8d%e7%88%90%e9%81%8e%e5%b9%b4%e5%a0%b1%e5%b9%b3%e5%ae%89/"><span>江蕙圍爐過年報平安</span></a></h3>
					</header>

					<footer>
						
							
															<div class="bdaia-post-date"><span class="bdayh-date">January 24, 2017</span></div>
							
							
											</footer>
				</div>
			</article>
		</div>
		
		<div class="bdaia-wb-article bdaia-wba-big bdaiaFadeIn">
			<article class="with-thumb">
									<div class="bwb-article-img-container">
													
							<a href="http://eunited.com.my/2017/01/%e6%9d%be%e6%96%b9%e5%bc%98%e6%a8%b9%e8%85%a6%e7%99%8c%e9%9b%a2%e4%b8%96/">
								<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/01/ent032401-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="ent032401" />							</a>
											</div>
							
				<div class="bwb-article-content-wrapper">
					<header>
						<h3 class="entry-title"><a href="http://eunited.com.my/2017/01/%e6%9d%be%e6%96%b9%e5%bc%98%e6%a8%b9%e8%85%a6%e7%99%8c%e9%9b%a2%e4%b8%96/"><span>松方弘樹腦癌離世</span></a></h3>
					</header>

					<footer>
						
							
															<div class="bdaia-post-date"><span class="bdayh-date">January 24, 2017</span></div>
							
							
											</footer>
				</div>
			</article>
		</div>
						</div>
				<div class="bdayh-posts-load-wait">
					<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
				</div>
			</div>

							<div class="cfix"></div>
				<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('#bdaia-more-GuQ6B .bdaia-wb-mb-inner').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'GuQ6B', '' );
						});
																	});
				</script>
							<div class="bdaia-wb-more-btn" id="bdaia-more-GuQ6B">
					<div class="bdaia-wb-mb-inner">
						Load more<span class="bdaia-io bdaia-io-angle-down"></span>
					</div>
				</div>
											</div>

		<style type="text/css">#bdaia-widget-box5-3 .entry-title a:hover{color:#ee3d8a !important;}#bdaia-widget-box5-3 .sk-circle .sk-child:before{background:#ee3d8a !important;}#bdaia-widget-box5-3 .bdaia-wb-mb-inner{background:#ee3d8a !important;}#bdaia-widget-box5-3 h4.block-title:before{background:#ee3d8a !important;}#bdaia-widget-box5-3 h4.block-title span, #bdaia-widget-box5-3 h4.block-title a{color:#ee3d8a !important;}</style></div></div>		<div id="recent-posts-2" class="widget bdaia-widget widget_recent_entries">
		<h4 class="block-title"><span>最新文章</span></h4>
<div class="widget-inner">
		<ul>
					<li>
				<a href="http://eunited.com.my/2017/01/%e6%b1%9f%e8%95%99%e5%9c%8d%e7%88%90%e9%81%8e%e5%b9%b4%e5%a0%b1%e5%b9%b3%e5%ae%89/">江蕙圍爐過年報平安</a>
						</li>
					<li>
				<a href="http://eunited.com.my/2017/01/%e6%9d%be%e6%96%b9%e5%bc%98%e6%a8%b9%e8%85%a6%e7%99%8c%e9%9b%a2%e4%b8%96/">松方弘樹腦癌離世</a>
						</li>
					<li>
				<a href="http://eunited.com.my/2017/01/5%e6%ac%a1%e5%8c%96%e7%99%82%e5%b9%b9%e6%8e%896%e8%85%ab%e7%98%a4-%e8%b1%ac%e5%93%a5%e4%ba%ae%ef%bc%9a%e7%88%bd%ef%bc%81/">5次化療幹掉6腫瘤 豬哥亮：爽！</a>
						</li>
					<li>
				<a href="http://eunited.com.my/2017/01/%e8%80%81%e5%85%ac%e8%aa%8d%e8%ad%98%e5%a7%a6%e5%a4%ab-%e6%b1%9f%e8%a7%92%e7%9c%9f%e7%b4%80%e5%ad%90%e8%a2%ab%e6%8f%ad%e4%b8%8d%e5%80%ab%e6%88%80%e9%96%83%e9%80%80%e8%97%9d%e7%95%8c/">老公認識姦夫  江角真紀子被揭不倫戀閃退藝界</a>
						</li>
					<li>
				<a href="http://eunited.com.my/2017/01/%e5%82%b3%e7%a7%a6%e8%88%92%e5%9f%b9%e9%81%8e%e5%b9%be%e5%80%8b%e6%9c%88%e7%94%9f%e5%a8%83-%e9%99%b3%e5%86%a0%e5%b8%8c%e8%a2%ab%e7%88%86%e5%bf%ab%e7%95%b6%e7%88%b8%e4%ba%86/">傳秦舒培過幾個月生娃 陳冠希被爆快當爸了</a>
						</li>
				</ul>
		</div>
</div>		<div id="bdaia-widget-box7-2" class="widget bdaia-widget bdaia-box7"><h4 class="block-title"><span>其他人在看的新闻</span></h4><div class="widget-inner">
		<div class="bdaia-wb-wrap bdaia-wb7 bdaia-wb-idwsxtR bdaia-ajax-pagination-" data-box_nu="wb7" data-box_id="bdaia-wb-idwsxtR" data-paged="1" data-sort_order="" data-ajax_pagination="" data-num_posts="" data-tag_slug="%e7%84%a6%e7%82%b9" data-cat_uid="" data-cat_uids="" data-max_nu="247" data-total_posts_num="2466" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="" data-review="" >

			<div class="bdaia-wb-content">
				<div class="bdaia-wb-inner">
					
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/2017/01/%e9%9c%b9%e5%a4%a7%e8%87%a3%ef%bc%9a%e9%81%8e%e5%8d%8a%e9%9b%bb%e8%a8%8a%e5%a1%94%e9%9d%9e%e6%b3%95%e6%93%8d%e4%bd%9c-%e5%b0%87%e5%9a%b4%e6%87%b2%e9%81%95%e4%be%8b%e9%9b%bb%e8%a8%8a%e5%85%ac%e5%8f%b8/" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/01/gg17-5-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="赞比里（右）表示重新拟定指南对付违例电讯公司。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/2017/01/%e9%9c%b9%e5%a4%a7%e8%87%a3%ef%bc%9a%e9%81%8e%e5%8d%8a%e9%9b%bb%e8%a8%8a%e5%a1%94%e9%9d%9e%e6%b3%95%e6%93%8d%e4%bd%9c-%e5%b0%87%e5%9a%b4%e6%87%b2%e9%81%95%e4%be%8b%e9%9b%bb%e8%a8%8a%e5%85%ac%e5%8f%b8/"><span>霹大臣：過半電訊塔非法操作 將嚴懲違例電訊公司</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/2017/01/%e5%80%aa%e5%8f%af%e6%bc%a2%e8%a8%b4%e6%b2%99%e6%af%94%e5%88%a9%e8%aa%b9%e8%ac%97%e6%a1%88-%e6%b3%95%e5%ae%98%e7%8d%bb%e8%ad%b0%e5%ba%ad%e5%a4%96%e5%92%8c%e8%a7%a3/" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/01/gg15-7-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="倪可汉代表律师梁卓经（左）在庭外向记者透露诽谤案最新进展。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/2017/01/%e5%80%aa%e5%8f%af%e6%bc%a2%e8%a8%b4%e6%b2%99%e6%af%94%e5%88%a9%e8%aa%b9%e8%ac%97%e6%a1%88-%e6%b3%95%e5%ae%98%e7%8d%bb%e8%ad%b0%e5%ba%ad%e5%a4%96%e5%92%8c%e8%a7%a3/"><span>倪可漢訴沙比利誹謗案 法官獻議庭外和解</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/2017/01/%e8%a4%87%e8%a3%bd%e5%a4%a7%e9%a6%ac%e5%8d%a1%e8%b7%af%e7%a8%85%e9%a7%95%e7%85%a7-%e5%a5%bd%e9%81%8b%e9%bb%a8%e7%93%a6%e8%a7%a3/" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/01/gg14-11-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="霹雳州刑事罪案调查主任拿督颜天记（右）展示警方起获的物品，包括印有国徽图案的透明塑料纸。左为李友强。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/2017/01/%e8%a4%87%e8%a3%bd%e5%a4%a7%e9%a6%ac%e5%8d%a1%e8%b7%af%e7%a8%85%e9%a7%95%e7%85%a7-%e5%a5%bd%e9%81%8b%e9%bb%a8%e7%93%a6%e8%a7%a3/"><span>複製大馬卡路稅駕照 好運黨瓦解</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/2017/01/monster-dash%e6%80%aa%e7%89%a9%e8%b7%af%e8%b7%91-5000%e4%ba%ba%e7%86%92%e5%85%89%e9%bb%9e%e4%ba%ae%e5%9f%8e%e5%b8%82/" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/01/gg13-11-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="拿督沈桂贤偕同OurYouth.my创办人拿督刘清永、丽雅控股有限公司董事经理沈喜榜等人一起挥旗起跑。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/2017/01/monster-dash%e6%80%aa%e7%89%a9%e8%b7%af%e8%b7%91-5000%e4%ba%ba%e7%86%92%e5%85%89%e9%bb%9e%e4%ba%ae%e5%9f%8e%e5%b8%82/"><span>Monster Dash怪物路跑 5000人熒光點亮城市</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/2017/01/%e5%85%85%e4%bd%9c%e5%b8%b8%e5%b9%b4%e6%b4%bb%e5%8b%95%e7%b6%93%e8%b2%bb-%e6%a1%82%e8%b3%a2%e7%a7%bb%e4%ba%a4%e6%92%a5%e6%ac%be%e4%ba%8832%e7%b5%84%e7%b9%94/" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/01/gg12-16-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="所有受惠团体与拿督沈桂贤（前排左5）合影留念。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/2017/01/%e5%85%85%e4%bd%9c%e5%b8%b8%e5%b9%b4%e6%b4%bb%e5%8b%95%e7%b6%93%e8%b2%bb-%e6%a1%82%e8%b3%a2%e7%a7%bb%e4%ba%a4%e6%92%a5%e6%ac%be%e4%ba%8832%e7%b5%84%e7%b9%94/"><span>充作常年活動經費 桂賢移交撥款予32組織</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/2017/01/%e6%8e%a8%e5%b1%95%e6%96%b0%e6%98%a5%e7%b5%b1%e8%a3%bd%e5%93%81%e5%83%b9%e6%a0%bc-%e8%b2%bf%e6%b6%88%e5%b1%80%e6%8f%90%e9%86%92%e5%95%86%e5%ae%b6%e5%ae%88%e6%b3%95/" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/01/gg11-18-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="新春佳节统制品价格推展礼，成功在民都鲁宜康省超市进行。右2为首长署政治秘书苏莉群。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/2017/01/%e6%8e%a8%e5%b1%95%e6%96%b0%e6%98%a5%e7%b5%b1%e8%a3%bd%e5%93%81%e5%83%b9%e6%a0%bc-%e8%b2%bf%e6%b6%88%e5%b1%80%e6%8f%90%e9%86%92%e5%95%86%e5%ae%b6%e5%ae%88%e6%b3%95/"><span>推展新春統製品價格 貿消局提醒商家守法</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/2017/01/%e8%b2%bf%e6%b6%88%e5%b1%80%ef%bc%9a%e5%88%a5%e6%93%94%e5%bf%83-%e9%a3%9f%e6%b2%b9%e4%b8%8d%e7%bc%ba%e8%b2%a8/" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/01/gg10-18-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="新闻发布会。右为县长代表拉娣帕。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/2017/01/%e8%b2%bf%e6%b6%88%e5%b1%80%ef%bc%9a%e5%88%a5%e6%93%94%e5%bf%83-%e9%a3%9f%e6%b2%b9%e4%b8%8d%e7%bc%ba%e8%b2%a8/"><span>貿消局：別擔心 食油不缺貨</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/2017/01/%e6%b0%b4%e6%bc%ab-2%e9%95%b7%e5%b1%8b-1%e5%b0%8f%e5%ad%b8-%e9%80%be%e5%8d%83%e4%ba%ba%e5%8f%97%e7%81%bd/" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/01/gg9-18-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="长屋因一场洪水，而处于一片汪洋中。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/2017/01/%e6%b0%b4%e6%bc%ab-2%e9%95%b7%e5%b1%8b-1%e5%b0%8f%e5%ad%b8-%e9%80%be%e5%8d%83%e4%ba%ba%e5%8f%97%e7%81%bd/"><span>水漫 2長屋 1小學 逾千人受災</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/2017/01/%e7%9f%b3%e8%a7%92%e8%a8%ba%e6%89%80%e7%97%85%e6%82%a3%e4%ba%ba%e6%95%b8%e6%bf%80%e5%a2%9e-%e9%98%bf%e8%b3%a2%e5%b7%a1%e8%a6%96%e8%a7%a3%e6%b1%ba%e5%95%8f%e9%a1%8c/" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/01/gg8-17-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="沈桂贤（右2）巡视石角政府综合诊所。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/2017/01/%e7%9f%b3%e8%a7%92%e8%a8%ba%e6%89%80%e7%97%85%e6%82%a3%e4%ba%ba%e6%95%b8%e6%bf%80%e5%a2%9e-%e9%98%bf%e8%b3%a2%e5%b7%a1%e8%a6%96%e8%a7%a3%e6%b1%ba%e5%95%8f%e9%a1%8c/"><span>石角診所病患人數激增 阿賢巡視解決問題</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/2017/01/%e5%89%8d%e5%be%80%e7%b9%bd%e7%b4%9b%e5%b8%82%e9%9b%86-%e8%ad%a6%e6%96%b9%e6%b4%be%e6%9f%91%e6%89%93%e5%a5%bd%e9%97%9c%e4%bf%82/" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2017/01/gg7-17-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="gg7" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/2017/01/%e5%89%8d%e5%be%80%e7%b9%bd%e7%b4%9b%e5%b8%82%e9%9b%86-%e8%ad%a6%e6%96%b9%e6%b4%be%e6%9f%91%e6%89%93%e5%a5%bd%e9%97%9c%e4%bf%82/"><span>前往繽紛市集 警方派柑打好關係</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

						</div>
				<div class="bdayh-posts-load-wait">
					<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
				</div>
			</div>

					</div>

		</div></div><div id="bdaia-widget-e3-4" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><div class="widget-inner">
<div class="e3-inner"><script type="text/javascript">
    google_ad_client = "ca-pub-1783068625140195";
    google_ad_slot = "9993781084";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- New new banner -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div>
</div>	</div>
</div>

</div>

						</div>
						                        			                        <div class="bdaia-footer">
	                        
		<div class="bdaia-footer-widgets">
		<div class="bd-container">
			<div class="bdaia-footer-widgets-area footer-col-three">

									<div id="footer-first" class="footer-widget-inner">
						<div id="bdaia-widget-html-2" class="widget bdaia-widget bdaia-widget-html "><div class="widget-inner">
<a href="http://eunited.com.my" ><img src="http://eunited.com.my/wp-content/uploads/2016/08/udn.jpg" alt="udn" width="222" height="55" /></a>

<p style="margin-top:25px;">马来西亚砂拉越《联合日报》的前身是《美里日报》与《中华日报》，是目前东马北砂与汶莱国最大华文报。</p>

<p style="margin-top:20px;">创刊于1945年10月1日的《中华日报》是马来西亚砂拉越州历史最悠久的中文报；而《美里日报》则是由已故黄克芳先生于1957年6月8日所创办。《美里日报》与《中华日报》过去一直发行马来西亚最大州属--砂拉越州及邻国汶莱，半个世纪以来，以稳重形象深入民间，成为华裔生活中不可或缺的精神粮食。</p></div>
</div>					</div>
				
									<div id="footer-second" class="footer-widget-inner">
						<div id="bdaia-social-links-2" class="widget bdaia-widget bdaia-social-links">
<h4 class="block-title"><span>关注我们</span></h4>
<div class="widget-inner">
			<div class="widget-social-links bdaia-social-io-colored">
				<div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/eunited.com.my" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/euniteddaily" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
</div>			</div>
		</div>
</div>					</div>
				
									<div id="footer-third" class="footer-widget-inner">
						<div id="bdaia-widget-html-3" class="widget bdaia-widget bdaia-widget-html "><h4 class="block-title"><span>友情链接</span></h4>
<div class="widget-inner">
<a href="http://mandarin.bernama.com/v2" target="_blank"><img src="http://eunited.com.my/wp-content/uploads/2016/06/mfooter_maxim.png" alt="maxim" style="margin-top: 25px;" height="40" width="168"></a>

<br />

<a href="http://www.fznews.com.cn" target="_blank"><img src="http://eunited.com.my/wp-content/uploads/2016/06/mfooter_fozhou.png" alt="fozhou"  height="40" width="142"></a>

<br />

<a href="http://www.wenweipo.com" target="_blank"><img src="http://eunited.com.my/wp-content/uploads/2016/06/mfooter_wenhui.png" alt="wenhui"  height="40" width="94"></a>

<br />

<a href="http://www.kwongwah.com.my" target="_blank"><img src="http://eunited.com.my/wp-content/uploads/2016/06/mfooter_guanghua.png" alt="guanghua"  height="40" width="109"></a>

<br />

<a href="http://www.hiikingchiong.com/" target="_blank"><img src="http://eunited.com.my/wp-content/uploads/2016/06/mmajulahmiri.png" alt="cari" height="40" width="73"></a>


</div>
</div>					</div>
				
				
			</div>
		</div>
	</div><!--Widgets/-->

	                        
	                        
	                        <div class="bdaia-footer-area">
		                        <div class="bd-container">
			                        <div class="bdaia-footer-area-l">
				                        <span class="copyright">© 联合在线2016. 版权所有, 转载必究. </span>			                        </div>
			                        <div class="bdaia-footer-area-r">
				                        			                        </div>
		                        </div>
	                        </div>
                        </div><!--.bdaia-footer/-->
                    </div>
                </div>
            </div><!-- #page/-->
        </div><!-- .page-outer/-->
        
<script type="text/javascript"><!--
wpa2a.targets=[
{title:"\u6c5f\u8559\u570d\u7210\u904e\u5e74\u5831\u5e73\u5b89",url:"http://eunited.com.my/2017/01/%e6%b1%9f%e8%95%99%e5%9c%8d%e7%88%90%e9%81%8e%e5%b9%b4%e5%a0%b1%e5%b9%b3%e5%ae%89/"},
{title:"\u6c5f\u8559\u570d\u7210\u904e\u5e74\u5831\u5e73\u5b89",url:"http://eunited.com.my/2017/01/%e6%b1%9f%e8%95%99%e5%9c%8d%e7%88%90%e9%81%8e%e5%b9%b4%e5%a0%b1%e5%b9%b3%e5%ae%89/"},
{title:"\u677e\u65b9\u5f18\u6a39\u8166\u764c\u96e2\u4e16",url:"http://eunited.com.my/2017/01/%e6%9d%be%e6%96%b9%e5%bc%98%e6%a8%b9%e8%85%a6%e7%99%8c%e9%9b%a2%e4%b8%96/"},
{title:"\u677e\u65b9\u5f18\u6a39\u8166\u764c\u96e2\u4e16",url:"http://eunited.com.my/2017/01/%e6%9d%be%e6%96%b9%e5%bc%98%e6%a8%b9%e8%85%a6%e7%99%8c%e9%9b%a2%e4%b8%96/"},
{title:"5\u6b21\u5316\u7642\u5e79\u63896\u816b\u7624 \u8c6c\u54e5\u4eae\uff1a\u723d\uff01",url:"http://eunited.com.my/2017/01/5%e6%ac%a1%e5%8c%96%e7%99%82%e5%b9%b9%e6%8e%896%e8%85%ab%e7%98%a4-%e8%b1%ac%e5%93%a5%e4%ba%ae%ef%bc%9a%e7%88%bd%ef%bc%81/"},
{title:"5\u6b21\u5316\u7642\u5e79\u63896\u816b\u7624 \u8c6c\u54e5\u4eae\uff1a\u723d\uff01",url:"http://eunited.com.my/2017/01/5%e6%ac%a1%e5%8c%96%e7%99%82%e5%b9%b9%e6%8e%896%e8%85%ab%e7%98%a4-%e8%b1%ac%e5%93%a5%e4%ba%ae%ef%bc%9a%e7%88%bd%ef%bc%81/"},
{title:"\u8001\u516c\u8a8d\u8b58\u59e6\u592b  \u6c5f\u89d2\u771f\u7d00\u5b50\u88ab\u63ed\u4e0d\u502b\u6200\u9583\u9000\u85dd\u754c",url:"http://eunited.com.my/2017/01/%e8%80%81%e5%85%ac%e8%aa%8d%e8%ad%98%e5%a7%a6%e5%a4%ab-%e6%b1%9f%e8%a7%92%e7%9c%9f%e7%b4%80%e5%ad%90%e8%a2%ab%e6%8f%ad%e4%b8%8d%e5%80%ab%e6%88%80%e9%96%83%e9%80%80%e8%97%9d%e7%95%8c/"},
{title:"\u8001\u516c\u8a8d\u8b58\u59e6\u592b  \u6c5f\u89d2\u771f\u7d00\u5b50\u88ab\u63ed\u4e0d\u502b\u6200\u9583\u9000\u85dd\u754c",url:"http://eunited.com.my/2017/01/%e8%80%81%e5%85%ac%e8%aa%8d%e8%ad%98%e5%a7%a6%e5%a4%ab-%e6%b1%9f%e8%a7%92%e7%9c%9f%e7%b4%80%e5%ad%90%e8%a2%ab%e6%8f%ad%e4%b8%8d%e5%80%ab%e6%88%80%e9%96%83%e9%80%80%e8%97%9d%e7%95%8c/"},
{title:"\u677e\u65b9\u5f18\u6a39\u8166\u764c\u96e2\u4e16",url:"http://eunited.com.my/2017/01/%e6%9d%be%e6%96%b9%e5%bc%98%e6%a8%b9%e8%85%a6%e7%99%8c%e9%9b%a2%e4%b8%96/"},
{title:"\u677e\u65b9\u5f18\u6a39\u8166\u764c\u96e2\u4e16",url:"http://eunited.com.my/2017/01/%e6%9d%be%e6%96%b9%e5%bc%98%e6%a8%b9%e8%85%a6%e7%99%8c%e9%9b%a2%e4%b8%96/"},
{title:"5\u6b21\u5316\u7642\u5e79\u63896\u816b\u7624 \u8c6c\u54e5\u4eae\uff1a\u723d\uff01",url:"http://eunited.com.my/2017/01/5%e6%ac%a1%e5%8c%96%e7%99%82%e5%b9%b9%e6%8e%896%e8%85%ab%e7%98%a4-%e8%b1%ac%e5%93%a5%e4%ba%ae%ef%bc%9a%e7%88%bd%ef%bc%81/"},
{title:"5\u6b21\u5316\u7642\u5e79\u63896\u816b\u7624 \u8c6c\u54e5\u4eae\uff1a\u723d\uff01",url:"http://eunited.com.my/2017/01/5%e6%ac%a1%e5%8c%96%e7%99%82%e5%b9%b9%e6%8e%896%e8%85%ab%e7%98%a4-%e8%b1%ac%e5%93%a5%e4%ba%ae%ef%bc%9a%e7%88%bd%ef%bc%81/"},
{title:"\u8001\u516c\u8a8d\u8b58\u59e6\u592b  \u6c5f\u89d2\u771f\u7d00\u5b50\u88ab\u63ed\u4e0d\u502b\u6200\u9583\u9000\u85dd\u754c",url:"http://eunited.com.my/2017/01/%e8%80%81%e5%85%ac%e8%aa%8d%e8%ad%98%e5%a7%a6%e5%a4%ab-%e6%b1%9f%e8%a7%92%e7%9c%9f%e7%b4%80%e5%ad%90%e8%a2%ab%e6%8f%ad%e4%b8%8d%e5%80%ab%e6%88%80%e9%96%83%e9%80%80%e8%97%9d%e7%95%8c/"},
{title:"\u8001\u516c\u8a8d\u8b58\u59e6\u592b  \u6c5f\u89d2\u771f\u7d00\u5b50\u88ab\u63ed\u4e0d\u502b\u6200\u9583\u9000\u85dd\u754c",url:"http://eunited.com.my/2017/01/%e8%80%81%e5%85%ac%e8%aa%8d%e8%ad%98%e5%a7%a6%e5%a4%ab-%e6%b1%9f%e8%a7%92%e7%9c%9f%e7%b4%80%e5%ad%90%e8%a2%ab%e6%8f%ad%e4%b8%8d%e5%80%ab%e6%88%80%e9%96%83%e9%80%80%e8%97%9d%e7%95%8c/"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<div class="gotop" title="Go Top"><span class="bdaia-io bdaia-io-chevron-up"></span></div><div id="reading-position-indicator"></div>
<script>
    </script><script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/widget-ajax.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/framework/shorty/js/blocks.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/eunited.com.my\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/matchMedia.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/matchMedia.addListener.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/jquery.placeholder.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/theia-sticky.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/enquire.min.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = "{\"is_singular\":true,\"bd_lazyload\":false,\"mobile_topmenu\":false,\"sticky_sidebar\":true,\"all_lightbox\":true,\"click_to_comments\":true,\"post_reading_position_indicator\":\"1\"}";
/* ]]> */
</script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/main.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/search.js'></script>
    </body>
</html>