
<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://eunited.com.my/xmlrpc.php" />
<title>統考成績放榜 培中成績不俗 - 联合在线</title>

<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://eunited.com.my/2016/12/%e7%b5%b1%e8%80%83%e6%88%90%e7%b8%be%e6%94%be%e6%a6%9c-%e5%9f%b9%e4%b8%ad%e6%88%90%e7%b8%be%e4%b8%8d%e4%bf%97/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="統考成績放榜 培中成績不俗 - 联合在线" />
<meta property="og:description" content="（本报美里21日讯）2016年度高初中统考成绩于今日（21日）放榜，美里培民中学有101位高中考生及133位初中考生参与了此次考试，并取得了不俗的成绩。其中，理科班温玟琦同学在高中统一考试中取得8A的佳绩。而蔡元宁同学则在初中统一考试中取得7A的佳绩。 美里培民中学校长廖国炜受访时指出，2016年度高初中统考成绩放榜，该校本年度初中统考及格率达98.50%，高中统考及格率则为94.06%的不俗成绩，保持着往年的水平。 2016年度第42届马来西亚全国华文独立中学统一考试： ●初中统考成绩优异名单: 7A：蔡元宁 6A：梁定岗、曾立慧 5A：雷汉妮、方顺凯 4A：吴东颖、范甄琳、韩泽畴、林善帅 3A：黄诗淇、胡维颖、陈嘉欣、王瑞晶 及格率：98.50% 初中考生人数：133位 ●高中统考成绩优异名单: 8A：温玟琦（理） 5A：陈咏婷（理）、沈自盛（理）、俞佳音（文） 4A：孙继业（理）、刘学婧（文）、萧勤（文）、杨友晰（文） 3A：许我涵（理）、陈爱欣（文）、杨雯婷（文） 及格率：94.06% 高中考生人数：101位。 廖國煒：有信心達標 培中招生反應佳 （本报美里21日讯）美里培民中学校长廖国炜表示，目前新生报读反应踊跃，校方有信心能达到150位学额目标。 他说，该校明年预计150名初一新生，目前已有100多人报名，如报名人数过多，将会更加注重学生的质量。 “培中办学强调三语并重，兼顾六育，使学生的潜能获得激发，素质提升。为达至这个方向，培中重视校园的美化、艺术、生命与环保教育的推动，建立优良的校园文化。” 廖国炜称，新学年开学为2017年1月3日，培中的新生报名截止日期为本月26日，还没有报名的学生，要加快报名的速度。 他说，华文独中肩负着传承中华文化的重任，美里培民中学是一所充满中华文化色彩的独中。该校也于日前进行舞狮培训班，培训高中部学生，以便在农历新年前夕，由高中部学生训练初中部学弟妹，有发扬传承中华文化的精神与培养责任心。此外，培中还设有许多中华文化色彩的课外活动团体，如华乐团、二十四节令鼓等。 除此之外，开学报到日，该校为了方便学生与家长购买新书，将于今明（12月22日与23日）上午7时至中午12时，售卖书本。 初中部的学生可于12月22日（星期四）携带书单前到学校购买所需课本。而高中部则在12月23日（星期五）到校购买独中或国中课本。 &nbsp;" />
<meta property="og:url" content="http://eunited.com.my/2016/12/%e7%b5%b1%e8%80%83%e6%88%90%e7%b8%be%e6%94%be%e6%a6%9c-%e5%9f%b9%e4%b8%ad%e6%88%90%e7%b8%be%e4%b8%8d%e4%bf%97/" />
<meta property="og:site_name" content="联合在线" />
<meta property="article:section" content="北砂新闻" />
<meta property="article:published_time" content="2016-12-22T09:43:17+00:00" />
<meta property="article:modified_time" content="2016-12-22T09:44:31+00:00" />
<meta property="og:updated_time" content="2016-12-22T09:44:31+00:00" />
<meta property="og:image" content="http://eunited.com.my/wp-content/uploads/2016/12/myy03-5.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="（本报美里21日讯）2016年度高初中统考成绩于今日（21日）放榜，美里培民中学有101位高中考生及133位初中考生参与了此次考试，并取得了不俗的成绩。其中，理科班温玟琦同学在高中统一考试中取得8A的佳绩。而蔡元宁同学则在初中统一考试中取得7A的佳绩。 美里培民中学校长廖国炜受访时指出，2016年度高初中统考成绩放榜，该校本年度初中统考及格率达98.50%，高中统考及格率则为94.06%的不俗成绩，保持着往年的水平。 2016年度第42届马来西亚全国华文独立中学统一考试： ●初中统考成绩优异名单: 7A：蔡元宁 6A：梁定岗、曾立慧 5A：雷汉妮、方顺凯 4A：吴东颖、范甄琳、韩泽畴、林善帅 3A：黄诗淇、胡维颖、陈嘉欣、王瑞晶 及格率：98.50% 初中考生人数：133位 ●高中统考成绩优异名单: 8A：温玟琦（理） 5A：陈咏婷（理）、沈自盛（理）、俞佳音（文） 4A：孙继业（理）、刘学婧（文）、萧勤（文）、杨友晰（文） 3A：许我涵（理）、陈爱欣（文）、杨雯婷（文） 及格率：94.06% 高中考生人数：101位。 廖國煒：有信心達標 培中招生反應佳 （本报美里21日讯）美里培民中学校长廖国炜表示，目前新生报读反应踊跃，校方有信心能达到150位学额目标。 他说，该校明年预计150名初一新生，目前已有100多人报名，如报名人数过多，将会更加注重学生的质量。 “培中办学强调三语并重，兼顾六育，使学生的潜能获得激发，素质提升。为达至这个方向，培中重视校园的美化、艺术、生命与环保教育的推动，建立优良的校园文化。” 廖国炜称，新学年开学为2017年1月3日，培中的新生报名截止日期为本月26日，还没有报名的学生，要加快报名的速度。 他说，华文独中肩负着传承中华文化的重任，美里培民中学是一所充满中华文化色彩的独中。该校也于日前进行舞狮培训班，培训高中部学生，以便在农历新年前夕，由高中部学生训练初中部学弟妹，有发扬传承中华文化的精神与培养责任心。此外，培中还设有许多中华文化色彩的课外活动团体，如华乐团、二十四节令鼓等。 除此之外，开学报到日，该校为了方便学生与家长购买新书，将于今明（12月22日与23日）上午7时至中午12时，售卖书本。 初中部的学生可于12月22日（星期四）携带书单前到学校购买所需课本。而高中部则在12月23日（星期五）到校购买独中或国中课本。 &nbsp;" />
<meta name="twitter:title" content="統考成績放榜 培中成績不俗 - 联合在线" />
<meta name="twitter:image" content="http://eunited.com.my/wp-content/uploads/2016/12/myy03-5.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="联合在线 &raquo; Feed" href="http://eunited.com.my/feed/" />
<link rel="alternate" type="application/rss+xml" title="联合在线 &raquo; Comments Feed" href="http://eunited.com.my/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/eunited.com.my\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bdaia_shorty-style-css'  href='http://eunited.com.my/wp-content/plugins/bdaia-shortcodes/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bdaia_shorty_stylesheet-css'  href='http://eunited.com.my/wp-content/plugins/bdaia-shortcodes/assets/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://eunited.com.my/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='woohoo-default-css'  href='http://eunited.com.my/wp-content/themes/woohoo/style.css' type='text/css' media='all' />
<style id='woohoo-default-inline-css' type='text/css'>
body.category-12 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-6 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-14 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-5 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-7 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-8 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-19 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-9 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-20 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-13 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-15 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-4 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-17 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-3 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}body.category-11 div.bdaia-blocks div.bdaia-post-author-name{display: none !important;}
</style>
<link rel='stylesheet' id='wooohoo-ilightbox-skin-css'  href='http://eunited.com.my/wp-content/themes/woohoo/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='woohoo-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700%7CLato%3A400%2C300%2C700%2C900%7CWork+Sans%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A400%2C600%2C700%2C800%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%7CRaleway%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A400%2C300%2C100%2C700%7CMontserrat%3A400%2C700&#038;subset=latin%2Cgreek%2Cgreek-ext%2Cvietnamese%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://eunited.com.my/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var bd_w_blocks = {"bdaia_w_ajax_url":"http:\/\/eunited.com.my\/wp-admin\/admin-ajax.php","bdaia_w_ajax_nonce":"6707e62256"};
var ajax_var = {"url":"http:\/\/eunited.com.my\/wp-admin\/admin-ajax.php","nonce":"6707e62256"};
var bd_blocks = {"bdaia_ajax_url":"http:\/\/eunited.com.my\/wp-admin\/admin-ajax.php","bdaia_ajaxnonce":"6707e62256"};
var bd_script = {"post_id":"32261","ajaxurl":"http:\/\/eunited.com.my\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eunited.com.my/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/plugins/bdaia-shortcodes/assets/js/scripts.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/plugins/bdaia-shortcodes/assets/js/shorty-min.js'></script>
<link rel='https://api.w.org/' href='http://eunited.com.my/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://eunited.com.my/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://eunited.com.my/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://eunited.com.my/?p=32261' />
<link rel="alternate" type="application/json+oembed" href="http://eunited.com.my/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feunited.com.my%2F2016%2F12%2F%25e7%25b5%25b1%25e8%2580%2583%25e6%2588%2590%25e7%25b8%25be%25e6%2594%25be%25e6%25a6%259c-%25e5%259f%25b9%25e4%25b8%25ad%25e6%2588%2590%25e7%25b8%25be%25e4%25b8%258d%25e4%25bf%2597%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://eunited.com.my/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feunited.com.my%2F2016%2F12%2F%25e7%25b5%25b1%25e8%2580%2583%25e6%2588%2590%25e7%25b8%25be%25e6%2594%25be%25e6%25a6%259c-%25e5%259f%25b9%25e4%25b8%25ad%25e6%2588%2590%25e7%25b8%25be%25e4%25b8%258d%25e4%25bf%2597%2F&#038;format=xml" />

<script type="text/javascript"><!--
var a2a_config=a2a_config||{},wpa2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);wpa2a.script_load=function(){};},script_onready:function(){wpa2a.script_ready=true;if(wpa2a.html_done)wpa2a.init();},init:function(){for(var i=0,el,target,targets=wpa2a.targets,length=targets.length;i<length;i++){el=document.getElementById('wpa2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;a2a_config.linkmedia=target.media;if(el){a2a.init('page',{target:el});el.id='';}wpa2a.done=true;}wpa2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:wpa2a.script_onready});a2a_config.templates=a2a_config.templates||{};
//--></script>
        <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">View All Results<\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/eunited.com.my\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/eunited.com.my\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
    <link rel="shortcut icon" href="http://eunited.com.my/wp-content/uploads/2016/07/icon.ico" type="image/x-icon" /><!--New Google Analtyic code-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29780703-1', 'auto');
  ga('send', 'pageview');

</script>
<!--New Google Analtyic code--><!--New Google DoubleClick code-->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20930229/Anything_here_300x250', [300, 250], 'div-gpt-ad-1462506282360-0').addService(googletag.pubads());
    googletag.defineSlot('/20930229/Anything_here_728x90', [728, 90], 'div-gpt-ad-1462506282360-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!--New Google DoubleClick code-->
<link href='http://fonts.googleapis.com/earlyaccess/notosanstc.css' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/earlyaccess/notosanssc.css' rel='stylesheet' type='text/css'>	<script type="text/javascript">
		var bdaia_theme_uri = 'http://eunited.com.my/wp-content/themes/woohoo';
	</script>
	<style type="text/css">
a:hover{color: #ea0253;}.bdaia-post-content br {
    display: block !important;
}
body * img {
    opacity: 1 !important;
    filter: alpha(opacity=100) !important;
    -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=100)" !important;
}

</style><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://eunited.com.my/wp-content/themes/woohoo/js/html5.js"></script>
<script src="http://eunited.com.my/wp-content/themes/woohoo/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://eunited.com.my/wp-content/themes/woohoo/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://eunited.com.my/wp-content/themes/woohoo/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://eunited.com.my/wp-content/themes/woohoo/css/ie7.css" />
<![endif]-->
	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://eunited.com.my/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://eunited.com.my/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="single single-post postid-32261 single-format-standard  ct-comments  wpb-js-composer js-comp-ver-4.11.2 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

<div class="page-outer bdaia-header-default sticky-nav-on  bdaia-post-template-default  bdaia-sidebar-right ">
	<div class="bg-cover"></div>
	<aside id="bd-MobileSiderbar">
					<div class="search-mobile">
				<form role="search" method="get" class="search-form" action="http://eunited.com.my/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			</div>
				<div id="mobile-menu"></div>
					<div class="widget-social-links bdaia-social-io-colored">
				<div class="sl-widget-inner">
					<div class="bdaia-social-io bdaia-social-io-size-35">
<a class=" bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/eunited.com.my" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class=" bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/euniteddaily" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
</div>				</div>
			</div>
			</aside>
	<div id="page">
		<div class="inner-wrapper">
			<div id="warp" class="clearfix  bdaia-sidebar-right ">
				
<div class="header-wrapper">

	<div class="bdayh-click-open">
		<div class="bd-ClickOpen bd-ClickAOpen">
			<span></span>
		</div>
	</div>

	
	<div class="cfix"></div>
	<div class="topbar" >
		<div class="bd-container">

			
			<div class="top-left-area">
				<span class="bdaia-current-time"> December 22, 2016</span>
							</div>

			
			<div class="top-right-area">
																<ul id="bdaia-top-nav" class="top-nav"><li id="menu-item-1604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1604"><a href="http://eunited.com.my/newscard/">如何启动联合日报U电子报阅读卡？</a></li>
<li id="menu-item-1286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1286"><a href="http://eunited.com.my/%e5%85%b3%e4%ba%8e%e6%88%91%e4%bb%ac/">关于我们</a></li>
<li id="menu-item-1281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1281"><a href="http://eunited.com.my/%e8%81%94%e7%b3%bb%e6%88%91%e4%bb%ac/">联系我们</a></li>
<li id="menu-item-1288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1288"><a href="https://www.facebook.com/eunited.com.my">Facebook</a></li>
<li id="menu-item-1289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1289"><a href="https://twitter.com/euniteddaily">Twitter</a></li>
</ul>														</div>
		</div>
	</div>
	<div class="cfix"></div>

	
			<header class="header-container">
			<div class="bd-container">
				
    <div class="logo">
        <h2 class="site-title">                                <a href="http://eunited.com.my/" rel="home">
                <img src="http://eunited.com.my/wp-content/uploads/2016/07/logonew.jpg" alt="联合在线" />
            </a>
                        </h2>    </div><!-- End Logo -->
				
			<div class="bdaia-header-e3-desktop"><div class="bdaia-e3-container"><!-- /20930229/Anything_here_728x90 --><div id="div-gpt-ad-1462506282360-1" style="height: 90px; width: 728px;"><script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462506282360-1'); });
// ]]></script></div></div></div>
				</div>
		</header>
	
	
<div class="cfix"></div>
<nav id="navigation">
	<div class="navigation-wrapper">
		<div class="bd-container">
			<div class="primary-menu">

													
				
				<ul id="menu-primary">
					<li id="menu-item-394" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth- bd_menu_item " ><a href="http://eunited.com.my/">  <span class="menu-label" style="" >首页</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-100" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item menu-item--parent bd_depth- bd_menu_item " ><a href="http://eunited.com.my/category/news/">  <span class="menu-label" style="" >新闻</span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-104" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth-  " ><a href="http://eunited.com.my/category/news/%e5%8c%97%e7%a0%82%e6%96%b0%e9%97%bb/">  <span class="menu-label" style="" >北砂新闻</span></a>
<li id="menu-item-101" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/news/%e4%b8%ad%e7%a0%82%e6%96%b0%e9%97%bb/">  <span class="menu-label" style="" >中砂新闻</span></a>
<li id="menu-item-106" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/news/%e5%8d%97%e7%a0%82%e6%96%b0%e9%97%bb/">  <span class="menu-label" style="" >南砂新闻</span></a>
<li id="menu-item-103" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/news/%e6%b1%b6%e8%8e%b1%e6%96%b0%e9%97%bb/">  <span class="menu-label" style="" >汶莱新闻</span></a>
<li id="menu-item-105" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/news/%e5%9b%bd%e5%86%85%e6%96%b0%e9%97%bb/">  <span class="menu-label" style="" >国内新闻</span></a>
<li id="menu-item-102" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/news/%e5%9b%bd%e9%99%85%e6%96%b0%e9%97%bb/">  <span class="menu-label" style="" >国际新闻</span></a>
<li id="menu-item-706" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/news/%e8%81%94%e5%90%88%e5%9c%a8%e7%ba%bf/">  <span class="menu-label" style="" >联合在线</span></a>
</ul>  

<div class="mega-menu-content">
</div><li id="menu-item-576" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item--parent bd_depth- bd_menu_item " ><a href="#">  <span class="menu-label" style="" >财经</span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-577" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/%e5%9b%bd%e5%86%85%e8%b4%a2%e7%bb%8f/">  <span class="menu-label" style="" >国内财经</span></a>
<li id="menu-item-578" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://eunited.com.my/category/%e5%9b%bd%e9%99%85%e8%b4%a2%e7%bb%8f/">  <span class="menu-label" style="" >国际财经</span></a>
</ul>  

<div class="mega-menu-content">
</div><li id="menu-item-565" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://eunited.com.my/category/%e4%bd%93%e8%82%b2%e6%96%b0%e9%97%bb/">  <span class="menu-label" style="" >体育</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-566" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="http://eunited.com.my/category/%e5%a8%b1%e4%b9%90%e6%96%b0%e9%97%bb/">  <span class="menu-label" style="" >娱乐</span></a>
<div class="sub_cats_posts cats-mega-wrap">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-566-15" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2016/12/exo%e5%b0%88%e8%bc%af%e8%b3%a3%e7%99%be%e8%90%ac%e5%bc%b5%e4%bb%8a%e5%b9%b4%e6%9c%80%e5%bc%b7/' rel='bookmark' title='EXO專輯賣百萬張今年最強'><span class='mm-img' title='EXO專輯賣百萬張今年最強' style='background-image: url( http://eunited.com.my/wp-content/uploads/2016/12/231216D04-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2016/12/exo%e5%b0%88%e8%bc%af%e8%b3%a3%e7%99%be%e8%90%ac%e5%bc%b5%e4%bb%8a%e5%b9%b4%e6%9c%80%e5%bc%b7/' title='EXO專輯賣百萬張今年最強'>EXO專輯賣百萬張今年最強</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2016/12/%e7%b4%85%e5%a7%91%e7%8f%be%e4%bb%a3%e5%a5%b3%e6%80%a7%e8%a6%81%e5%81%9a%e8%87%aa%e5%b7%b1-4%e4%bf%9d%e9%8f%a2%e8%ad%b7%e9%a7%95%e9%81%8a%e5%b7%b4%e9%bb%8e/' rel='bookmark' title='紅姑“現代女性要做自己“ 4保鏢護駕遊巴黎'><span class='mm-img' title='紅姑“現代女性要做自己“ 4保鏢護駕遊巴黎' style='background-image: url( http://eunited.com.my/wp-content/uploads/2016/12/231216D03-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2016/12/%e7%b4%85%e5%a7%91%e7%8f%be%e4%bb%a3%e5%a5%b3%e6%80%a7%e8%a6%81%e5%81%9a%e8%87%aa%e5%b7%b1-4%e4%bf%9d%e9%8f%a2%e8%ad%b7%e9%a7%95%e9%81%8a%e5%b7%b4%e9%bb%8e/' title='紅姑“現代女性要做自己“ 4保鏢護駕遊巴黎'>紅姑“現代女性要做自己“ 4保鏢護駕遊巴黎</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2016/12/%e5%81%89%e4%bb%94%e7%88%86%e3%80%8a%e8%89%b2%e6%88%92%e3%80%8b%e5%ba%8a%e6%88%b2%e5%b0%ba%e5%ba%a6%e5%a4%a7-%e5%bf%83%e7%90%86%e8%b2%a0%e6%93%94%e5%a4%aa%e9%87%8d/' rel='bookmark' title='偉仔爆《色戒》床戲尺度大 “心理負擔太重”'><span class='mm-img' title='偉仔爆《色戒》床戲尺度大 “心理負擔太重”' style='background-image: url( http://eunited.com.my/wp-content/uploads/2016/12/231216D02-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2016/12/%e5%81%89%e4%bb%94%e7%88%86%e3%80%8a%e8%89%b2%e6%88%92%e3%80%8b%e5%ba%8a%e6%88%b2%e5%b0%ba%e5%ba%a6%e5%a4%a7-%e5%bf%83%e7%90%86%e8%b2%a0%e6%93%94%e5%a4%aa%e9%87%8d/' title='偉仔爆《色戒》床戲尺度大 “心理負擔太重”'>偉仔爆《色戒》床戲尺度大 “心理負擔太重”</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2016/12/55%e6%ad%b2%e5%93%88%e6%9e%97%e7%9c%9f%e7%9a%84%e9%82%84%e5%8f%af%e4%bb%a5-41%e6%ad%b2%e5%bc%b5%e5%98%89%e6%ac%a3%e7%be%9e%e8%ad%89%e6%87%b7%e8%83%8e/' rel='bookmark' title='55歲哈林“真的還可以” 41歲張嘉欣羞證懷胎'><span class='mm-img' title='55歲哈林“真的還可以” 41歲張嘉欣羞證懷胎' style='background-image: url( http://eunited.com.my/wp-content/uploads/2016/12/231216D01-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2016/12/55%e6%ad%b2%e5%93%88%e6%9e%97%e7%9c%9f%e7%9a%84%e9%82%84%e5%8f%af%e4%bb%a5-41%e6%ad%b2%e5%bc%b5%e5%98%89%e6%ac%a3%e7%be%9e%e8%ad%89%e6%87%b7%e8%83%8e/' title='55歲哈林“真的還可以” 41歲張嘉欣羞證懷胎'>55歲哈林“真的還可以” 41歲張嘉欣羞證懷胎</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2016/12/%e9%99%b3%e5%96%ac%e6%81%a9%e7%8e%8b%e5%87%b1%e7%88%86%e6%88%80%e6%83%85%ef%bc%81-%e7%a7%98%e5%af%86%e5%ae%89%e6%8e%92%e5%ae%b6%e9%95%b7%e8%a6%8b%e9%9d%a2/' rel='bookmark' title='陳喬恩王凱爆戀情！ 秘密安排“家長”見面'><span class='mm-img' title='陳喬恩王凱爆戀情！ 秘密安排“家長”見面' style='background-image: url( http://eunited.com.my/wp-content/uploads/2016/12/entB03-12-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2016/12/%e9%99%b3%e5%96%ac%e6%81%a9%e7%8e%8b%e5%87%b1%e7%88%86%e6%88%80%e6%83%85%ef%bc%81-%e7%a7%98%e5%af%86%e5%ae%89%e6%8e%92%e5%ae%b6%e9%95%b7%e8%a6%8b%e9%9d%a2/' title='陳喬恩王凱爆戀情！ 秘密安排“家長”見面'>陳喬恩王凱爆戀情！ 秘密安排“家長”見面</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-568" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="http://eunited.com.my/category/news/%e5%a4%a7%e8%a7%86%e9%87%8e/">  <span class="menu-label" style="" >大视野</span></a>
<div class="sub_cats_posts cats-mega-wrap">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-568-13" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2016/12/%e5%85%b1%e5%ad%9847%e5%b9%b4-%e5%b7%a8%e5%9e%8b%e8%82%89%e7%98%a4%e5%9e%82%e5%88%b0%e8%90%bd%e8%85%b0-%e9%86%ab%e7%94%9f%e7%be%a9%e5%8a%a9%e5%b0%bc%e6%b3%8a%e7%88%be%e7%94%b7%e5%89%b2%e8%b5%b0/' rel='bookmark' title='共存47年 巨型肉瘤垂到落腰 醫生義助尼泊爾男割走它'><span class='mm-img' title='共存47年 巨型肉瘤垂到落腰 醫生義助尼泊爾男割走它' style='background-image: url( http://eunited.com.my/wp-content/uploads/2016/12/gg13-8-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2016/12/%e5%85%b1%e5%ad%9847%e5%b9%b4-%e5%b7%a8%e5%9e%8b%e8%82%89%e7%98%a4%e5%9e%82%e5%88%b0%e8%90%bd%e8%85%b0-%e9%86%ab%e7%94%9f%e7%be%a9%e5%8a%a9%e5%b0%bc%e6%b3%8a%e7%88%be%e7%94%b7%e5%89%b2%e8%b5%b0/' title='共存47年 巨型肉瘤垂到落腰 醫生義助尼泊爾男割走它'>共存47年 巨型肉瘤垂到落腰 醫生義助尼泊爾男割走它</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2016/12/%e7%8b%97%e7%8b%97%e8%83%83%e9%83%a8%e9%95%b742%e7%a3%85%e8%85%ab%e7%98%a4-%e9%81%ad%e4%b8%bb%e4%ba%ba%e9%81%ba%e6%a3%84/' rel='bookmark' title='狗狗胃部長42磅腫瘤 遭主人遺棄'><span class='mm-img' title='狗狗胃部長42磅腫瘤 遭主人遺棄' style='background-image: url( http://eunited.com.my/wp-content/uploads/2016/12/gg12-10-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2016/12/%e7%8b%97%e7%8b%97%e8%83%83%e9%83%a8%e9%95%b742%e7%a3%85%e8%85%ab%e7%98%a4-%e9%81%ad%e4%b8%bb%e4%ba%ba%e9%81%ba%e6%a3%84/' title='狗狗胃部長42磅腫瘤 遭主人遺棄'>狗狗胃部長42磅腫瘤 遭主人遺棄</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2016/12/%e9%81%ad%e7%96%b1%e7%96%b9%e6%82%a3%e8%80%85%e8%a6%aa%e5%90%bb-%e7%94%b7%e7%ab%a5%e7%88%9b%e9%9d%a2%e6%b5%81%e8%86%bf-%e4%bb%96%e5%af%a6%e5%9c%a8%e5%be%88%e7%97%9b/' rel='bookmark' title='遭疱疹患者親吻  男童爛面流膿  “他實在很痛”'><span class='mm-img' title='遭疱疹患者親吻  男童爛面流膿  “他實在很痛”' style='background-image: url( http://eunited.com.my/wp-content/uploads/2016/12/gg11-11-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2016/12/%e9%81%ad%e7%96%b1%e7%96%b9%e6%82%a3%e8%80%85%e8%a6%aa%e5%90%bb-%e7%94%b7%e7%ab%a5%e7%88%9b%e9%9d%a2%e6%b5%81%e8%86%bf-%e4%bb%96%e5%af%a6%e5%9c%a8%e5%be%88%e7%97%9b/' title='遭疱疹患者親吻  男童爛面流膿  “他實在很痛”'>遭疱疹患者親吻  男童爛面流膿  “他實在很痛”</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2016/12/95%e6%ad%b2%e9%98%bf%e5%ac%a4%e9%a4%b5%e9%a3%bd%e9%81%8a%e6%b0%91-%e7%95%b6%e7%be%a9%e5%b7%a5%e5%b9%ab%e5%bf%99%e5%8c%85%e4%b8%89%e6%98%8e%e6%b2%bb/' rel='bookmark' title='95歲阿嬤餵飽遊民 當義工幫忙包三明治'><span class='mm-img' title='95歲阿嬤餵飽遊民 當義工幫忙包三明治' style='background-image: url( http://eunited.com.my/wp-content/uploads/2016/12/gg10-10-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2016/12/95%e6%ad%b2%e9%98%bf%e5%ac%a4%e9%a4%b5%e9%a3%bd%e9%81%8a%e6%b0%91-%e7%95%b6%e7%be%a9%e5%b7%a5%e5%b9%ab%e5%bf%99%e5%8c%85%e4%b8%89%e6%98%8e%e6%b2%bb/' title='95歲阿嬤餵飽遊民 當義工幫忙包三明治'>95歲阿嬤餵飽遊民 當義工幫忙包三明治</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2016/12/%e4%b8%8d%e5%81%9a%e4%bd%8e%e9%a0%ad%e6%97%8f-%e5%aa%bd%e5%aa%bd%e7%a6%81%e7%8e%a9%e6%89%8b%e6%a9%9f6%e5%80%8b%e6%98%9f%e6%9c%9f-%e5%85%92%e5%ad%90%e8%ae%8a%e5%be%97%e5%81%a5%e8%ab%87%e5%8f%88/' rel='bookmark' title='不做低頭族 媽媽禁玩手機6個星期 兒子變得健談又有活力'><span class='mm-img' title='不做低頭族 媽媽禁玩手機6個星期 兒子變得健談又有活力' style='background-image: url( http://eunited.com.my/wp-content/uploads/2016/12/gg12-8-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2016/12/%e4%b8%8d%e5%81%9a%e4%bd%8e%e9%a0%ad%e6%97%8f-%e5%aa%bd%e5%aa%bd%e7%a6%81%e7%8e%a9%e6%89%8b%e6%a9%9f6%e5%80%8b%e6%98%9f%e6%9c%9f-%e5%85%92%e5%ad%90%e8%ae%8a%e5%be%97%e5%81%a5%e8%ab%87%e5%8f%88/' title='不做低頭族 媽媽禁玩手機6個星期 兒子變得健談又有活力'>不做低頭族 媽媽禁玩手機6個星期 兒子變得健談又有活力</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-567" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="http://eunited.com.my/category/news/%e4%b8%a4%e5%b2%b8%e4%b8%89%e5%9c%b0/">  <span class="menu-label" style="" >两岸三地</span></a>
<div class="sub_cats_posts cats-mega-wrap">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <div class="mega-cat-content"><div id="mega-cat-567-12" class="mega-cat-content-tab"><div class="mega-cat-content-tab-inner"><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2016/12/%e5%a4%a7%e8%82%9a%e5%a9%86%e6%89%8b%e6%8c%87%e6%b5%ae%e8%85%ab%e5%8d%a1%e9%91%bd%e6%88%92-%e5%87%ba%e5%8b%95%e6%b6%88%e9%98%b2%e5%93%a1%e3%80%8c%e6%95%91%e9%a7%95%e3%80%8d/' rel='bookmark' title='大肚婆手指浮腫卡鑽戒  出動消防員「救駕」'><span class='mm-img' title='大肚婆手指浮腫卡鑽戒  出動消防員「救駕」' style='background-image: url( http://eunited.com.my/wp-content/uploads/2016/12/gg16-7-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2016/12/%e5%a4%a7%e8%82%9a%e5%a9%86%e6%89%8b%e6%8c%87%e6%b5%ae%e8%85%ab%e5%8d%a1%e9%91%bd%e6%88%92-%e5%87%ba%e5%8b%95%e6%b6%88%e9%98%b2%e5%93%a1%e3%80%8c%e6%95%91%e9%a7%95%e3%80%8d/' title='大肚婆手指浮腫卡鑽戒  出動消防員「救駕」'>大肚婆手指浮腫卡鑽戒  出動消防員「救駕」</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2016/12/%e5%b9%bc%e5%9c%92%e8%80%81%e5%b8%ab%e6%89%93%e9%a0%ad%e6%8b%8d%e8%85%a6%e8%99%90%e6%89%93-5%e6%ad%b2%e7%ab%a5%e6%94%be%e5%ad%b8%e7%8b%82%e5%98%94%e6%b5%81%e9%bc%bb%e8%a1%80/' rel='bookmark' title='幼園老師打頭拍腦虐打  5歲童放學狂嘔流鼻血'><span class='mm-img' title='幼園老師打頭拍腦虐打  5歲童放學狂嘔流鼻血' style='background-image: url(  )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2016/12/%e5%b9%bc%e5%9c%92%e8%80%81%e5%b8%ab%e6%89%93%e9%a0%ad%e6%8b%8d%e8%85%a6%e8%99%90%e6%89%93-5%e6%ad%b2%e7%ab%a5%e6%94%be%e5%ad%b8%e7%8b%82%e5%98%94%e6%b5%81%e9%bc%bb%e8%a1%80/' title='幼園老師打頭拍腦虐打  5歲童放學狂嘔流鼻血'>幼園老師打頭拍腦虐打  5歲童放學狂嘔流鼻血</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2016/12/%e5%a9%a6%e8%bf%b7%e4%bf%a1%e5%ac%b0%e9%9d%88%e5%a5%bd%e6%ad%b8%e5%ae%bf-%e8%83%8e%e5%b1%8d%e6%b6%82%e9%87%91%e6%bc%86%e8%97%8f%e5%86%b0%e7%ae%b1/' rel='bookmark' title='婦迷信嬰靈好歸宿  胎屍涂金漆藏冰箱'><span class='mm-img' title='婦迷信嬰靈好歸宿  胎屍涂金漆藏冰箱' style='background-image: url( http://eunited.com.my/wp-content/uploads/2016/12/gg14-9-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2016/12/%e5%a9%a6%e8%bf%b7%e4%bf%a1%e5%ac%b0%e9%9d%88%e5%a5%bd%e6%ad%b8%e5%ae%bf-%e8%83%8e%e5%b1%8d%e6%b6%82%e9%87%91%e6%bc%86%e8%97%8f%e5%86%b0%e7%ae%b1/' title='婦迷信嬰靈好歸宿  胎屍涂金漆藏冰箱'>婦迷信嬰靈好歸宿  胎屍涂金漆藏冰箱</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2016/12/%e7%b4%8d%e8%b1%86%e8%b1%89%e6%b2%b9%e5%8c%85%e4%be%86%e8%87%aa%e8%8c%a8%e5%9f%8e-%e6%8a%8a%e9%97%9c%e5%ad%98%e6%bc%8f%e6%b4%9e-%e6%97%a5%e6%a0%b8%e9%a3%9f%e5%93%81%e6%b5%81%e5%85%a5%e5%8f%b0%e7%81%a3/' rel='bookmark' title='納豆豉油包來自茨城 把關存漏洞 日核食品流入台灣'><span class='mm-img' title='納豆豉油包來自茨城 把關存漏洞 日核食品流入台灣' style='background-image: url( http://eunited.com.my/wp-content/uploads/2016/12/gg20-1-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2016/12/%e7%b4%8d%e8%b1%86%e8%b1%89%e6%b2%b9%e5%8c%85%e4%be%86%e8%87%aa%e8%8c%a8%e5%9f%8e-%e6%8a%8a%e9%97%9c%e5%ad%98%e6%bc%8f%e6%b4%9e-%e6%97%a5%e6%a0%b8%e9%a3%9f%e5%93%81%e6%b5%81%e5%85%a5%e5%8f%b0%e7%81%a3/' title='納豆豉油包來自茨城 把關存漏洞 日核食品流入台灣'>納豆豉油包來自茨城 把關存漏洞 日核食品流入台灣</a></h4></div></div><div class='bd-block-mega-menu-post'><div class='bd-block-mega-menu-thumb'> .  . <a href='http://eunited.com.my/2016/12/28%e6%ac%a1%e6%89%8b%e8%a1%93%e8%ba%ab%e4%b8%8a%e7%b8%ab%e8%90%ac%e9%87%9d-%e6%af%80%e5%ae%b9%e5%a5%b3%e5%8b%a4%e5%ad%b8%e6%9b%b8%e6%b3%95%e5%8a%aa%e5%8a%9b%e8%bf%bd%e5%a4%a2/' rel='bookmark' title='28次手術身上縫萬針 毀容女勤學書法努力追夢'><span class='mm-img' title='28次手術身上縫萬針 毀容女勤學書法努力追夢' style='background-image: url( http://eunited.com.my/wp-content/uploads/2016/12/gg19-4-320x220.jpg )'></span></a></div><div class='bd-block-mega-menu-details'><h4 class='entry-title'><a href='http://eunited.com.my/2016/12/28%e6%ac%a1%e6%89%8b%e8%a1%93%e8%ba%ab%e4%b8%8a%e7%b8%ab%e8%90%ac%e9%87%9d-%e6%af%80%e5%ae%b9%e5%a5%b3%e5%8b%a4%e5%ad%b8%e6%9b%b8%e6%b3%95%e5%8a%aa%e5%8a%9b%e8%bf%bd%e5%a4%a2/' title='28次手術身上縫萬針 毀容女勤學書法努力追夢'>28次手術身上縫萬針 毀容女勤學書法努力追夢</a></h4></div></div></div></div></div><div class="cfix"></div></div></div><li id="menu-item-561" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth- bd_menu_item " ><a target="_blank" href="https://itunes.apple.com/my/app/lian-he-ri-bao/id585168113?mt=8"> <i class="fa fa fa-apple"></i> <span class="menu-label" style="" >下载</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-562" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth- bd_menu_item " ><a target="_blank" href="https://play.google.com/store/apps/details?id=team.vc.uniteddailynews"> <i class="fa fa fa-android"></i> <span class="menu-label" style="" >下载</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-564" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth- bd_menu_item " ><a target="_blank" href="http://newsstand.eunited.com.my/uniteddailynews/"> <i class="fa fa fa-desktop"></i> <span class="menu-label" style="" >阅读</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-563" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth- bd_menu_item " ><a target="_blank" href="http://newsstand.eunited.com.my/uniteddailynews/shop"> <i class="fa fa fa-shopping-cart"></i> <span class="menu-label" style="" >订阅</span></a>

<div class="mega-menu-content">
</div><li id="menu-item-25717" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth- bd_menu_item " ><a target="_blank" href="https://www.youtube.com/channel/UCUB3NjxCXKCLnhGUcA6F4ww/videos"> <i class="fa fa fa-youtube-play"></i> <span class="menu-label" style="" >视频</span></a>

<div class="mega-menu-content">
</div>				</ul>
			</div>

			
							<div class="bdaia-nav-search">
					<span class="bdaia-ns-btn bdaia-io bdaia-io-search"></span>
					<div class="bdaia-ns-wrap">
						<div class="bdaia-ns-content">
							<div class="bdaia-ns-inner">
								<form method="get" id="searchform" action="http://eunited.com.my/">
									<input type="text" class="bbd-search-field search-live" id="s" name="s" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
									<button type="submit" class="bbd-search-btn"><span class="bdaia-io bdaia-io-search"></span></button>
								</form>
							</div>
						</div>
					</div>
				</div>
			
			
			
			
			<div class="cfix"></div>
		</div>
	</div>
</nav>
<div class="cfix"></div>

</div>


								
								
																				<div class="bdMain">

<div class="bd-container bdaia-post-template">
	<div class="bd-main bdaia-site-content" id="bdaia-primary">
		<div id="content" role="main">

			<div xmlns:v="http://rdf.data-vocabulary.org/#"  class="bdaia-crumb-container"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://eunited.com.my">首页</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://eunited.com.my/category/news/">新闻</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://eunited.com.my/category/news/%e5%8c%97%e7%a0%82%e6%96%b0%e9%97%bb/">北砂新闻</a></span> <span class="delimiter"><span class="bdaia-io bdaia-io-angle-double-right"></span></span> <span class="current">統考成績放榜  培中成績不俗</span></div><div class="bdayh-clearfix"></div><!-- END breadcrumbs. -->
							<article id="post-32261" class="hentry post-32261 post type-post status-publish format-standard category-5"  itemscope itemtype="http://schema.org/Article">

					<header class="bdaia-post-header">

						
						<div class="bdaia-post-title">
							<h1 class="post-title entry-title"><span>統考成績放榜  培中成績不俗</span></h1>
						</div>
						<!-- END Post Title. -->

						
<div class="bdaia-meta-info">

	
			<div class="bdaia-post-date">发布于&nbsp;<span class="bdayh-date">December 22, 2016</span></div>
	
	
	
	
	
</div>
<!-- END Meta Info. -->
					</header>

					
					<div class="bdaia-post-content">
						
								
							
						
	
						
						<p><div class="addtoany_share_save_container addtoany_content_top">
<div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Feunited.com.my%2F2016%2F12%2F%25e7%25b5%25b1%25e8%2580%2583%25e6%2588%2590%25e7%25b8%25be%25e6%2594%25be%25e6%25a6%259c-%25e5%259f%25b9%25e4%25b8%25ad%25e6%2588%2590%25e7%25b8%25be%25e4%25b8%258d%25e4%25bf%2597%2F&amp;linkname=%E7%B5%B1%E8%80%83%E6%88%90%E7%B8%BE%E6%94%BE%E6%A6%9C%20%20%E5%9F%B9%E4%B8%AD%E6%88%90%E7%B8%BE%E4%B8%8D%E4%BF%97" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://eunited.com.my/2016/12/%e7%b5%b1%e8%80%83%e6%88%90%e7%b8%be%e6%94%be%e6%a6%9c-%e5%9f%b9%e4%b8%ad%e6%88%90%e7%b8%be%e4%b8%8d%e4%bf%97/"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Feunited.com.my%2F2016%2F12%2F%25e7%25b5%25b1%25e8%2580%2583%25e6%2588%2590%25e7%25b8%25be%25e6%2594%25be%25e6%25a6%259c-%25e5%259f%25b9%25e4%25b8%25ad%25e6%2588%2590%25e7%25b8%25be%25e4%25b8%258d%25e4%25bf%2597%2F&amp;linkname=%E7%B5%B1%E8%80%83%E6%88%90%E7%B8%BE%E6%94%BE%E6%A6%9C%20%20%E5%9F%B9%E4%B8%AD%E6%88%90%E7%B8%BE%E4%B8%8D%E4%BF%97" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Feunited.com.my%2F2016%2F12%2F%25e7%25b5%25b1%25e8%2580%2583%25e6%2588%2590%25e7%25b8%25be%25e6%2594%25be%25e6%25a6%259c-%25e5%259f%25b9%25e4%25b8%25ad%25e6%2588%2590%25e7%25b8%25be%25e4%25b8%258d%25e4%25bf%2597%2F&amp;linkname=%E7%B5%B1%E8%80%83%E6%88%90%E7%B8%BE%E6%94%BE%E6%A6%9C%20%20%E5%9F%B9%E4%B8%AD%E6%88%90%E7%B8%BE%E4%B8%8D%E4%BF%97" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Feunited.com.my%2F2016%2F12%2F%25e7%25b5%25b1%25e8%2580%2583%25e6%2588%2590%25e7%25b8%25be%25e6%2594%25be%25e6%25a6%259c-%25e5%259f%25b9%25e4%25b8%25ad%25e6%2588%2590%25e7%25b8%25be%25e4%25b8%258d%25e4%25bf%2597%2F&amp;linkname=%E7%B5%B1%E8%80%83%E6%88%90%E7%B8%BE%E6%94%BE%E6%A6%9C%20%20%E5%9F%B9%E4%B8%AD%E6%88%90%E7%B8%BE%E4%B8%8D%E4%BF%97" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_line" href="http://www.addtoany.com/add_to/line?linkurl=http%3A%2F%2Feunited.com.my%2F2016%2F12%2F%25e7%25b5%25b1%25e8%2580%2583%25e6%2588%2590%25e7%25b8%25be%25e6%2594%25be%25e6%25a6%259c-%25e5%259f%25b9%25e4%25b8%25ad%25e6%2588%2590%25e7%25b8%25be%25e4%25b8%258d%25e4%25bf%2597%2F&amp;linkname=%E7%B5%B1%E8%80%83%E6%88%90%E7%B8%BE%E6%94%BE%E6%A6%9C%20%20%E5%9F%B9%E4%B8%AD%E6%88%90%E7%B8%BE%E4%B8%8D%E4%BF%97" title="Line" rel="nofollow" target="_blank"></a><a class="a2a_button_wechat" href="http://www.addtoany.com/add_to/wechat?linkurl=http%3A%2F%2Feunited.com.my%2F2016%2F12%2F%25e7%25b5%25b1%25e8%2580%2583%25e6%2588%2590%25e7%25b8%25be%25e6%2594%25be%25e6%25a6%259c-%25e5%259f%25b9%25e4%25b8%25ad%25e6%2588%2590%25e7%25b8%25be%25e4%25b8%258d%25e4%25bf%2597%2F&amp;linkname=%E7%B5%B1%E8%80%83%E6%88%90%E7%B8%BE%E6%94%BE%E6%A6%9C%20%20%E5%9F%B9%E4%B8%AD%E6%88%90%E7%B8%BE%E4%B8%8D%E4%BF%97" title="WeChat" rel="nofollow" target="_blank"></a><br />
<script type="text/javascript"><!--
if(wpa2a)wpa2a.script_load();
//--></script>
</div>
</div>
<p>（本报美里21日讯）2016年度高初中统考成绩于今日（21日）放榜，美里培民中学有101位高中考生及133位初中考生参与了此次考试，并取得了不俗的成绩。其中，理科班温玟琦同学在高中统一考试中取得8A的佳绩。而蔡元宁同学则在初中统一考试中取得7A的佳绩。<span id="more-32261"></span></p>
<p>美里培民中学校长廖国炜受访时指出，2016年度高初中统考成绩放榜，该校本年度初中统考及格率达98.50%，高中统考及格率则为94.06%的不俗成绩，保持着往年的水平。</p>
<p>2016年度第42届马来西亚全国华文独立中学统一考试：</p>
<p>●初中统考成绩优异名单:<br />
7A：蔡元宁<br />
6A：梁定岗、曾立慧<br />
5A：雷汉妮、方顺凯<br />
4A：吴东颖、范甄琳、韩泽畴、林善帅<br />
3A：黄诗淇、胡维颖、陈嘉欣、王瑞晶<br />
及格率：98.50%<br />
初中考生人数：133位</p>
<p>●高中统考成绩优异名单:<br />
8A：温玟琦（理）<br />
5A：陈咏婷（理）、沈自盛（理）、俞佳音（文）<br />
4A：孙继业（理）、刘学婧（文）、萧勤（文）、杨友晰（文）<br />
3A：许我涵（理）、陈爱欣（文）、杨雯婷（文）<br />
及格率：94.06%<br />
高中考生人数：101位。</p>
<figure id="attachment_32262" style="width: 550px" class="wp-caption alignnone"><img class="size-full wp-image-32262" src="http://eunited.com.my/wp-content/uploads/2016/12/myy03-5.jpg" alt="美里培民中学高初中统考成绩放榜，学生迫不及待的前往布告栏查看成绩。" width="550" height="333" srcset="http://eunited.com.my/wp-content/uploads/2016/12/myy03-5.jpg 550w, http://eunited.com.my/wp-content/uploads/2016/12/myy03-5-300x182.jpg 300w" sizes="(max-width: 550px) 100vw, 550px" /><br />
<figcaption class="wp-caption-text">美里培民中学高初中统考成绩放榜，学生迫不及待的前往布告栏查看成绩。</figcaption>
</figure>
<hr />
<p><strong>廖國煒：有信心達標</strong><br />
<strong>培中招生反應佳</strong></p>
<p>（本报美里21日讯）美里培民中学校长廖国炜表示，目前新生报读反应踊跃，校方有信心能达到150位学额目标。</p>
<p>他说，该校明年预计150名初一新生，目前已有100多人报名，如报名人数过多，将会更加注重学生的质量。</p>
<p>“培中办学强调三语并重，兼顾六育，使学生的潜能获得激发，素质提升。为达至这个方向，培中重视校园的美化、艺术、生命与环保教育的推动，建立优良的校园文化。”</p>
<p>廖国炜称，新学年开学为2017年1月3日，培中的新生报名截止日期为本月26日，还没有报名的学生，要加快报名的速度。</p>
<p>他说，华文独中肩负着传承中华文化的重任，美里培民中学是一所充满中华文化色彩的独中。该校也于日前进行舞狮培训班，培训高中部学生，以便在农历新年前夕，由高中部学生训练初中部学弟妹，有发扬传承中华文化的精神与培养责任心。此外，培中还设有许多中华文化色彩的课外活动团体，如华乐团、二十四节令鼓等。</p>
<p>除此之外，开学报到日，该校为了方便学生与家长购买新书，将于今明（12月22日与23日）上午7时至中午12时，售卖书本。</p>
<p>初中部的学生可于12月22日（星期四）携带书单前到学校购买所需课本。而高中部则在12月23日（星期五）到校购买独中或国中课本。</p>
<p>&nbsp;
<div class="addtoany_share_save_container addtoany_content_bottom">
<div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_2"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Feunited.com.my%2F2016%2F12%2F%25e7%25b5%25b1%25e8%2580%2583%25e6%2588%2590%25e7%25b8%25be%25e6%2594%25be%25e6%25a6%259c-%25e5%259f%25b9%25e4%25b8%25ad%25e6%2588%2590%25e7%25b8%25be%25e4%25b8%258d%25e4%25bf%2597%2F&amp;linkname=%E7%B5%B1%E8%80%83%E6%88%90%E7%B8%BE%E6%94%BE%E6%A6%9C%20%20%E5%9F%B9%E4%B8%AD%E6%88%90%E7%B8%BE%E4%B8%8D%E4%BF%97" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://eunited.com.my/2016/12/%e7%b5%b1%e8%80%83%e6%88%90%e7%b8%be%e6%94%be%e6%a6%9c-%e5%9f%b9%e4%b8%ad%e6%88%90%e7%b8%be%e4%b8%8d%e4%bf%97/"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Feunited.com.my%2F2016%2F12%2F%25e7%25b5%25b1%25e8%2580%2583%25e6%2588%2590%25e7%25b8%25be%25e6%2594%25be%25e6%25a6%259c-%25e5%259f%25b9%25e4%25b8%25ad%25e6%2588%2590%25e7%25b8%25be%25e4%25b8%258d%25e4%25bf%2597%2F&amp;linkname=%E7%B5%B1%E8%80%83%E6%88%90%E7%B8%BE%E6%94%BE%E6%A6%9C%20%20%E5%9F%B9%E4%B8%AD%E6%88%90%E7%B8%BE%E4%B8%8D%E4%BF%97" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Feunited.com.my%2F2016%2F12%2F%25e7%25b5%25b1%25e8%2580%2583%25e6%2588%2590%25e7%25b8%25be%25e6%2594%25be%25e6%25a6%259c-%25e5%259f%25b9%25e4%25b8%25ad%25e6%2588%2590%25e7%25b8%25be%25e4%25b8%258d%25e4%25bf%2597%2F&amp;linkname=%E7%B5%B1%E8%80%83%E6%88%90%E7%B8%BE%E6%94%BE%E6%A6%9C%20%20%E5%9F%B9%E4%B8%AD%E6%88%90%E7%B8%BE%E4%B8%8D%E4%BF%97" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Feunited.com.my%2F2016%2F12%2F%25e7%25b5%25b1%25e8%2580%2583%25e6%2588%2590%25e7%25b8%25be%25e6%2594%25be%25e6%25a6%259c-%25e5%259f%25b9%25e4%25b8%25ad%25e6%2588%2590%25e7%25b8%25be%25e4%25b8%258d%25e4%25bf%2597%2F&amp;linkname=%E7%B5%B1%E8%80%83%E6%88%90%E7%B8%BE%E6%94%BE%E6%A6%9C%20%20%E5%9F%B9%E4%B8%AD%E6%88%90%E7%B8%BE%E4%B8%8D%E4%BF%97" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_line" href="http://www.addtoany.com/add_to/line?linkurl=http%3A%2F%2Feunited.com.my%2F2016%2F12%2F%25e7%25b5%25b1%25e8%2580%2583%25e6%2588%2590%25e7%25b8%25be%25e6%2594%25be%25e6%25a6%259c-%25e5%259f%25b9%25e4%25b8%25ad%25e6%2588%2590%25e7%25b8%25be%25e4%25b8%258d%25e4%25bf%2597%2F&amp;linkname=%E7%B5%B1%E8%80%83%E6%88%90%E7%B8%BE%E6%94%BE%E6%A6%9C%20%20%E5%9F%B9%E4%B8%AD%E6%88%90%E7%B8%BE%E4%B8%8D%E4%BF%97" title="Line" rel="nofollow" target="_blank"></a><a class="a2a_button_wechat" href="http://www.addtoany.com/add_to/wechat?linkurl=http%3A%2F%2Feunited.com.my%2F2016%2F12%2F%25e7%25b5%25b1%25e8%2580%2583%25e6%2588%2590%25e7%25b8%25be%25e6%2594%25be%25e6%25a6%259c-%25e5%259f%25b9%25e4%25b8%25ad%25e6%2588%2590%25e7%25b8%25be%25e4%25b8%258d%25e4%25bf%2597%2F&amp;linkname=%E7%B5%B1%E8%80%83%E6%88%90%E7%B8%BE%E6%94%BE%E6%A6%9C%20%20%E5%9F%B9%E4%B8%AD%E6%88%90%E7%B8%BE%E4%B8%8D%E4%BF%97" title="WeChat" rel="nofollow" target="_blank"></a></div>
</div>

						
						
					</div><!-- END Post Content. -->

					<footer>
						
						
						
						
	
						<div class="bdaia-post-next-prev">
	<div class="bdaia-post-prev-post">
		<a href="http://eunited.com.my/2016/12/%e5%88%9d%e4%b8%ad3%e8%80%83%e8%a9%a6%e6%88%90%e7%b8%be%e6%94%be%e6%a6%9c-%e5%bb%89%e4%b8%ad%e8%aa%9532%e7%89%b9%e5%84%aa%e7%94%9f/" rel="prev"><span><<</span> 初中3考試成績放榜 廉中誕32特優生</a>	</div>
	<div class="bdaia-post-next-post">
		<a href="http://eunited.com.my/2016/12/%e5%b7%a5%e5%95%86%e6%9c%83%e9%a4%a82%e6%9c%8818%e6%97%a5-%e6%96%b0%e6%98%a5%e8%81%af%e6%ad%a1%e6%9a%a8%e9%a0%92%e5%ad%b8%e5%84%aa%e9%87%91/" rel="next"><span>>></span> 工商會館2月18日  新春聯歡暨頒學優金</a>	</div>
</div>
<!-- END Previous/Next article. -->
											</footer>

					<span style="display: none;" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
	<meta itemprop="name" content="wkyong">
</span>
<meta itemprop="interactionCount" content="UserComments:0">
<meta itemprop="datePublished" content="2016-12-22T09:43:17+00:00">
<meta itemprop="dateModified" content="2016-12-22T09:43:17+00:00">
<meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://eunited.com.my/2016/12/%e7%b5%b1%e8%80%83%e6%88%90%e7%b8%be%e6%94%be%e6%a6%9c-%e5%9f%b9%e4%b8%ad%e6%88%90%e7%b8%be%e4%b8%8d%e4%bf%97/">
<span style="display: none;" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
	<span style="display: none;" itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
		<meta itemprop="url" content="http://eunited.com.my/wp-content/uploads/2016/07/logonew.jpg">
	</span>
	<meta itemprop="name" content="联合在线">
</span>
<meta itemprop="headline " content="統考成績放榜  培中成績不俗">
<span style="display: none;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
	<meta itemprop="url" content="">
	<meta itemprop="width" content="1240">
	<meta itemprop="height" content="540">
</span>
				</article>

				
<div class="bdayh-clearfix"></div>
<section id="bdaia-ralated-posts" class="bdaia-ralated-posts">

    <div class="bdaia-ralated-posts-head">
        <ul>
                            <li id="nav-more-ralated">
                    <a href="#content-more-ralated">相关文章</a>
                </li>
            
            
                            <li id="nav-more-cat">
                    <a href="#content-more-cat">
                        More In&nbsp;北砂新闻                    </a>
                </li>
            
        </ul>
    </div>

    
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-ralated">
    <ul class="bdaia-posts-grid-list">
        <li class="bdaia-posts-grid-post post-item post-id post post-32357 type-post status-publish format-standard has-post-thumbnail hentry category-15">
	<div class="bdaia-posts-grid-post-inner">
					<div class="post-image">
				
				<a href="http://eunited.com.my/2016/12/exo%e5%b0%88%e8%bc%af%e8%b3%a3%e7%99%be%e8%90%ac%e5%bc%b5%e4%bb%8a%e5%b9%b4%e6%9c%80%e5%bc%b7/">
					<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2016/12/231216D04-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="231216d04" />				</a>
			</div>
				<div class="bdayh-post-header">
			<h3 class="entry-title"><a href="http://eunited.com.my/2016/12/exo%e5%b0%88%e8%bc%af%e8%b3%a3%e7%99%be%e8%90%ac%e5%bc%b5%e4%bb%8a%e5%b9%b4%e6%9c%80%e5%bc%b7/" >EXO專輯賣百萬張今年最強</a></h3>			<div class="bdaia-post-excerpt">&nbsp; 韩国唱片销量榜Hantao 21日公布年度总销量排名，男团EXO卖出103.8万张专辑成为榜首，防弹少年团（BTS）则以95.7万销量紧随其后，季军是新晋男团Seve&#8230;</div>			<div class="bbd-post-cat">
				<div class="bbd-post-cat-content">
					<div class="bdayh-post-meta-date">
						<span class="bdayh-date">December 22, 2016</span>					</div>
					<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 10&nbsp;second read </span>
				</div>
			</div>
		</div>
	</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-32356 type-post status-publish format-standard has-post-thumbnail hentry category-15">
	<div class="bdaia-posts-grid-post-inner">
					<div class="post-image">
				
				<a href="http://eunited.com.my/2016/12/%e7%b4%85%e5%a7%91%e7%8f%be%e4%bb%a3%e5%a5%b3%e6%80%a7%e8%a6%81%e5%81%9a%e8%87%aa%e5%b7%b1-4%e4%bf%9d%e9%8f%a2%e8%ad%b7%e9%a7%95%e9%81%8a%e5%b7%b4%e9%bb%8e/">
					<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2016/12/231216D03-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="231216d03" />				</a>
			</div>
				<div class="bdayh-post-header">
			<h3 class="entry-title"><a href="http://eunited.com.my/2016/12/%e7%b4%85%e5%a7%91%e7%8f%be%e4%bb%a3%e5%a5%b3%e6%80%a7%e8%a6%81%e5%81%9a%e8%87%aa%e5%b7%b1-4%e4%bf%9d%e9%8f%a2%e8%ad%b7%e9%a7%95%e9%81%8a%e5%b7%b4%e9%bb%8e/" >紅姑“現代女性要做自己“ 4保鏢護駕遊巴黎</a></h3>			<div class="bdaia-post-excerpt">&nbsp; 钟楚红（红姑）早前应珠宝品牌Chaumet邀请到巴黎参观不少名胜，不仅上山下海，行程还相当紧密。由于每天拍摄时都配戴过千万港币的钻饰，品牌还特别安排4名保镖在场跟随拍&#8230;</div>			<div class="bbd-post-cat">
				<div class="bbd-post-cat-content">
					<div class="bdayh-post-meta-date">
						<span class="bdayh-date">December 22, 2016</span>					</div>
					<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 3&nbsp;second read </span>
				</div>
			</div>
		</div>
	</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-32355 type-post status-publish format-standard has-post-thumbnail hentry category-15">
	<div class="bdaia-posts-grid-post-inner">
					<div class="post-image">
				
				<a href="http://eunited.com.my/2016/12/%e5%81%89%e4%bb%94%e7%88%86%e3%80%8a%e8%89%b2%e6%88%92%e3%80%8b%e5%ba%8a%e6%88%b2%e5%b0%ba%e5%ba%a6%e5%a4%a7-%e5%bf%83%e7%90%86%e8%b2%a0%e6%93%94%e5%a4%aa%e9%87%8d/">
					<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2016/12/231216D02-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="231216d02" />				</a>
			</div>
				<div class="bdayh-post-header">
			<h3 class="entry-title"><a href="http://eunited.com.my/2016/12/%e5%81%89%e4%bb%94%e7%88%86%e3%80%8a%e8%89%b2%e6%88%92%e3%80%8b%e5%ba%8a%e6%88%b2%e5%b0%ba%e5%ba%a6%e5%a4%a7-%e5%bf%83%e7%90%86%e8%b2%a0%e6%93%94%e5%a4%aa%e9%87%8d/" >偉仔爆《色戒》床戲尺度大 “心理負擔太重”</a></h3>			<div class="bdaia-post-excerpt">电影《色戒》想必大家并不陌生，梁朝伟在一次访谈节目中被问《色戒》难不难演？梁朝伟坦言，其中有一些戏份给予他很大的心理压力。 梁朝伟说，这些戏份哪怕是关系跟他很好的王家卫导演要求他出&#8230;</div>			<div class="bbd-post-cat">
				<div class="bbd-post-cat-content">
					<div class="bdayh-post-meta-date">
						<span class="bdayh-date">December 22, 2016</span>					</div>
					<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 0&nbsp;second read </span>
				</div>
			</div>
		</div>
	</div>
</li>    </ul>

    <div class="bdayh-clearfix"></div>

    <div class="bdayh-posts-load-wait">
        <div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
    </div>

    <div class="bdayh-load-more-btn">
        <div class="bdaia-grid-loadmore-btn bd-more-btn">
            载入更多相关文章<span class="bdaia-io bdaia-io-angle-down"></span>
        </div>
    </div>
</div>
<script type="text/javascript">
    jQuery(document).ready(function($) {
        jQuery('#content-more-ralated .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
            woohoo_more_related();
        });
    });
    var _bdPages = 1;
    function woohoo_more_related() {
        _bdPages+=1;

	    var bd_content = jQuery("#content-more-ralated ul.bdaia-posts-grid-list");

        jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","block");
        jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","none");
        jQuery.ajax({
            url : "http://eunited.com.my/wp-admin/admin-ajax.php",
            type : "POST",
            data : "action=woohoo_related_articles_fun&page_no="+_bdPages+"&tag_id=&post_id=32261&numpost=3",
            success: function(data) {
                jQuery("#content-more-ralated .bdayh-posts-load-wait").css("display","none");
                if (data.trim()!="") {
                    var content = jQuery(data);
	                bd_content.append(content);
                    jQuery("#content-more-ralated .bdayh-load-more-btn").css("display","block");
	                var bd_re   = bd_content.find( '.post-image' );
	                bd_re.addClass( 'bdaia-img-show' );
	                i_refresh.refresh();
                }
            }
        }, 'html');
        return false;
    }
</script>        
<div class="bdaia-ralated-content bdaia-posts-grid light grid-3col" id="content-more-cat">
    <ul class="bdaia-posts-grid-list">
        <li class="bdaia-posts-grid-post post-item post-id post post-32278 type-post status-publish format-standard hentry category-5">
	<div class="bdaia-posts-grid-post-inner">
				<div class="bdayh-post-header">
			<h3 class="entry-title"><a href="http://eunited.com.my/2016/12/%e9%99%b3%e9%95%b7%e9%8b%92%e4%bf%83%e7%a0%82%e8%ad%b0%e5%93%a1%e7%ab%99%e7%a9%a9%e7%ab%8b%e5%a0%b4-%e5%a0%85%e6%8c%81%e5%8f%8d%e5%b0%8d%e9%80%9a%e9%81%8e%e4%bc%8a%e5%88%91%e6%b3%95/" >陳長鋒促砂議員站穩立場 堅持反對通過伊刑法</a></h3>			<div class="bdaia-post-excerpt">（美里21日讯）行动党埔奕区州议员陈长锋表示，伊刑法一直以来是政治阴谋，透過宗教及种族来分散民心、反对党，以求达到其政治目的。 他是针对负责伊斯兰事务的首相署部长拿督斯里贾米尔指示&#8230;</div>			<div class="bbd-post-cat">
				<div class="bbd-post-cat-content">
					<div class="bdayh-post-meta-date">
						<span class="bdayh-date">December 22, 2016</span>					</div>
					<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 0&nbsp;second read </span>
				</div>
			</div>
		</div>
	</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-32269 type-post status-publish format-standard hentry category-5">
	<div class="bdaia-posts-grid-post-inner">
				<div class="bdayh-post-header">
			<h3 class="entry-title"><a href="http://eunited.com.my/2016/12/%e8%81%af%e5%b1%b1%e9%89%91%e7%88%be%e6%9b%bc%e8%be%a6%e4%b8%8b%e5%8d%88%e8%8c%b6-%e5%ae%b4%e8%ab%8b20%e5%ad%a9%e7%ab%a5%e6%85%b6%e8%81%96%e8%aa%95/" >聯山鉑爾曼辦下午茶 宴請20孩童慶聖誕</a></h3>			<div class="bdaia-post-excerpt">（本报美里21日讯）联山集团与美里铂尔曼酒店于今日举办圣诞节下午茶，与20名福儿院孩童同欢共庆圣诞佳节。 当局与他们一同烹饪及烘焙，让他们感受圣诞节的气氛。 &#8230;</div>			<div class="bbd-post-cat">
				<div class="bbd-post-cat-content">
					<div class="bdayh-post-meta-date">
						<span class="bdayh-date">December 22, 2016</span>					</div>
					<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 0&nbsp;second read </span>
				</div>
			</div>
		</div>
	</div>
</li><li class="bdaia-posts-grid-post post-item post-id post post-32266 type-post status-publish format-standard has-post-thumbnail hentry category-5 tag-16">
	<div class="bdaia-posts-grid-post-inner">
					<div class="post-image">
				
				<a href="http://eunited.com.my/2016/12/%e5%a4%a7%e5%9e%8b%e7%be%85%e5%8e%98%e9%95%b7%e6%9c%9f%e8%a1%8c%e9%a7%9b-%e7%94%98%e6%a6%9c%e9%ad%af%e9%80%9f%e6%9f%8f%e6%b2%b9%e8%b7%af%e7%8f%be%e7%aa%9f%e7%aa%bf/">
					<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2016/12/myy04-4-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="道路散布着大小不一的窟窿。" />				</a>
			</div>
				<div class="bdayh-post-header">
			<h3 class="entry-title"><a href="http://eunited.com.my/2016/12/%e5%a4%a7%e5%9e%8b%e7%be%85%e5%8e%98%e9%95%b7%e6%9c%9f%e8%a1%8c%e9%a7%9b-%e7%94%98%e6%a6%9c%e9%ad%af%e9%80%9f%e6%9f%8f%e6%b2%b9%e8%b7%af%e7%8f%be%e7%aa%9f%e7%aa%bf/" >大型羅厘長期行駛 甘榜魯速柏油路現窟窿</a></h3>			<div class="bdaia-post-excerpt">（本报美里21日讯）因承受不了大型罗厘长期驾驶的压迫，甘榜鲁速柏油路出现大小不一窟窿，为当地村民造成不便。 居民杨氏于致电投诉时表示，由于该甘榜内设有一间沙厂，因而近年来经常都可见&#8230;</div>			<div class="bbd-post-cat">
				<div class="bbd-post-cat-content">
					<div class="bdayh-post-meta-date">
						<span class="bdayh-date">December 22, 2016</span>					</div>
					<span class="bdayh-post-meta-time-read"><span class='bdaia-io bdaia-io-clock'></span> 0&nbsp;second read </span>
				</div>
			</div>
		</div>
	</div>
</li>    </ul>

    <div class="bdayh-clearfix"></div>

    <div class="bdayh-posts-load-wait">
        <div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
    </div>

    <div class="bdayh-load-more-btn">
        <div class="bdaia-grid-loadmore-btn bd-more-btn">
            Load More In&nbsp;北砂新闻	        <span class="bdaia-io bdaia-io-angle-down"></span>
        </div>
    </div>
</div>
<script type="text/javascript">
    jQuery(document).ready(function($) {
        jQuery('#content-more-cat .bdayh-load-more-btn .bdaia-grid-loadmore-btn').click(function(){
            woohoo_more_cat();
        });
    });
    var _bdCatPages = 1;
    function woohoo_more_cat() {
        _bdCatPages+=1;

	    var bd_content = jQuery("#content-more-cat ul.bdaia-posts-grid-list");

        jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","block");
        jQuery("#content-more-cat .bdayh-load-more-btn").css("display","none");
        jQuery.ajax({
            url : "http://eunited.com.my/wp-admin/admin-ajax.php",
            type : "POST",
            data : "action=woohoo_related_cat_fun&page_no="+_bdCatPages+"&cat_id=5&post_id=32261&numpost=3",
            success: function(data) {
                jQuery("#content-more-cat .bdayh-posts-load-wait").css("display","none");
                if (data.trim()!="") {
                    var content = jQuery(data);
	                bd_content.append(content);
                    jQuery("#content-more-cat .bdayh-load-more-btn").css("display","block");
	                var bd_re   = bd_content.find( '.post-image' );
	                bd_re.addClass( 'bdaia-img-show' );
	                i_refresh.refresh();
                }
            }
        }, 'html');
        return false;
    }
</script>
    <script>
        jQuery(document).ready(function()
        {
            $ralated_content     = jQuery( "#bdaia-ralated-posts .bdaia-ralated-content" );
            $ralated_li          = jQuery( "#bdaia-ralated-posts .bdaia-ralated-posts-head ul li" );

            $ralated_content.hide();
            jQuery( "#bdaia-ralated-posts .bdaia-ralated-posts-head ul li:first" ).addClass( "active" ).show();
            jQuery( "#bdaia-ralated-posts .bdaia-ralated-content:first" ).show();

            $ralated_li.click(function()
            {
                $ralated_li.removeClass( "active" );
                jQuery(this).addClass("active");
                $ralated_content.hide();

                var activeTab = jQuery(this).find( "a" ).attr( "href" );
                jQuery(activeTab).fadeIn( "fast" );

                return false;
            });
        });
    </script>
</section>
<div class="bdayh-clearfix"></div>
<!--/ .bdaia-ralated-posts /-->

				<div class='woohoo-comments-closed'>评论功能已关闭</div>
				
					</div>

	</div><!-- END Content. -->

	
<div class="bd-sidebar theia_sticky">
	<div class="cfix"></div>
	<div class="theiaStickySidebar">
		<div id="bdaia-widget-box5-2" class="widget bdaia-widget bdaia-box5"><h4 class="block-title"><span>联合在线</span></h4><div class="widget-inner">
		<div class="bdaia-wb-wrap bdaia-wb5 bdaia-wb-idJeglW bdaia-ajax-pagination-load_more" data-box_nu="wb5" data-box_id="bdaia-wb-idJeglW" data-paged="1" data-sort_order="" data-ajax_pagination="load_more" data-num_posts="3" data-tag_slug="" data-cat_uid="11" data-cat_uids="" data-max_nu="665" data-total_posts_num="1995" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="true" data-review="" >

			<div class="bdaia-wb-content">
				<div class="bdaia-wb-inner">
					
		<div class="bdaia-wb-article bdaia-wba-big bdaiaFadeIn">
			<article class="with-thumb">
									<div class="bwb-article-img-container">
											</div>
							
				<div class="bwb-article-content-wrapper">
					<header>
						<h3 class="entry-title"><a href="http://eunited.com.my/2016/12/%e3%80%90%e8%81%94%e5%90%88%e5%9c%a8%e7%ba%bf%e3%80%91%e4%b8%b9%e5%b0%bc%e6%96%af%e5%a5%a5%e4%bf%83%e8%af%b7%e7%89%b9%e6%b5%aa%e4%b9%8c%e5%b1%b1%e5%8c%ba%e4%b8%8e%e5%81%8f%e8%bf%9c%e9%83%8a%e5%8c%ba/"><span>【联合在线】丹尼斯奥促请特浪乌山区与偏远郊区自行驾驶回乡者，必须遵守交通，小心驾驶，驾驶员必须熟习路况。</span></a></h3>
					</header>

					<footer>
						
							
															<div class="bdaia-post-date"><span class="bdayh-date">December 22, 2016</span></div>
							
							
											</footer>
				</div>
			</article>
		</div>
		
		<div class="bdaia-wb-article bdaia-wba-big bdaiaFadeIn">
			<article class="with-thumb">
									<div class="bwb-article-img-container">
											</div>
							
				<div class="bwb-article-content-wrapper">
					<header>
						<h3 class="entry-title"><a href="http://eunited.com.my/2016/12/%e3%80%90%e8%81%94%e5%90%88%e5%9c%a8%e7%ba%bf%e3%80%91%e5%9c%9f%e4%bf%9d%e5%85%9a%e7%89%b9%e6%b5%aa%e4%b9%8c%e5%b1%b1%e5%8c%ba%e9%83%a8%e9%9d%92%e5%b9%b4%e5%9b%a2%e4%bb%8a%e6%97%a5%e4%ba%8e%e6%9f%8f/"><span>【联合在线】土保党特浪乌山区部青年团今日于柏迈再也卫星镇举行圣诞、新年道路安全觉醒运动之“安全提示贴”推展礼，共有40部四驱车贴上印有“We care for your safety”贴纸，提醒驾驶员时时  处处注意安全驾驶。</span></a></h3>
					</header>

					<footer>
						
							
															<div class="bdaia-post-date"><span class="bdayh-date">December 22, 2016</span></div>
							
							
											</footer>
				</div>
			</article>
		</div>
		
		<div class="bdaia-wb-article bdaia-wba-big bdaiaFadeIn">
			<article class="with-thumb">
									<div class="bwb-article-img-container">
											</div>
							
				<div class="bwb-article-content-wrapper">
					<header>
						<h3 class="entry-title"><a href="http://eunited.com.my/2016/12/%e3%80%90%e8%81%94%e5%90%88%e5%9c%a8%e7%ba%bf%e3%80%91%e6%b6%89%e5%ab%8c%e5%81%b7%e6%91%a9%e6%89%98%e7%9a%84%e4%b8%a4%e5%90%8d%e7%94%b7%e5%ad%90%e8%a2%ab%e5%8f%91%e7%8e%b0%e8%a1%8c%e8%b8%aa%e9%81%ad/"><span>【联合在线】涉嫌偷摩托的两名男子被发现行踪,遭事主亲友长达约1小时的穷追，其中一名男子担心被捕，竟跳进雅京商业中心的沟渠躲难，另一名同党则躲进雅京中心某办事处，最终行踪还是被发现，遭事主亲友围捕。</span></a></h3>
					</header>

					<footer>
						
							
															<div class="bdaia-post-date"><span class="bdayh-date">December 22, 2016</span></div>
							
							
											</footer>
				</div>
			</article>
		</div>
						</div>
				<div class="bdayh-posts-load-wait">
					<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
				</div>
			</div>

							<div class="cfix"></div>
				<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('#bdaia-more-JeglW .bdaia-wb-mb-inner').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( 'JeglW', '' );
						});
																	});
				</script>
							<div class="bdaia-wb-more-btn" id="bdaia-more-JeglW">
					<div class="bdaia-wb-mb-inner">
						Load more<span class="bdaia-io bdaia-io-angle-down"></span>
					</div>
				</div>
											</div>

		<style type="text/css">#bdaia-widget-box5-2 .entry-title a:hover{color:#ff7d02 !important;}#bdaia-widget-box5-2 .sk-circle .sk-child:before{background:#ff7d02 !important;}#bdaia-widget-box5-2 .bdaia-wb-mb-inner{background:#ff7d02 !important;}#bdaia-widget-box5-2 h4.block-title:before{background:#ff7d02 !important;}#bdaia-widget-box5-2 h4.block-title span, #bdaia-widget-box5-2 h4.block-title a{color:#ff7d02 !important;}</style></div></div><div id="bdaia-widget-e3-3" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><h4 class="block-title"><span>广告</span></h4>
<div class="widget-inner">
<div class="e3-inner"><div id="div-gpt-ad-1462506282360-0" style="height: 250px; width: 300px;"><script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462506282360-0'); });
// ]]></script></div></div></div>
</div><div id="bdaia-widget-e3-2" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><div class="widget-inner">
<div class="e3-inner"><a href="http://www.everlyhotel.com/"  target="_blank" ><img src="http://eunited.com.my/wp-content/uploads/2016/07/ParkCityAds.jpg" alt="" /></a></div></div>
</div><div id="bdaia-widget-box5-3" class="widget bdaia-widget bdaia-box5"><h4 class="block-title"><span>联合娱乐</span></h4><div class="widget-inner">
		<div class="bdaia-wb-wrap bdaia-wb5 bdaia-wb-id1hlab bdaia-ajax-pagination-load_more" data-box_nu="wb5" data-box_id="bdaia-wb-id1hlab" data-paged="1" data-sort_order="" data-ajax_pagination="load_more" data-num_posts="2" data-tag_slug="" data-cat_uid="15" data-cat_uids="" data-max_nu="781" data-total_posts_num="1561" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="true" data-review="" >

			<div class="bdaia-wb-content">
				<div class="bdaia-wb-inner">
					
		<div class="bdaia-wb-article bdaia-wba-big bdaiaFadeIn">
			<article class="with-thumb">
									<div class="bwb-article-img-container">
													
							<a href="http://eunited.com.my/2016/12/exo%e5%b0%88%e8%bc%af%e8%b3%a3%e7%99%be%e8%90%ac%e5%bc%b5%e4%bb%8a%e5%b9%b4%e6%9c%80%e5%bc%b7/">
								<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2016/12/231216D04-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="231216d04" />							</a>
											</div>
							
				<div class="bwb-article-content-wrapper">
					<header>
						<h3 class="entry-title"><a href="http://eunited.com.my/2016/12/exo%e5%b0%88%e8%bc%af%e8%b3%a3%e7%99%be%e8%90%ac%e5%bc%b5%e4%bb%8a%e5%b9%b4%e6%9c%80%e5%bc%b7/"><span>EXO專輯賣百萬張今年最強</span></a></h3>
					</header>

					<footer>
						
							
															<div class="bdaia-post-date"><span class="bdayh-date">December 22, 2016</span></div>
							
							
											</footer>
				</div>
			</article>
		</div>
		
		<div class="bdaia-wb-article bdaia-wba-big bdaiaFadeIn">
			<article class="with-thumb">
									<div class="bwb-article-img-container">
													
							<a href="http://eunited.com.my/2016/12/%e7%b4%85%e5%a7%91%e7%8f%be%e4%bb%a3%e5%a5%b3%e6%80%a7%e8%a6%81%e5%81%9a%e8%87%aa%e5%b7%b1-4%e4%bf%9d%e9%8f%a2%e8%ad%b7%e9%a7%95%e9%81%8a%e5%b7%b4%e9%bb%8e/">
								<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2016/12/231216D03-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="231216d03" />							</a>
											</div>
							
				<div class="bwb-article-content-wrapper">
					<header>
						<h3 class="entry-title"><a href="http://eunited.com.my/2016/12/%e7%b4%85%e5%a7%91%e7%8f%be%e4%bb%a3%e5%a5%b3%e6%80%a7%e8%a6%81%e5%81%9a%e8%87%aa%e5%b7%b1-4%e4%bf%9d%e9%8f%a2%e8%ad%b7%e9%a7%95%e9%81%8a%e5%b7%b4%e9%bb%8e/"><span>紅姑“現代女性要做自己“ 4保鏢護駕遊巴黎</span></a></h3>
					</header>

					<footer>
						
							
															<div class="bdaia-post-date"><span class="bdayh-date">December 22, 2016</span></div>
							
							
											</footer>
				</div>
			</article>
		</div>
						</div>
				<div class="bdayh-posts-load-wait">
					<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
				</div>
			</div>

							<div class="cfix"></div>
				<script type="text/javascript">
					jQuery(document).ready(function() {
																		jQuery('#bdaia-more-1hlab .bdaia-wb-mb-inner').click(function(event){ event.preventDefault();
							woohoo_wb_ajax_js( '1hlab', '' );
						});
																	});
				</script>
							<div class="bdaia-wb-more-btn" id="bdaia-more-1hlab">
					<div class="bdaia-wb-mb-inner">
						Load more<span class="bdaia-io bdaia-io-angle-down"></span>
					</div>
				</div>
											</div>

		<style type="text/css">#bdaia-widget-box5-3 .entry-title a:hover{color:#ee3d8a !important;}#bdaia-widget-box5-3 .sk-circle .sk-child:before{background:#ee3d8a !important;}#bdaia-widget-box5-3 .bdaia-wb-mb-inner{background:#ee3d8a !important;}#bdaia-widget-box5-3 h4.block-title:before{background:#ee3d8a !important;}#bdaia-widget-box5-3 h4.block-title span, #bdaia-widget-box5-3 h4.block-title a{color:#ee3d8a !important;}</style></div></div>		<div id="recent-posts-2" class="widget bdaia-widget widget_recent_entries">
		<h4 class="block-title"><span>最新文章</span></h4>
<div class="widget-inner">
		<ul>
					<li>
				<a href="http://eunited.com.my/2016/12/exo%e5%b0%88%e8%bc%af%e8%b3%a3%e7%99%be%e8%90%ac%e5%bc%b5%e4%bb%8a%e5%b9%b4%e6%9c%80%e5%bc%b7/">EXO專輯賣百萬張今年最強</a>
						</li>
					<li>
				<a href="http://eunited.com.my/2016/12/%e7%b4%85%e5%a7%91%e7%8f%be%e4%bb%a3%e5%a5%b3%e6%80%a7%e8%a6%81%e5%81%9a%e8%87%aa%e5%b7%b1-4%e4%bf%9d%e9%8f%a2%e8%ad%b7%e9%a7%95%e9%81%8a%e5%b7%b4%e9%bb%8e/">紅姑“現代女性要做自己“ 4保鏢護駕遊巴黎</a>
						</li>
					<li>
				<a href="http://eunited.com.my/2016/12/%e5%81%89%e4%bb%94%e7%88%86%e3%80%8a%e8%89%b2%e6%88%92%e3%80%8b%e5%ba%8a%e6%88%b2%e5%b0%ba%e5%ba%a6%e5%a4%a7-%e5%bf%83%e7%90%86%e8%b2%a0%e6%93%94%e5%a4%aa%e9%87%8d/">偉仔爆《色戒》床戲尺度大 “心理負擔太重”</a>
						</li>
					<li>
				<a href="http://eunited.com.my/2016/12/55%e6%ad%b2%e5%93%88%e6%9e%97%e7%9c%9f%e7%9a%84%e9%82%84%e5%8f%af%e4%bb%a5-41%e6%ad%b2%e5%bc%b5%e5%98%89%e6%ac%a3%e7%be%9e%e8%ad%89%e6%87%b7%e8%83%8e/">55歲哈林“真的還可以” 41歲張嘉欣羞證懷胎</a>
						</li>
					<li>
				<a href="http://eunited.com.my/2016/12/%e9%99%b3%e5%96%ac%e6%81%a9%e7%8e%8b%e5%87%b1%e7%88%86%e6%88%80%e6%83%85%ef%bc%81-%e7%a7%98%e5%af%86%e5%ae%89%e6%8e%92%e5%ae%b6%e9%95%b7%e8%a6%8b%e9%9d%a2/">陳喬恩王凱爆戀情！ 秘密安排“家長”見面</a>
						</li>
				</ul>
		</div>
</div>		<div id="bdaia-widget-box7-2" class="widget bdaia-widget bdaia-box7"><h4 class="block-title"><span>其他人在看的新闻</span></h4><div class="widget-inner">
		<div class="bdaia-wb-wrap bdaia-wb7 bdaia-wb-idPABIv bdaia-ajax-pagination-" data-box_nu="wb7" data-box_id="bdaia-wb-idPABIv" data-paged="1" data-sort_order="" data-ajax_pagination="" data-num_posts="" data-tag_slug="%e7%84%a6%e7%82%b9" data-cat_uid="" data-cat_uids="" data-max_nu="216" data-total_posts_num="2158" data-posts="" data-com_meta="" data-thumbnail="" data-author_meta="" data-date_meta="" data-review="" >

			<div class="bdaia-wb-content">
				<div class="bdaia-wb-inner">
					
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/2016/12/%e8%b1%90%e6%bb%bf%e6%a8%93%e5%a4%a7%e9%85%92%e5%ae%b6%e6%85%b6%e5%86%ac%e8%87%b3-%e6%ac%be%e5%be%85%e5%a0%b1%e6%a5%ad%e5%aa%92%e9%ab%94%e5%8f%8b%e5%a5%bd%e5%95%86%e4%ba%ba/" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2016/12/bru02-9-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="丰满楼大酒家东主林载发（右坐1）、友好商人和媒体们在午宴上合摄。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/2016/12/%e8%b1%90%e6%bb%bf%e6%a8%93%e5%a4%a7%e9%85%92%e5%ae%b6%e6%85%b6%e5%86%ac%e8%87%b3-%e6%ac%be%e5%be%85%e5%a0%b1%e6%a5%ad%e5%aa%92%e9%ab%94%e5%8f%8b%e5%a5%bd%e5%95%86%e4%ba%ba/"><span>豐滿樓大酒家慶冬至 款待報業媒體友好商人</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/2016/12/%e6%96%99%e8%80%97%e8%b3%879%e8%90%ac1350%e5%85%83-%e7%b1%83%e7%b8%bd%e5%8a%a0%e6%9d%b1%e7%90%83%e5%a0%b41%e6%9c%88%e6%8f%90%e5%8d%87/" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2016/12/bru01-9-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="出席理事在会议中合摄。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/2016/12/%e6%96%99%e8%80%97%e8%b3%879%e8%90%ac1350%e5%85%83-%e7%b1%83%e7%b8%bd%e5%8a%a0%e6%9d%b1%e7%90%83%e5%a0%b41%e6%9c%88%e6%8f%90%e5%8d%87/"><span>料耗資9萬1350元 籃總加東球場1月提升</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/2016/12/%e6%8c%87%e9%98%bf%e5%ad%b8%e6%95%85%e6%84%8f%e6%8f%90%e5%8f%af%e8%98%ad%e7%b6%93%e6%8b%89%e7%a5%a8-%e6%8e%a7%e6%96%b9%e6%ac%b2%e8%ad%89%e6%9c%89%e7%8a%af%e7%bd%aa%e6%84%8f%e5%9c%96/" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2016/12/int02-9-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="20日，雅加达首都特区首长钟万学（中）在雅加达地方法院等待当天的审讯开始。现场有多名警方人员戒备。 （法新社）" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/2016/12/%e6%8c%87%e9%98%bf%e5%ad%b8%e6%95%85%e6%84%8f%e6%8f%90%e5%8f%af%e8%98%ad%e7%b6%93%e6%8b%89%e7%a5%a8-%e6%8e%a7%e6%96%b9%e6%ac%b2%e8%ad%89%e6%9c%89%e7%8a%af%e7%bd%aa%e6%84%8f%e5%9c%96/"><span>指阿學故意提可蘭經拉票 控方欲證有犯罪意圖</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/2016/12/%e6%96%833%e5%ab%8c%e9%80%ae1%e4%ba%ba%e8%b5%b7%e7%8d%b2%e5%9c%9f%e8%b3%aa%e7%82%b8%e5%bd%88-%e5%8d%b0%e5%b0%bc%e8%ad%a6%e7%a0%b4%e8%81%96%e8%aa%95%e6%81%90%e8%a5%b2%e9%99%b0%e8%ac%80/" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2016/12/int01-9-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="21日，印尼反恐警察在嗅探犬协助下，在3名恐怖嫌犯藏身的屋子外搜寻爆炸物。 （法新社）" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/2016/12/%e6%96%833%e5%ab%8c%e9%80%ae1%e4%ba%ba%e8%b5%b7%e7%8d%b2%e5%9c%9f%e8%b3%aa%e7%82%b8%e5%bd%88-%e5%8d%b0%e5%b0%bc%e8%ad%a6%e7%a0%b4%e8%81%96%e8%aa%95%e6%81%90%e8%a5%b2%e9%99%b0%e8%ac%80/"><span>斃3嫌逮1人起獲土質炸彈 印尼警破聖誕恐襲陰謀</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/2016/12/%e3%80%8c%e6%88%91%e5%80%91%e6%98%af%e5%86%a0%e8%bb%8d%e3%80%8d-%e6%a0%b8%e5%bf%83%e6%80%9d%e7%b6%ad-%e6%9d%b1%e9%81%8b%e4%bb%a3%e8%a1%a8%e5%9c%98%e5%bf%85%e5%8b%9d%e8%b3%80%e5%9c%8b%e6%85%b6/" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2016/12/spt01-11-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="凯里(中)带领全体健儿、教练和官员高喊“我们是冠军！大马能！”" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/2016/12/%e3%80%8c%e6%88%91%e5%80%91%e6%98%af%e5%86%a0%e8%bb%8d%e3%80%8d-%e6%a0%b8%e5%bf%83%e6%80%9d%e7%b6%ad-%e6%9d%b1%e9%81%8b%e4%bb%a3%e8%a1%a8%e5%9c%98%e5%bf%85%e5%8b%9d%e8%b3%80%e5%9c%8b%e6%85%b6/"><span>「我們是冠軍」 核心思維 東運代表團必勝賀國慶</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/2016/12/%e5%82%b3%e7%b5%b1%e6%96%b9%e5%bc%8f%e3%80%8c-%e7%83%b9%e3%80%8d%e5%88%b6%e6%b5%b7%e6%b4%9b%e5%9b%a0-%e8%ad%a6%e6%8d%953%e7%94%b7%e5%a5%b3%e8%b5%b7%e5%80%bc54%e8%90%ac%e6%af%92%e5%93%81/" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2016/12/nat03-13-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="阿都嘉化（左4）与安华奥玛（左3）、黄亚添（右1）及颜永俊（左1）一同展示起获的毒品。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/2016/12/%e5%82%b3%e7%b5%b1%e6%96%b9%e5%bc%8f%e3%80%8c-%e7%83%b9%e3%80%8d%e5%88%b6%e6%b5%b7%e6%b4%9b%e5%9b%a0-%e8%ad%a6%e6%8d%953%e7%94%b7%e5%a5%b3%e8%b5%b7%e5%80%bc54%e8%90%ac%e6%af%92%e5%93%81/"><span>傳統方式「 烹」制海洛因 警捕3男女起值54萬毒品</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/2016/12/%e4%ba%ba%e8%81%af%e9%bb%a8%e8%81%96%e8%aa%95%e8%81%af%e6%ad%a1%e6%99%9a%e5%ae%b4-%e7%8d%b2%e9%bb%a8%e5%93%a1%e5%8f%83%e8%88%87%e5%ba%a7%e7%84%a1%e8%99%9b%e5%b8%ad/" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2016/12/sib03-1-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="人联巴旺阿山支部主席刘会耀（右4）带领支部领导层高呼三声：砂哈地！右1为支部秘书长郑元顺，右6为圣诞联欢晚宴筹备会主席徐鋉芸，左2及左5分别为首长署政治秘书丹尼尔布召及支部副主席兼土著小组主任郑振德。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/2016/12/%e4%ba%ba%e8%81%af%e9%bb%a8%e8%81%96%e8%aa%95%e8%81%af%e6%ad%a1%e6%99%9a%e5%ae%b4-%e7%8d%b2%e9%bb%a8%e5%93%a1%e5%8f%83%e8%88%87%e5%ba%a7%e7%84%a1%e8%99%9b%e5%b8%ad/"><span>人聯黨聖誕聯歡晚宴 獲黨員參與座無虛席</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/2016/12/%e8%b5%b7%e7%8d%b2340%e7%ae%b1%e5%90%84%e7%89%8c%e7%a7%81%e9%85%92-%e8%ad%a6%e9%80%ae1%e8%8f%af%e8%a3%94%e9%9d%92%e5%b9%b4%e5%8a%a9%e6%9f%a5/" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2016/12/sib02-3-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="警方在一辆白色罗厘车内，发现了150箱价值共为7千500令吉的中国雪花牌啤酒。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/2016/12/%e8%b5%b7%e7%8d%b2340%e7%ae%b1%e5%90%84%e7%89%8c%e7%a7%81%e9%85%92-%e8%ad%a6%e9%80%ae1%e8%8f%af%e8%a3%94%e9%9d%92%e5%b9%b4%e5%8a%a9%e6%9f%a5/"><span>起獲340箱各牌私酒 警逮1華裔青年助查</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/2016/12/%e5%85%a8%e9%a6%ac%e9%a6%96%e5%ae%b6-%e6%99%89%e8%a8%ad%e6%a9%9f%e5%99%a8%e4%ba%ba%e6%9c%8d%e5%8b%99%e7%94%9f%e9%a4%90%e5%bb%b3/" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2016/12/kch02-4-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="全马第一家机器人服务生餐厅业者王玉全（左1）向拿督李景胜（右1）解说机器人服务生的功能。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/2016/12/%e5%85%a8%e9%a6%ac%e9%a6%96%e5%ae%b6-%e6%99%89%e8%a8%ad%e6%a9%9f%e5%99%a8%e4%ba%ba%e6%9c%8d%e5%8b%99%e7%94%9f%e9%a4%90%e5%bb%b3/"><span>全馬首家 晉設機器人服務生餐廳</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

		
		<div class="bdaia-wb-article bdaia-wba-bigsh bdaiaFadeIn">
			<article class="with-thumb">
				<div class="bwb-article-img-container">
											
						<a href="http://eunited.com.my/2016/12/%e8%bb%8a%e6%b5%81%e9%87%8f%e6%9c%80%e7%b9%81%e5%bf%99-%e7%a0%82%e6%9c%894%e8%bb%8a%e7%a6%8d%e9%bb%91%e5%8d%80/" class="bdaia-text-gradient">
							<img width="320" height="220" src="http://eunited.com.my/wp-content/uploads/2016/12/kch01-5-320x220.jpg" class="attachment-bdaia-widget size-bdaia-widget wp-post-image" alt="砂土地与空运及安全助理部长拿督李景胜（右2）为古晋马当路推展圣诞节道路安全运动。右1为古晋北市市长拿督阿邦华合。" />						</a>
					
					<div class="bwb-article-content-wrapper">
						<header>
							<h3 class="entry-title"><a href="http://eunited.com.my/2016/12/%e8%bb%8a%e6%b5%81%e9%87%8f%e6%9c%80%e7%b9%81%e5%bf%99-%e7%a0%82%e6%9c%894%e8%bb%8a%e7%a6%8d%e9%bb%91%e5%8d%80/"><span>車流量最繁忙 砂有4車禍黑區</span></a></h3>
						</header>

						<footer>
							
								
								
								
													</footer>
					</div>

				</div>

			</article>
		</div>

						</div>
				<div class="bdayh-posts-load-wait">
					<div class="sk-circle"><div class="sk-circle1 sk-child"></div><div class="sk-circle2 sk-child"></div><div class="sk-circle3 sk-child"></div><div class="sk-circle4 sk-child"></div><div class="sk-circle5 sk-child"></div><div class="sk-circle6 sk-child"></div><div class="sk-circle7 sk-child"></div><div class="sk-circle8 sk-child"></div><div class="sk-circle9 sk-child"></div><div class="sk-circle10 sk-child"></div><div class="sk-circle11 sk-child"></div><div class="sk-circle12 sk-child"></div></div>
				</div>
			</div>

					</div>

		</div></div><div id="bdaia-widget-e3-4" class="widget bdaia-widget bdaia-widget-e3 e3-trans"><div class="widget-inner">
<div class="e3-inner"><script type="text/javascript">
    google_ad_client = "ca-pub-1783068625140195";
    google_ad_slot = "9993781084";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- New new banner -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div>
</div>	</div>
</div>

</div>

						</div>
						                        			                        <div class="bdaia-footer">
	                        
		<div class="bdaia-footer-widgets">
		<div class="bd-container">
			<div class="bdaia-footer-widgets-area footer-col-three">

									<div id="footer-first" class="footer-widget-inner">
						<div id="bdaia-widget-html-2" class="widget bdaia-widget bdaia-widget-html "><div class="widget-inner">
<a href="http://eunited.com.my" ><img src="http://eunited.com.my/wp-content/uploads/2016/08/udn.jpg" alt="udn" width="222" height="55" /></a>

<p style="margin-top:25px;">马来西亚砂拉越《联合日报》的前身是《美里日报》与《中华日报》，是目前东马北砂与汶莱国最大华文报。</p>

<p style="margin-top:20px;">创刊于1945年10月1日的《中华日报》是马来西亚砂拉越州历史最悠久的中文报；而《美里日报》则是由已故黄克芳先生于1957年6月8日所创办。《美里日报》与《中华日报》过去一直发行马来西亚最大州属--砂拉越州及邻国汶莱，半个世纪以来，以稳重形象深入民间，成为华裔生活中不可或缺的精神粮食。</p></div>
</div>					</div>
				
									<div id="footer-second" class="footer-widget-inner">
						<div id="bdaia-social-links-2" class="widget bdaia-widget bdaia-social-links">
<h4 class="block-title"><span>关注我们</span></h4>
<div class="widget-inner">
			<div class="widget-social-links bdaia-social-io-colored">
				<div class="bdaia-social-io bdaia-social-io-size-35">
<a class="none bdaia-io-url-facebook" title="Facebook" href="https://www.facebook.com/eunited.com.my" target="_blank"><span class="bdaia-io bdaia-io-facebook"></span></a>
<a class="none bdaia-io-url-twitter" title="Twitter" href="https://twitter.com/euniteddaily" target="_blank"><span class="bdaia-io bdaia-io-twitter"></span></a>
</div>			</div>
		</div>
</div>					</div>
				
									<div id="footer-third" class="footer-widget-inner">
						<div id="bdaia-widget-html-3" class="widget bdaia-widget bdaia-widget-html "><h4 class="block-title"><span>友情链接</span></h4>
<div class="widget-inner">
<a href="http://mandarin.bernama.com/v2" target="_blank"><img src="http://eunited.com.my/wp-content/uploads/2016/06/mfooter_maxim.png" alt="maxim" style="margin-top: 25px;" height="40" width="168"></a>

<br />

<a href="http://www.fznews.com.cn" target="_blank"><img src="http://eunited.com.my/wp-content/uploads/2016/06/mfooter_fozhou.png" alt="fozhou"  height="40" width="142"></a>

<br />

<a href="http://www.wenweipo.com" target="_blank"><img src="http://eunited.com.my/wp-content/uploads/2016/06/mfooter_wenhui.png" alt="wenhui"  height="40" width="94"></a>

<br />

<a href="http://www.kwongwah.com.my" target="_blank"><img src="http://eunited.com.my/wp-content/uploads/2016/06/mfooter_guanghua.png" alt="guanghua"  height="40" width="109"></a>

<br />

<a href="http://www.hiikingchiong.com/" target="_blank"><img src="http://eunited.com.my/wp-content/uploads/2016/06/mmajulahmiri.png" alt="cari" height="40" width="73"></a>


</div>
</div>					</div>
				
				
			</div>
		</div>
	</div><!--Widgets/-->

	                        
	                        
	                        <div class="bdaia-footer-area">
		                        <div class="bd-container">
			                        <div class="bdaia-footer-area-l">
				                        <span class="copyright">© 联合在线2016. 版权所有, 转载必究. </span>			                        </div>
			                        <div class="bdaia-footer-area-r">
				                        			                        </div>
		                        </div>
	                        </div>
                        </div><!--.bdaia-footer/-->
                    </div>
                </div>
            </div><!-- #page/-->
        </div><!-- .page-outer/-->
        
<script type="text/javascript"><!--
wpa2a.targets=[
{title:"\u7d71\u8003\u6210\u7e3e\u653e\u699c  \u57f9\u4e2d\u6210\u7e3e\u4e0d\u4fd7",url:"http://eunited.com.my/2016/12/%e7%b5%b1%e8%80%83%e6%88%90%e7%b8%be%e6%94%be%e6%a6%9c-%e5%9f%b9%e4%b8%ad%e6%88%90%e7%b8%be%e4%b8%8d%e4%bf%97/"},
{title:"\u7d71\u8003\u6210\u7e3e\u653e\u699c  \u57f9\u4e2d\u6210\u7e3e\u4e0d\u4fd7",url:"http://eunited.com.my/2016/12/%e7%b5%b1%e8%80%83%e6%88%90%e7%b8%be%e6%94%be%e6%a6%9c-%e5%9f%b9%e4%b8%ad%e6%88%90%e7%b8%be%e4%b8%8d%e4%bf%97/"},
{title:"EXO\u5c08\u8f2f\u8ce3\u767e\u842c\u5f35\u4eca\u5e74\u6700\u5f37",url:"http://eunited.com.my/2016/12/exo%e5%b0%88%e8%bc%af%e8%b3%a3%e7%99%be%e8%90%ac%e5%bc%b5%e4%bb%8a%e5%b9%b4%e6%9c%80%e5%bc%b7/"},
{title:"EXO\u5c08\u8f2f\u8ce3\u767e\u842c\u5f35\u4eca\u5e74\u6700\u5f37",url:"http://eunited.com.my/2016/12/exo%e5%b0%88%e8%bc%af%e8%b3%a3%e7%99%be%e8%90%ac%e5%bc%b5%e4%bb%8a%e5%b9%b4%e6%9c%80%e5%bc%b7/"},
{title:"\u7d05\u59d1\u201c\u73fe\u4ee3\u5973\u6027\u8981\u505a\u81ea\u5df1\u201c 4\u4fdd\u93e2\u8b77\u99d5\u904a\u5df4\u9ece",url:"http://eunited.com.my/2016/12/%e7%b4%85%e5%a7%91%e7%8f%be%e4%bb%a3%e5%a5%b3%e6%80%a7%e8%a6%81%e5%81%9a%e8%87%aa%e5%b7%b1-4%e4%bf%9d%e9%8f%a2%e8%ad%b7%e9%a7%95%e9%81%8a%e5%b7%b4%e9%bb%8e/"},
{title:"\u7d05\u59d1\u201c\u73fe\u4ee3\u5973\u6027\u8981\u505a\u81ea\u5df1\u201c 4\u4fdd\u93e2\u8b77\u99d5\u904a\u5df4\u9ece",url:"http://eunited.com.my/2016/12/%e7%b4%85%e5%a7%91%e7%8f%be%e4%bb%a3%e5%a5%b3%e6%80%a7%e8%a6%81%e5%81%9a%e8%87%aa%e5%b7%b1-4%e4%bf%9d%e9%8f%a2%e8%ad%b7%e9%a7%95%e9%81%8a%e5%b7%b4%e9%bb%8e/"},
{title:"\u5049\u4ed4\u7206\u300a\u8272\u6212\u300b\u5e8a\u6232\u5c3a\u5ea6\u5927 \u201c\u5fc3\u7406\u8ca0\u64d4\u592a\u91cd\u201d",url:"http://eunited.com.my/2016/12/%e5%81%89%e4%bb%94%e7%88%86%e3%80%8a%e8%89%b2%e6%88%92%e3%80%8b%e5%ba%8a%e6%88%b2%e5%b0%ba%e5%ba%a6%e5%a4%a7-%e5%bf%83%e7%90%86%e8%b2%a0%e6%93%94%e5%a4%aa%e9%87%8d/"},
{title:"\u5049\u4ed4\u7206\u300a\u8272\u6212\u300b\u5e8a\u6232\u5c3a\u5ea6\u5927 \u201c\u5fc3\u7406\u8ca0\u64d4\u592a\u91cd\u201d",url:"http://eunited.com.my/2016/12/%e5%81%89%e4%bb%94%e7%88%86%e3%80%8a%e8%89%b2%e6%88%92%e3%80%8b%e5%ba%8a%e6%88%b2%e5%b0%ba%e5%ba%a6%e5%a4%a7-%e5%bf%83%e7%90%86%e8%b2%a0%e6%93%94%e5%a4%aa%e9%87%8d/"},
{title:"\u9673\u9577\u92d2\u4fc3\u7802\u8b70\u54e1\u7ad9\u7a69\u7acb\u5834 \u5805\u6301\u53cd\u5c0d\u901a\u904e\u4f0a\u5211\u6cd5",url:"http://eunited.com.my/2016/12/%e9%99%b3%e9%95%b7%e9%8b%92%e4%bf%83%e7%a0%82%e8%ad%b0%e5%93%a1%e7%ab%99%e7%a9%a9%e7%ab%8b%e5%a0%b4-%e5%a0%85%e6%8c%81%e5%8f%8d%e5%b0%8d%e9%80%9a%e9%81%8e%e4%bc%8a%e5%88%91%e6%b3%95/"},
{title:"\u9673\u9577\u92d2\u4fc3\u7802\u8b70\u54e1\u7ad9\u7a69\u7acb\u5834 \u5805\u6301\u53cd\u5c0d\u901a\u904e\u4f0a\u5211\u6cd5",url:"http://eunited.com.my/2016/12/%e9%99%b3%e9%95%b7%e9%8b%92%e4%bf%83%e7%a0%82%e8%ad%b0%e5%93%a1%e7%ab%99%e7%a9%a9%e7%ab%8b%e5%a0%b4-%e5%a0%85%e6%8c%81%e5%8f%8d%e5%b0%8d%e9%80%9a%e9%81%8e%e4%bc%8a%e5%88%91%e6%b3%95/"},
{title:"\u806f\u5c71\u9251\u723e\u66fc\u8fa6\u4e0b\u5348\u8336 \u5bb4\u8acb20\u5b69\u7ae5\u6176\u8056\u8a95",url:"http://eunited.com.my/2016/12/%e8%81%af%e5%b1%b1%e9%89%91%e7%88%be%e6%9b%bc%e8%be%a6%e4%b8%8b%e5%8d%88%e8%8c%b6-%e5%ae%b4%e8%ab%8b20%e5%ad%a9%e7%ab%a5%e6%85%b6%e8%81%96%e8%aa%95/"},
{title:"\u806f\u5c71\u9251\u723e\u66fc\u8fa6\u4e0b\u5348\u8336 \u5bb4\u8acb20\u5b69\u7ae5\u6176\u8056\u8a95",url:"http://eunited.com.my/2016/12/%e8%81%af%e5%b1%b1%e9%89%91%e7%88%be%e6%9b%bc%e8%be%a6%e4%b8%8b%e5%8d%88%e8%8c%b6-%e5%ae%b4%e8%ab%8b20%e5%ad%a9%e7%ab%a5%e6%85%b6%e8%81%96%e8%aa%95/"},
{title:"\u5927\u578b\u7f85\u5398\u9577\u671f\u884c\u99db \u7518\u699c\u9b6f\u901f\u67cf\u6cb9\u8def\u73fe\u7a9f\u7abf",url:"http://eunited.com.my/2016/12/%e5%a4%a7%e5%9e%8b%e7%be%85%e5%8e%98%e9%95%b7%e6%9c%9f%e8%a1%8c%e9%a7%9b-%e7%94%98%e6%a6%9c%e9%ad%af%e9%80%9f%e6%9f%8f%e6%b2%b9%e8%b7%af%e7%8f%be%e7%aa%9f%e7%aa%bf/"},
{title:"\u5927\u578b\u7f85\u5398\u9577\u671f\u884c\u99db \u7518\u699c\u9b6f\u901f\u67cf\u6cb9\u8def\u73fe\u7a9f\u7abf",url:"http://eunited.com.my/2016/12/%e5%a4%a7%e5%9e%8b%e7%be%85%e5%8e%98%e9%95%b7%e6%9c%9f%e8%a1%8c%e9%a7%9b-%e7%94%98%e6%a6%9c%e9%ad%af%e9%80%9f%e6%9f%8f%e6%b2%b9%e8%b7%af%e7%8f%be%e7%aa%9f%e7%aa%bf/"}];
wpa2a.html_done=true;if(wpa2a.script_ready&&!wpa2a.done)wpa2a.init();wpa2a.script_load();
//--></script>
<div class="gotop" title="Go Top"><span class="bdaia-io bdaia-io-chevron-up"></span></div><div id="reading-position-indicator"></div>
<script>
    </script><script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/widget-ajax.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/framework/shorty/js/blocks.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/eunited.com.my\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/matchMedia.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/matchMedia.addListener.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/jquery.placeholder.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/theia-sticky.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/enquire.min.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = "{\"is_singular\":true,\"bd_lazyload\":false,\"mobile_topmenu\":false,\"sticky_sidebar\":true,\"all_lightbox\":true,\"click_to_comments\":true,\"post_reading_position_indicator\":\"1\"}";
/* ]]> */
</script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/main.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://eunited.com.my/wp-content/themes/woohoo/js/search.js'></script>
    </body>
</html>